Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1956 connectés 

  FORUM HardWare.fr
  Réseaux grand public / SoHo
  Réseaux

  Réseau 1000 tombe à 100 !

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Réseau 1000 tombe à 100 !

n°659953
Dugom
Posté le 17-04-2013 à 23:33:08  profilanswer
 

Jour tout le monde.  :jap:

 

J'ai une question, je viens de faire l'achat de 2 switchs 1000 (Gigabit):

 

Un D-link 5 ports (GO-SW-5G)
http://www.ldlc.com/fiche/PB00138923.html

 

Et un D-link 8 ports (GO-SW-8G)
http://www.ldlc.com/fiche/PB00143810.html

 

Quand je passe par l'un ou l'autre, pas de problème débit de plus de 100Mo/s, par contre quand je passe par les 2 ensemble, je tombe à 10Mo/s.

 

J'ai pas pris les switchs qu'il faut?

 

Merci d'avance pour vos réponses.


Message édité par Dugom le 17-04-2013 à 23:36:02
mood
Publicité
Posté le 17-04-2013 à 23:33:08  profilanswer
 

n°660223
djvautrien
Posté le 18-04-2013 à 23:19:34  profilanswer
 

C'est quoi ton câble entre les deux? tu câble comment?car cela parait étonnant

n°660236
IBM360
Model 30
Posté le 19-04-2013 à 00:08:01  profilanswer
 

Symptôme typique d'un câble de mauvaise qualité.


---------------
IEF472I TETRIS LEVEL2 ROUND1 - COMPLETION CODE - SYSTEM=S0C4 USER=0000
n°660337
Dugom
Posté le 19-04-2013 à 13:38:51  profilanswer
 

Du RJ45, cable Ethernet classique.

 

Merci en tout cas.

Message cité 1 fois
Message édité par Dugom le 19-04-2013 à 13:40:02
n°661248
IBM360
Model 30
Posté le 24-04-2013 à 10:15:57  profilanswer
 

Dugom a écrit :

Du RJ45, cable Ethernet classique.


Ça n'existe pas, du "câble Ethernet classique".
C'est du STP, du FTP, du catégorie 5, du catégorie 6... etc.


---------------
IEF472I TETRIS LEVEL2 ROUND1 - COMPLETION CODE - SYSTEM=S0C4 USER=0000
n°661455
Dugom
Posté le 24-04-2013 à 17:32:34  profilanswer
 

Ah... c'est pas moi qui ai fait le cablage...

n°662529
pierrotdu8​9
Posté le 30-04-2013 à 00:45:19  profilanswer
 

tu as 100 Mo séparé et 10 ensemble avec du matériel  prévu pour du 1000 Mo...
Tu as du remarqué que les prises RJ45 de ton matériel a du métal, prévu pour être utilisé avec des cables blindés...et de plus avec des cables supportant le gigabyte (1000 Mo).
Achete toi un cable blindé cat6 1 Gigabyte et tu vas crier au miracle !

n°662556
IBM360
Model 30
Posté le 30-04-2013 à 10:02:00  profilanswer
 

pierrotdu89 a écrit :

des cables supportant le gigabyte (1000 Mo).


Non, gigabit (Gbps) soit 100 Mo/s.
http://fr.wikipedia.org/wiki/Byte# [...] it_et_byte


---------------
IEF472I TETRIS LEVEL2 ROUND1 - COMPLETION CODE - SYSTEM=S0C4 USER=0000
n°662617
neo673
Posté le 30-04-2013 à 14:06:04  profilanswer
 


 
125 Mo/s pour être précis  :jap:
http://web.forret.com/tools/bandwi [...] &unit=Mbps


Message édité par neo673 le 30-04-2013 à 14:06:51
n°662741
djvautrien
Posté le 30-04-2013 à 18:46:21  profilanswer
 

Dugom a écrit :

Ah... c'est pas moi qui ai fait le cablage...


 
Tout s'explique,alors soit ton câble est foireux du genre un cable ppt pourri ,soit tes prises ont été câblées à l'arrache comme beaucoup de pseudo connaisseur où plus connu sous le nom d'électricien.


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Réseaux grand public / SoHo
  Réseaux

  Réseau 1000 tombe à 100 !

 

Sujets relatifs
Contrôle de connection internet sur son réseau[CCNA Secu] Comment la connexion à l'extérieur du réseau ?
[Réseau SO] Ethernet pour accès Serveur + Wi-Fi pour accès internet?Switch PoE 10/100/1000 pour Cameras IP
Vos conseils sur la vitesse de mon reseau domestiqueAide de configuration réseau domestique Routeur + Livebox2 + CPL
Problème réseau local[résolu]Aide pour réseau avec un module ip power
Achat d'une maison - Création réseau Ethernet 
Plus de sujets relatifs à : Réseau 1000 tombe à 100 !


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR