Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2738 connectés 

  FORUM HardWare.fr
  Réseaux grand public / SoHo
  Réseaux

  Probleme Routeur NetGear DG834G

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Probleme Routeur NetGear DG834G

n°373703
Podh75
Posté le 15-08-2008 à 00:29:15  profilanswer
 

Bonjour à tous!  
 
Je suis en possession d'un routeur Netgear DG834G, et depuis un moment j'ai eu des problèmes de connexion à internet (FAI Wanadoo).  
Un ami m'a conseillé de mettre à jour le firmware du routeur. J'ai donc updaté le firmware en V3 à partir du site du constructeur.  
Depuis j'ai des problemes beaucoup plus importants.
 
Tout d'abord j'ai constaté une perte totale de ma connexion à Internet.  
Les 2 voyants de mise sous tension et de test clignotent constamment.  
Je suis dans l'incapacité de me connecter à la page de configuration du routeur ( en 192.168.0.1 de base).
Il m'est aussi impossible de reset le routeur.
 
J'ai cherché une solution à mon probleme sur differents forum ou faq mais je n'ai trouvé aucune reponse.
 
Je m'en remets donc à vous.  
 
En vous remerciant d'avance pour l'aide que vous pourrez m'apporter.
 
Podh

mood
Publicité
Posté le 15-08-2008 à 00:29:15  profilanswer
 

n°373731
Scr@t
Poète, dans l'âme uniquement
Posté le 15-08-2008 à 12:11:34  profilanswer
 

Podh75 a écrit :


 
En vous remerciant d'avance pour l'aide que vous pourrez m'apporter.
 
Podh



---------------
« La théorie, c'est quand on sait tout et que rien ne fonctionne. La pratique, c'est quand tout fonctionne et que personne ne sait pourquoi. » - Albert Einstein          
n°374178
T3K
Berserk Overkill Certified
Posté le 17-08-2008 à 20:57:21  profilanswer
 


 
C'est bizare, ça fait penser à une màj de firmware qui ne s'est pas terminée correctement  :sweat:
 
 
tu lui as bien laissé le temps de finir de flasher le nouveau firmware au moins ?
 

Message cité 1 fois
Message édité par T3K le 17-08-2008 à 20:58:00
n°374214
Scr@t
Poète, dans l'âme uniquement
Posté le 18-08-2008 à 01:06:55  profilanswer
 

T3K a écrit :


 
C'est bizare, ça fait penser à une màj de firmware qui ne s'est pas terminée correctement  :sweat:
 
 
tu lui as bien laissé le temps de finir de flasher le nouveau firmware au moins ?
 


Oups, que s'est il passé avec ma 1ere réponse ?
 
Mais j'avais émis la même hypothèse que T3K


---------------
« La théorie, c'est quand on sait tout et que rien ne fonctionne. La pratique, c'est quand tout fonctionne et que personne ne sait pourquoi. » - Albert Einstein          

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Réseaux grand public / SoHo
  Réseaux

  Probleme Routeur NetGear DG834G

 

Sujets relatifs
Routeur + Disque dur ? Impossible...Problème routage avec Linksys WAG200G + livebox + Freebox
Problème affichage des pages InternetProblème CPL
Problème de connexion avec AkéoBox ???Problème connection smtp entre serveur de mail
Problème de réseau wifiJe craque !!! Probleme de vitesse FB ...
Gros problème de XMLSocketsProbleme changement password routeur NetGear DG834G
Plus de sujets relatifs à : Probleme Routeur NetGear DG834G


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR