Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
993 connectés 

  FORUM HardWare.fr
  Réseaux grand public / SoHo
  WiFi et CPL

  Problème affichage des pages Internet

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème affichage des pages Internet

n°373558
oceloti
Posté le 13-08-2008 à 18:43:06  profilanswer
 


Bonjour,
 
J'ai depuis quelques temps beaucoup de soucis lors de l'affichage d'une page Internet sur mon ordi.
 
Parfois, tout va très bien...
 
Parfois, certains sites vont très bien, d'autres pas du tout...
 
Parfois, aucun ne s'affiche...
 
Ca arrive avec toute sortes de sites, même celui de mozilla-europe, alors que c'est celui de mon navigateur...
 
La plupart du temps, soit la page met très longtemps à charger et puis ça n'aboutit à rien, soit elle abouttit à quelque chose, mais la page s'affiche sans ses feuilles de styles (css) donc à la rien avoir quoi...
 
J'ai l'internet haut débit, j'utilise Mozilla Firefox 3.0, mais explorer me fait les mêmes erreurs...
 
J'espère que quelqu'un pourra m'aider sourire.gif
 
Bonne journée !
 
Les images qui ne s'affichent pas toujours aussi...

mood
Publicité
Posté le 13-08-2008 à 18:43:06  profilanswer
 

n°373562
laxou
bof bof ...
Posté le 13-08-2008 à 18:58:27  profilanswer
 

quel fournisseur d'accès ?


---------------
Keep cool, have fun. Always.

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Réseaux grand public / SoHo
  WiFi et CPL

  Problème affichage des pages Internet

 

Sujets relatifs
Problème de non affichage des pages internet 
Plus de sujets relatifs à : Problème affichage des pages Internet


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR