Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
728 connectés 

  FORUM HardWare.fr
  Réseaux grand public / SoHo
  FAI

  Problème de connexion avec AkéoBox ???

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème de connexion avec AkéoBox ???

n°373459
titi@
Posté le 13-08-2008 à 12:25:16  profilanswer
 

Bonjour à tous  :) ,
 
Donc j'ai un problème de connexion avec mon AkéoBox :  
 
....(je développe)....
 
- J'ai installé mon AkéoBox sur mon pc par ethernet donc tout se passe bien jusqu'au moment ou il me demande de brancher l'AkéoBox (c'est exactement la nouvelle NeufBox, bleu et blanche comme dans la pub  ;)  ) il met que la "connexion est inexistante ou limité" mais le problème c'est quelle est bien reliée à mon pc !!  
 
-Je cherche un petit moment et j'ai essayé de brancher sur l'usb et l'a il la reconnait mais quand j'installe les pilotes : je ne peux toujours pas aller sur internet !
 
Donc après cela, j'appelle l'assistance technique et donc je joins le technicien, on vérifie tous les paramètres, pare-feu, etc...  et il me dit qu'on a tout fait mais ça marche toujours pas (lui même ne savait plus quoi faire ! ) !!Et il me dit qu'il faut que je test le pc...ce que je fait chez un copain qui lui a Neuf et le résultat : sur l'usb tout marche mais pas sur ethernet..... :cry:  !! donc mon port ethernet est foutu... :sweat: ....ouf enfin résolut ! :D  
 
Je croyais que j'avais résolu mon problème... :lol:   ...donc je retourne chez moi et là j'essaye à nouveau sur l'usb et ça ne marche toujours pas.. :cry: .. alors est ce qu'il y a un problème de driver ou sur l'AkéoBox ???  
 
                                                                    Merci de votre aide, car je ne sais plus quoi faire !  :ange:  
 
PS: pour les drivers j'ai ceux du CD d'installation, j'ai essayé ceux de Neuf que mon copain ma passé (comme c'est la NeufBox...on peut toujours essayer !) et j'ai aussi essayer de trouver des pilotes plus récent de Akéo sur internet mais sans succès ! merci titi@

mood
Publicité
Posté le 13-08-2008 à 12:25:16  profilanswer
 

n°373463
djnow
Posté le 13-08-2008 à 12:31:12  profilanswer
 

Et ta box, elle est bien reconnue dans le gestionnaire de périphériques? Quel OS?


---------------
Mon Feed-back
n°373474
Scr@t
Poète, dans l'âme uniquement
Posté le 13-08-2008 à 12:56:52  profilanswer
 

djnow a écrit :

Et ta box, elle est bien reconnue dans le gestionnaire de périphériques? Quel OS?


 :heink:  une box connecté en réseau qui serait reconnu par un gestionnaire de périphérique  :??:  
Trop fort  :D  
 


---------------
« La théorie, c'est quand on sait tout et que rien ne fonctionne. La pratique, c'est quand tout fonctionne et que personne ne sait pourquoi. » - Albert Einstein          
n°373476
djnow
Posté le 13-08-2008 à 13:00:56  profilanswer
 

Scr@t a écrit :


 :heink:  une box connecté en réseau qui serait reconnu par un gestionnaire de périphérique  :??:  
Trop fort  :D  
 


Il indique vouloir se connecter en Usb vu que son port Lan est hs :heink: .


---------------
Mon Feed-back
n°373622
titi@
Posté le 14-08-2008 à 11:52:20  profilanswer
 

Salut,  
 
Mon OS est windows xp home edition ! Et oui ma box est bien reconnue sous le gestionnaire des peripheriques (box activé ) mais impossible d'installer les pilotes car il ne trouve pas la box !!  
 
                             titi@++, un vraie casse-tête...

n°373627
djnow
Posté le 14-08-2008 à 12:14:05  profilanswer
 

J'ai du mal à saisir donc ta box est bien installé mais tu cherche à réinstaller le driver? Où bien tu parles de l'installation avec le kit de connexion?


---------------
Mon Feed-back
n°373953
titi@
Posté le 16-08-2008 à 14:01:33  profilanswer
 

Pour répondre à tes questions, non ma box n'est pas installé  donc oui je cherche à réinstaller le driver avec le cd d'installation de la box !
Mais merci pour ton aide j'ai du faire un retour de la box au sav et il m'ont envoyé une new box et ça marche !! merci

n°373960
djnow
Posté le 16-08-2008 à 15:04:35  profilanswer
 

Oki tant mieux alors ;) .


---------------
Mon Feed-back

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Réseaux grand public / SoHo
  FAI

  Problème de connexion avec AkéoBox ???

 

Sujets relatifs
Connexion a moitier fonctionnelProblème connection smtp entre serveur de mail
Problème de réseau wifiJe craque !!! Probleme de vitesse FB ...
Gros problème de XMLSocketsProblème VPN sous Vista depuis SP1
connexion Wi-Fi qui baisse de vitesse[connexion ip] via modems ?
Problème wifi et ordi portableprobleme de wifi sur portable fujitsu siemens
Plus de sujets relatifs à : Problème de connexion avec AkéoBox ???


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR