Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1079 connectés 

  FORUM HardWare.fr
  Réseaux grand public / SoHo
  Réseaux

  problème reseau local

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

problème reseau local

n°878008
paulo76800
Posté le 17-10-2015 à 02:03:33  profilanswer
 

Bonjour à vous,
 
J'ai un problème au niveau de mon réseau local qui m'handicape sérieusement.
 
Pour commencer, voilà ma situation.  
J’ai d’un côté de la maison une livebox play.  
D’un autre côté de la maison j’ai un point d’accès wifi Netgear relié en ethernet à ma livebox.
 
Pour résumer le plus simplement possible mon problème, quand un appareil (smartphone, ordi, tablette...) est connecté en wifi à la livebox il ne peut pas communiquer avec ceux connectés en wifi au netgear. Et inversement, quand un appareil est connecté au netgear, je ne peux accéder à ceux qui sont connectés à la livebox.  
En revanche, les appareils qui sont connectés au même point d'accès arrivent sans problème à communiquer entre eux.  
   
Et quand un appareil est connecté en ethernet à la livebox, là aucun problème, je peux y accéder avec un autre appareil que je sois connecté sur cette même livebox (en wifi) ou sur le point d'accès netgear (en wifi aussi).
 
Quelqu'un sait comment régler ce désagrément ?


Message édité par paulo76800 le 18-10-2015 à 00:03:56
mood
Publicité
Posté le 17-10-2015 à 02:03:33  profilanswer
 

n°878055
paulo76800
Posté le 18-10-2015 à 00:04:09  profilanswer
 

Personne... ?

n°878468
flash_gord​on
Posté le 20-10-2015 à 16:45:58  profilanswer
 

C'est tout simplement que tu n'as pas un point d'accès wifi, mais un routeur, tu as donc crée deux réseaux différents. Sans parler du fait que tu as probablement commis l'erreur classique de brancher le cable ethernet sur le port "wan"...
 
Regarde la config de ton routeur netgear, il y a des chances que tu puisse le passer en point d'accès. Et branche la livebox sur un des ports ethernet normaux, pas sur le wan.

n°879063
paulo76800
Posté le 24-10-2015 à 22:38:41  profilanswer
 

Sauf que ce n'est pas un routeur mais un point d'accès wifi
Donc le problème ne vient pas de là.
 
D'autant plus que tu mes appareils du réseau local ont une adresse de l'odre 192.168.1.X, donc ils vont tous partie du même réseau

n°879234
forceone1
Posté le 26-10-2015 à 14:43:15  profilanswer
 

bonjour,
 
c'est quelle reference le point d'acces ?
 
cordialement


---------------
thierry

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Réseaux grand public / SoHo
  Réseaux

  problème reseau local

 

Sujets relatifs
probleme de débit en réseau localProblème bande passante réseau local
Problème de débit sortant sur réseau localProblème réseau local[résolu]
probleme reseau local seven xp et hdd multimedia wifiProblème connexion réseau local Freebox
[Problème] "Connexion au réseau local" n'a pas ...Problème de connexion au réseau local
Problème de réseau local avec Windows Live MessengerProbléme avec le partage reseau (local)
Plus de sujets relatifs à : problème reseau local


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR