Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1891 connectés 

  FORUM HardWare.fr
  Réseaux grand public / SoHo
  Réseaux

  Problème lecture vidéo en extérieur (4G) sur NAS

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème lecture vidéo en extérieur (4G) sur NAS

n°1007360
stixen
Posté le 15-01-2018 à 09:54:25  profilanswer
 

Bonjour,
 
Je possède un Synology DS216j.
 
J'ai configuré dessus un serveur WebDav avec protocole HTTPS.
 
Jusque là, tout va bien.
 
J'accède à mon NAS depuis l'extérieur en utilisant le DDNS (adresse No-Ip).
 
Depuis celui-ci, je lis pas mal de vidéos HD au format .mkv (Séries de 45 minutes, 1 Go maximum).
 
J'utilise une connexion 4G Orange (carte SIM).

Je lis la vidéo depuis Android (smartphone ou tablette) avec MX Pro Player ou DS Vidéo (c'est la même chose vu que DS Vidéo utilise MX Player).

 

En extérieur:

 
>> Si ma puce 4G est dans mon routeur 4G Huawei (E5577) , je peux ouvrir la vidéo depuis mon NAS et avancer dans celle-ci sans problème.
 
>> Si ma puce 4G est dans mon Galaxy S7 Edge (partage de connexion), je peux ouvrir la vidéo depuis NAS et avancer dans celle-ci sans problème.
 
>> Si ma puce 4G est dans mon Xiaomi REDMI Note 4X (partage de connexion), je peux ouvrir la vidéo depuis mon NAS et avancer dans celle-ci sans problème.
 
XX Mais si ma puce 4G est dans mon routeur 4G Netgear AirCard 810, je peux ouvrir la vidéo depuis NAS et mais je ne peux PAS avancer dans celle-ci... La vidéo s'ouvre correctement mais lorsque je veux avancer de 1 minute ou 5 ou peu importe, il ne se passe rien.
 
 
 
J'aurais besoin de vos lumières pour savoir ce qui cloche? Quelqu'un a une idée du paramétrage que je devrais effectuer (au niveau du routeur Netgear) afin de résoudre ce problème? J'ai touché au DNS mais cela n'a rien changé...
 
D'avance merci pour votre aide!


---------------
Mes transactions sur le forum: http://forum.hardware.fr/hfr/Achat [...] 5526_1.htm
mood
Publicité
Posté le 15-01-2018 à 09:54:25  profilanswer
 

n°1007369
pudding100​9
Modératé
Posté le 15-01-2018 à 10:40:19  profilanswer
 

Que donne les tests de débit pour chacune de tes configurations ?


---------------
Feedback
n°1007381
stixen
Posté le 15-01-2018 à 11:15:10  profilanswer
 

pudding1009 a écrit :

Que donne les tests de débit pour chacune de tes configurations ?


 
Salut,
 
J'ai sensiblement la même chose sur les 4 configurations à savoir un débit de 65-70 Mbps en download.


---------------
Mes transactions sur le forum: http://forum.hardware.fr/hfr/Achat [...] 5526_1.htm

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Réseaux grand public / SoHo
  Réseaux

  Problème lecture vidéo en extérieur (4G) sur NAS

 

Sujets relatifs
Problème synchronisation entre CPLProblème de réception avec mon CPL
Problème IP fixeProblème de vitesse réseau 100 Mbps au lieu d'1 Gb/s
la 4g et la box sur le meme pc, possible?WIN 10 et NAS synologie
problème de connexion par câbleADSL lent en campagne. airbox 4G limité en données...une solution ?
Probleme de connection aux serveurs 
Plus de sujets relatifs à : Problème lecture vidéo en extérieur (4G) sur NAS


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR