Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1245 connectés 

  FORUM HardWare.fr
  Windows & Software

  Problème réseau

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème réseau

n°2247294
BaubeGarlo
Posté le 05-12-2005 à 19:37:42  profilanswer
 

J’ai un problème avec mon réseau. Hier quelqu’un a bidouillé sur mon ordi et depuis ce temps cet ordinateur ne réussi plus a se connecter à mon réseau.  
 
Mon réseau est constitué de 3 ordinateurs reliés par un routeur qui lui est branché au modem.  
 
Voici le print de ma connexion :
http://vieuxchat.suidzer0.org/proj/1.gif
http://vieuxchat.suidzer0.org/proj/2.gif
http://vieuxchat.suidzer0.org/proj/3.gif
Quand je clique sur réparer il m’affiche ce message ci :
http://vieuxchat.suidzer0.org/proj/4.gif
 
Ensuite si je regarde dans les propriété je vois que les 2 premières cases sont décochés et même si je les active, en cliquant sur ok, il m’affiche ce message ci :  
http://vieuxchat.suidzer0.org/proj/5.gif
http://vieuxchat.suidzer0.org/proj/6.gif
Et les cases se décochent d’elle même.  
 
Au redémarrage de mon ordinateur il m’affiche aussi dans mes composante système une carte réseau 1340 que je ne possède pas et que je supprime à chaque fois.
 
Avez-vous une idée de la procédure à suivre pour régler ce problème car je n’y comprend strictement rien

mood
Publicité
Posté le 05-12-2005 à 19:37:42  profilanswer
 

n°2247304
Wolfman
Modérateur
Lobo'tomizado
Posté le 05-12-2005 à 19:44:25  profilanswer
 

Déjà, si ta carte réseau prend une adresse en 169.x.x.x, c'est qu'elle ne trouve pas de serveur DHCP. Tu as donc déjà un problème de ce côté là.
Ta carte réseau 1340 ce serait pas plutôt une carte 1394 ? Si oui c'est la carte firewire. Ne t'en inquiète pas.
 

n°2247323
BaubeGarlo
Posté le 05-12-2005 à 19:55:45  profilanswer
 

oui c'est ca 1394 et j'ai justement une carte firewire sur ma machine. C'est donc ca.  
 
Donc si j'ai un problème de DHCP, je règle ca comment?
 
et merci pour ta réponse rapide

n°2247334
Wolfman
Modérateur
Lobo'tomizado
Posté le 05-12-2005 à 20:00:41  profilanswer
 

Je suppose que les adresses sont distribuées par ton routeur. Vérifie donc que le serveur DHCP de ton routeur est bien activé.

n°2247347
BaubeGarlo
Posté le 05-12-2005 à 20:14:06  profilanswer
 

oui, mon serveur dhcp est bien activé. Je suis pas très bon dans ce genre de problème. J'espère que ca va se régler. :S

n°2247652
BaubeGarlo
Posté le 05-12-2005 à 23:35:40  profilanswer
 

2h après le problème persiste toujours. Ca n'est jamais arrivé à personne auparavant?
 
Serait-il possible que ma carte réseau ne fonctionne tout simplement plus? cela dit, la petite lumière derrière allume toujours et si je débranche le fil rj45 windows m'en averti...


Message édité par BaubeGarlo le 05-12-2005 à 23:44:29

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Windows & Software

  Problème réseau

 

Sujets relatifs
reseau home probleme[Local] Probleme Devolo + Reseau local
Problème driver carte réseau D-Link DFE-530TX...SvP Probleme de réseau PS2
probleme reseau sur un serveur :'(problème imprimantes réseau sur windows NT server 4.0 !!!
Problème configuration d'un simple réseau local entre 2000 et XP HomeProblème carte réseau/wifi - Portable GERICOM
Problème de configuration réseau avec 2 routeurProblème partage internet sur réseau
Plus de sujets relatifs à : Problème réseau


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR