Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
2052 connectés 

  FORUM HardWare.fr
  Windows & Software
  Win 7

  Redémarrage plus long qu'avant...

 



 Mot :   Pseudo :  
 
 Page :   1  2
Page Précédente
Auteur Sujet :

Redémarrage plus long qu'avant...

n°3329824
hyperwolf
Posté le 30-11-2018 à 22:23:01  profilanswer
 

Rebonjour à tous,  
 
Ma configuration d'abord: Carte mère Asus M5A78L-M Plus  
 
                                      Processeur AMD FX 6 300  
 
                                      RAM 4x Mushkin Enhanced Stealth 4 Go  
 
                                      Refroidisseur Deepcool GAMMAXX 300  
 
                                      PSU EVGA 550 B3  
 
                                      Carte graphique Sapphire Pulse Radeon RX 560 OC 4 Go  
 
                                      Carte Wi-Fi Asus PCE-AC56  
 
                                      HDD Western Digital Blue 1 To  
 
                                      Moniteur BenQ ZOWIE RL 2755  
 
Voilà, avec mon ancien ordi HP ( Pavilion Elite e9227 c-b ) la dead phase ( au cours de laquelle le système d'exploitation cesse d'envoyer des signaux au moniteur ) de mes redémarrages durait 5 secondes et maintenant avec ma nouvelle configuration - pourtant meilleure - elle dure 10 secondes. Les démarrages et mises en veille n'ont pas changé quant à eux. Quelqu'un a une idée du pourquoi?  
 
Merci à l'avance pour votre aide, hype.
 
P.S. Je précise pour vous faciliter les choses que j'ai deux copies de mon OS sur 2 disques durs distincts, deux cartes graphiques, ces ensembles configurés pour fonctionner sur ma configuration ( sur la même carte mère ) et que j'obtiens les mêmes résultats. J'ai par ailleurs fait tous les tests imaginables dans le BIOS, msconfig... Plus d'une soixantaine de tests au total sans pouvoir trouver l'explication. J'ai même déconnectée et désactivée temporairement mon imprimante, mon adaptateur Wi-Fi, rien trouvé! Et mes pilotes sont tous à jour, absolument tous vérifiés un à un.

Message cité 3 fois
Message édité par hyperwolf le 30-11-2018 à 22:32:37
mood
Publicité
Posté le 30-11-2018 à 22:23:01  profilanswer
 

n°3329829
Pachparla
ou par ici.
Posté le 30-11-2018 à 23:47:05  profilanswer
 

Salut,
 
le moyens radical c'est d'installer un SSD  ;)

n°3329830
hyperwolf
Posté le 01-12-2018 à 05:11:18  profilanswer
 

Réponse facile, ça. Le fait d'avoir 16 Go de RAM maintenant alors que j'en avais seulement 8 avec l'ancien ordi peut-il expliquer cette augmentation de 5 secondes? Les SSD, c'est toujours pas assez fiable pour moi.

n°3329831
leroimerli​nbis
Posté le 01-12-2018 à 05:33:11  profilanswer
 

hyperwolf a écrit :

Réponse facile, ça. Le fait d'avoir 16 Go de RAM maintenant alors que j'en avais seulement 8 avec l'ancien ordi peut-il expliquer cette augmentation de 5 secondes? Les SSD, c'est toujours pas assez fiable pour moi.


Aucun rapport avec la ram.

 

Pour les ssd, tu peux y aller franco. C'est fiable.
Ton disque dur est vraiment le maillon faible

n°3329834
Mobilis In​ Mobile
Posté le 01-12-2018 à 07:54:27  profilanswer
 

hyperwolf a écrit :

Réponse facile, ça. Le fait d'avoir 16 Go de RAM maintenant alors que j'en avais seulement 8 avec l'ancien ordi peut-il expliquer cette augmentation de 5 secondes? Les SSD, c'est toujours pas assez fiable pour moi.


 
Tu te trompes. la fiabilité des SSD est avérée et elle supplante d'ores et déjà celle des disque durs classiques.
Sauf incident, tu n'arriveras jamais à aller au bout de l'usure normale d'un SSD : le reste de ton matériel sera mort bien avant.
 
https://www.ontrack.com/fr/blog/que [...] e-des-ssd/
 
Résumé de l'article : la durée de vie d'un SSD dépasse en moyenne celle ( déjà généreuse pourtant ) indiquée par le constructeur.
Seul hic : en cas début de défaillance la récupération des données est plus complexe que sur un disque dur classique.
Enfin dernier conseil : évite d'exposer un SSD à la chaleur ( au dessus de 40°C ) quand celui ci est éteint ou stocké quelque part. Par contre en fonctionnement, c'est une température qui ne lui pose aucun problème. Les SSD M2 fonctionnent même à une température largement supérieure sans souci.
edit : mon premier SSD Samsung de 120 Go vient de passer les 5 ans et demi -> il se porte comme un charme et affiche un taux d'usure ridicule.


Message édité par Mobilis In Mobile le 01-12-2018 à 07:56:11
n°3329835
HiSpeed
Where is the limit?
Posté le 01-12-2018 à 07:56:31  profilanswer
 

hyperwolf a écrit :

Les SSD, c'est toujours pas assez fiable pour moi.


 :ouch: Parce que tu crois que ton "HDD Western Digital Blue 1 To" est plus fiable?

n°3329837
Mobilis In​ Mobile
Posté le 01-12-2018 à 08:00:24  profilanswer
 

Globalement pas déçu par les disques dur WD Blue -> chez moi aucune casse.
D'ailleurs j'ai un WD de 2004 qui fonctionne encore ( il chauffe pas mal et fait un sacré boucan comme même )
Pour l'instant en 14 ans, j'ai de la chance et je n'ai connu qu'un seul disque mort -> un Seagate dans un boitier de disque dur externe. Mais il est décédé suite à un petit choc ( chute de quelques centimètres seulement, boitier éteint mais qui aura suffit )

n°3329843
yellowston​e2
Posté le 01-12-2018 à 09:00:38  profilanswer
 

hyperwolf a écrit :

Voilà, avec mon ancien ordi HP ( Pavilion Elite e9227 c-b ) la dead phase ( au cours de laquelle le système d'exploitation cesse d'envoyer des signaux au moniteur ) de mes redémarrages durait 5 secondes et maintenant avec ma nouvelle configuration - pourtant meilleure - elle dure 10 secondes. Les démarrages et mises en veille n'ont pas changé quant à eux. Quelqu'un a une idée du pourquoi?


 
Tu as déjà regardé du côté du log de démarrage ? Active le log si ce n'est pas fait et regarde ensuite s'il n'y a pas un driver qu'il a du mal à charger.


Message édité par yellowstone2 le 01-12-2018 à 09:15:38
n°3329850
HiSpeed
Where is the limit?
Posté le 01-12-2018 à 10:19:44  profilanswer
 

Mobilis In Mobile a écrit :

Globalement pas déçu par les disques dur WD Blue -> chez moi aucune casse.


J'en ai un de 500Go qui vient de lâcher avec seulement ~900h de fonctionnement...  :pfff:

Message cité 1 fois
Message édité par HiSpeed le 01-12-2018 à 11:10:09
n°3329851
Pachparla
ou par ici.
Posté le 01-12-2018 à 10:21:53  profilanswer
 

hyperwolf a écrit :

Les SSD, c'est toujours pas assez fiable pour moi.


Mon 1er SSD a rendu l'âme après 8 ans de service et c'était un OCZ avec le contrôleur Sandforce réputé pas fiable ...

mood
Publicité
Posté le 01-12-2018 à 10:21:53  profilanswer
 

n°3329854
aldo13000
Posté le 01-12-2018 à 10:40:31  profilanswer
 

HiSpeed a écrit :


J'en ai un de 500Mo qui vient de lâcher avec seulement ~900h de fonctionnement...  :pfff:


 
 Ah oui 500Mo c'est une antiquité :) Non mais sérieux perso c'est un WD qui m'a claqué dans les pattes le plus rapidement, c'était un IDE dans un boitier et au bout de même pas 20h il y avait plus personne.
 Sinon pour le problème de notre ami qui pose la question c'est peut-être qu'il installe 500 000 trucs par jour.


---------------
Bidouillage sympa
n°3329856
HiSpeed
Where is the limit?
Posté le 01-12-2018 à 11:12:36  profilanswer
 

aldo13000 a écrit :

Ah oui 500Mo c'est une antiquité :)


:lol: J'ai corrigé...

n°3329887
hyperwolf
Posté le 01-12-2018 à 19:25:08  profilanswer
 

Je vais essayer le bootlog mais que mes deux OS sur mes deux disques durs aient des drivers se chargeant difficilement, ça m'étonnerait. Quant aux Western Digital, mon ancien a tenu 18 000 heures! Par ailleurs, les 3 que j'ai maintenant sont tous en parfait état; analysés avec CrystalDiskInfo.

Message cité 1 fois
Message édité par hyperwolf le 01-12-2018 à 19:27:32
n°3329890
yellowston​e2
Posté le 01-12-2018 à 19:43:48  profilanswer
 

hyperwolf a écrit :

Je vais essayer le bootlog mais que mes deux OS sur mes deux disques durs aient des drivers se chargeant difficilement, ça m'étonnerait. Quant aux Western Digital, mon ancien a tenu 18 000 heures! Par ailleurs, les 3 que j'ai maintenant sont tous en parfait état; analysés avec CrystalDiskInfo.


Tu as dit cela...

hyperwolf a écrit :

P.S. Je précise pour vous faciliter les choses que j'ai deux copies de mon OS sur 2 disques durs distincts, deux cartes graphiques, ces ensembles configurés pour fonctionner sur ma configuration


A vrai dire, là comme ça je pense au driver de la CG.
 
Dans ce que tu as écrit, rien ne dit que ce sont des carte graphiques de modèle différents. Ni que ce sont des drivers différents.
 
Donc si tu as mis le même driver sur tes deux copies d'os sur deux disques différents, si les drivers sont mal gérés, ouais, c'est parfaitement possible que tu aies exactement le même problème  [:cosmoschtroumpf] .
Dans ces conditions, la méthode la plus rapide pour vérifier, c'est de désinstaller le driver de la CG, désinstaller le matériel dans devmgmt.msc et relancer afin que win installe ses drivers génériques. Et voir si le problème persiste.
 

hyperwolf a écrit :

Quant aux Western Digital, mon ancien a tenu 18 000 heures! Par ailleurs, les 3 que j'ai maintenant sont tous en parfait état; analysés avec CrystalDiskInfo.

C'est censé être beaucoup ça ?
Non parce que j'ai un disque Seagate qui a fait dans les 60 000 heures et qui n'a eu des secteurs défectueux qu'au bout de 70 000 environs. J'avais gardé les smart pour la postérité.
 
Je pense d'ailleurs que c'est davantage une question de modèle que de marque. Chaque marque a plus ou moins connu une très mauvaise série.


Message édité par yellowstone2 le 01-12-2018 à 19:52:38
n°3329892
hyperwolf
Posté le 01-12-2018 à 20:13:10  profilanswer
 

Il y a bien quelques éléments qui ne se chargent pas, mais rien de sérieux et mes deux OS - sur 2 HDD distincts - sont configurés pour opérer avec deux cartes graphiques différentes alors le driver vga, qui d'ailleurs fonctionne très bien n'est sûrement pas en cause. Quant aux Proxy, ils viennent après une ligne où il est dit que le principal a été chargé et ce sont des supplémentaires ( j'ai vérifié sur un forum anglophone ). Restent MpFilter et srv.sys mais je doute qu'ils causent un ralentissement et du reste presque tous les ordinateurs ont des drivers qui se chargent mal. Voici les éléments significatifs du rapport:  
 
Service Pack 112  1 2018 13:34:34.844
Did not load driver \SystemRoot\System32\drivers\vga.sys
Did not load driver \SystemRoot\System32\Drivers\NDProxy.SYS
Did not load driver \SystemRoot\System32\Drivers\NDProxy.SYS
Did not load driver \SystemRoot\System32\Drivers\NDProxy.SYS
Did not load driver \SystemRoot\System32\Drivers\NDProxy.SYS
Did not load driver \SystemRoot\system32\DRIVERS\MpFilter.sys
Did not load driver \SystemRoot\System32\DRIVERS\srv.sys
 
C'est tout pour le moment, je reviens lire vos réactions.
 
Oh! pour yellowstone2, les cartes graphiques ne sont pas les mêmes et les drivers non plus. Pour ce qui est du test de réinstallation du pilote de CG, c'est un des nombreux tests que j'ai déjà faits. Moi je penche plutôt pour l'explication du Northbridge: j'ai récemment eu une alerte à ce sujet lors d'un redémarrage ( le Northbridge a cessé de fonctionner... ) et c'est à ce moment que j'ai noté le ralentissement au démarrage. Je ne joins pas de capture car ce serait trop long maintenant mais il est dit que c'est une erreur matérielle irrécupérable. Enfin, 18 000 heures c'est de l'avis d'une majorité très bien pour un HDD!


Message édité par hyperwolf le 01-12-2018 à 20:24:30
n°3329893
hyperwolf
Posté le 01-12-2018 à 21:20:20  profilanswer
 

Un disque Seagate aurait fait  60 000 heures? Tu sais que ça représente 30 ans de travail à temps complet? Il y a sûrement une erreur! jamais un disque ne tiendrait aussi longtemps et même en laissant allumé 24 heures par jour il faudrait 10 ans pour le vérifier. Ça ne va pas, ça. De toutes façons avec mon ancien ordi encore là avec du WD ma dead phase était de 5 secondes.

Message cité 2 fois
Message édité par hyperwolf le 01-12-2018 à 21:23:20
n°3329897
yellowston​e2
Posté le 01-12-2018 à 21:45:16  profilanswer
 

hyperwolf a écrit :

Un disque Seagate aurait fait  60 000 heures? Tu sais que ça représente 30 ans de travail à temps complet? Il y a sûrement une erreur! jamais un disque ne tiendrait aussi longtemps et même en laissant allumé 24 heures par jour il faudrait 10 ans pour le vérifier. Ça ne va pas, ça. De toutes façons avec mon ancien ordi encore là avec du WD ma dead phase était de 5 secondes.


Non, tu as mal calculé.
60 000 / 24 = 2500 (soit 2500 jours)
2500/365 = 6.8 soit 6 ans et 9 mois, en le laissant allumé 24/24.
 
Ce disque doit avoir une dizaine d'année je pense. Et ces dernières années, il tournait presque 24h/24.  
Les chiffres sont corrects.
 
https://nsa39.casimages.com/img/2018/12/01/mini_181201094615385328.jpg
 [:cosmoschtroumpf]


Message édité par yellowstone2 le 01-12-2018 à 21:53:27
n°3329898
leroimerli​nbis
Posté le 01-12-2018 à 21:56:36  profilanswer
 

hyperwolf a écrit :

Un disque Seagate aurait fait 60 000 heures? Tu sais que ça représente 30 ans de travail à temps complet? Il y a sûrement une erreur! jamais un disque ne tiendrait aussi longtemps et même en laissant allumé 24 heures par jour il faudrait 10 ans pour le vérifier. Ça ne va pas, ça. De toutes façons avec mon ancien ordi encore là avec du WD ma dead phase était de 5 secondes.


Entre tes calculs foireux et tes à priori sur les ssd, tu as du mal..

n°3329900
hyperwolf
Posté le 01-12-2018 à 21:59:07  profilanswer
 

Oui, c'est vrai: j'ai oublié les fins de semaine avec ma conversion à partir du travail à temps plein mais quand même, c'est exceptionnel pour un disque de durer autant! Au reste je suis bien satisfait de mes WD. Les Seagate sont en général aussi bons mais j'ai vu bien des cas où cette marque a elle aussi flanché très tôt. Seagate Barracuda ou WD Blue, c'est pas mal égal. :-P

n°3329902
hyperwolf
Posté le 01-12-2018 à 22:03:44  profilanswer
 

Désolé leroimerlinbis, tout le monde fait des erreurs. Ceci dit, un peu de tolérance n'a jamais tué personne. Allez, souris! :-)
 
P.S. Il y a bien les Samsung Evo Pro auxquels je ferais confiance mais c'est pas donné dans le 1 To!

Message cité 1 fois
Message édité par hyperwolf le 01-12-2018 à 22:06:38
n°3329903
Mobilis In​ Mobile
Posté le 01-12-2018 à 22:13:06  profilanswer
 

Tu n'as besoin de 1 To pour y mettre Windows et quelques programmes  ;)  
Pour du stockage un HDD classique ( en plus du disque système sur SSD lui ) c'est encore très bien...
edit : j'ai acheté récemment mon SSD Crucial 250 Go garantie 5 ans moins de 39 €


Message édité par Mobilis In Mobile le 01-12-2018 à 22:15:14
n°3329904
leroimerli​nbis
Posté le 01-12-2018 à 22:14:29  profilanswer
 

hyperwolf a écrit :

Désolé leroimerlinbis, tout le monde fait des erreurs. Ceci dit, un peu de tolérance n'a jamais tué personne. Allez, souris! :-)

 

P.S. Il y a bien les Samsung Evo Pro auxquels je ferais confiance mais c'est pas donné dans le 1 To!


Il faut un ssd de 128 ou 256 go pour le système et tu gardes ton disque dur pour les données.
C'est la configuration la plus utilisée

Message cité 1 fois
Message édité par leroimerlinbis le 01-12-2018 à 22:14:53
n°3329905
Mobilis In​ Mobile
Posté le 01-12-2018 à 22:21:14  profilanswer
 

leroimerlinbis a écrit :


Il faut un ssd de 128 ou 256 go pour le système et tu gardes ton disque dur pour les données.
C'est la configuration la plus utilisée


 
C'est exactement la configuration que j'avais monté pour ma nièce récemment : un SSD Samsung de 250 Go pour Windows + un disque dur de 1 To ( un WD blue  :whistle:  ) pour le reste.
Elle n'avait encore jamais eu un PC avec un SSD, et les premières minutes elle était scotchée par la rapidité du bouzin, du style démarrage de W10 en 5 secondes  :D

n°3329906
yellowston​e2
Posté le 01-12-2018 à 22:22:27  profilanswer
 

hyperwolf a écrit :

Oui, c'est vrai: j'ai oublié les fins de semaine avec ma conversion à partir du travail à temps plein mais quand même, c'est exceptionnel pour un disque de durer autant!


Je crois pas non...Là j'ai un second disque dur (wd) acheté à peu près à la même époque, a 55 000 heures et 0 secteurs défectueux. Et je suis loin d'être particulièrement chanceux.
Donc je crois que c'est relativement courant. Et si on ne se base que sur les données constructeur et en partant du postulat que les seules défaillances des SSD sont liées au nombre d'écriture (je ne sais pas si c'est vrai en pratique, seul le temps le dira), alors assurément les SSD ont une durée de vie bien supérieure pour une utilisation normale.

Message cité 1 fois
Message édité par yellowstone2 le 01-12-2018 à 22:24:27
n°3329908
Mobilis In​ Mobile
Posté le 01-12-2018 à 22:29:43  profilanswer
 

J'ai l'impression que tu fais quand même une fixette sur la fiabilité des supports de stockage, je me trompe ?  ;)  
La réalité, c'est que la perfection n'est pas de ce monde et qu'elle n'est pas non plus dans un disque dur ou un SSD
Donc si tu veux absolument préserver tes données perso, il n'y a qu'une seule méthode à retenir : la sauvegarde régulière sur support externe. Tout le reste, c'est de la superstition !  :o  
Et il existe aujourd'hui des tas de méthode pour le faire. Pour ma part, je suis synchronisé sur Onedrive, tout simplement. C'est limité en taille mais tous mes documents les plus importants ( factures, etc... ) sont préservés. Et même plus en sécurité que si on me cambriole ou que si ma maison brule, car dans ce dernier cas même les supports externes peuvent trépasser !


Message édité par Mobilis In Mobile le 01-12-2018 à 22:30:29
n°3329910
hyperwolf
Posté le 01-12-2018 à 23:21:46  profilanswer
 

yellowstone2 a écrit :


Je crois pas non...Là j'ai un second disque dur (wd) acheté à peu près à la même époque, a 55 000 heures et 0 secteurs défectueux. Et je suis loin d'être particulièrement chanceux.
Donc je crois que c'est relativement courant. Et si on ne se base que sur les données constructeur et en partant du postulat que les seules défaillances des SSD sont liées au nombre d'écriture (je ne sais pas si c'est vrai en pratique, seul le temps le dira), alors assurément les SSD ont une durée de vie bien supérieure pour une utilisation normale.


 
Ben c'est encourageant pour mes trois petits nouveaux. Hé, hé! :-P

n°3329911
hyperwolf
Posté le 01-12-2018 à 23:23:27  profilanswer
 

Bon, c'est bien joli de discuter des SSD - oui il y en a de fiables - mais on s'éloigne du sujet, là.

n°3329920
yellowston​e2
Posté le 02-12-2018 à 07:25:09  profilanswer
 

Pour le SSD, moi je te dis pas d'en prendre un pour régler ce problème...Par contre, avec une config de 16 go de ram, c'est dommage de ne pas avoir un SSD. A la limite, je préférerais seulement 8 go de ram et un SSD. Car la différence sera visible en permanence contrairement au fait d'avoir pléthore de ram.
 
 
Pour revenir au sujet :
 
 
Ce qu'il y a, c'est que tu essaies peut-être de régler un problème qui n'en est pas un. Il ne doit pas y avoir deux pc différents qui ont un temps de démarrage parfaitement identique. Tout autant que les différentes étape du lancement doivent avoir des durées différentes. Tu n'as pas dit combien ça prenait au total chez toi ?
 
Edit : Bon, ça ressemble malgré tout à un vrai problème si ça prend 10 secondes chez toi.
Là j'ai lancé un hp 6930p, portable sur lequel j'ai windows 7 pro 64 bits. Avec un DD classique. Histoire de voir ce que tu appelles la dead phase. Chez moi elle dure moins de 1,5 secondes à tout casser. Et au total le lancement de windows prends 32 secondes.  
 
Un pc totalement différent sous win10 pro, la dead phase est + ou - identique en durée (moins de 2 s).
 
Phase ou l'écran n'a pas de signal, pour moi ça doit être une phase où windows cherche à détecter la résolution de ton écran et adapte la résolution de ta carte graphique en fonction.
Je lance ça en l'air car je n'ai jamais étudié en détail cette étape de démarrage.
 
Du coup, essaie peut-être d'utiliser un autre câble de branchement (genre utilise le hdmi à la place du dvi, ou l'inverse). Ou essaie ce que je t'ai dit, en laissant le driver par défaut de Windows pour voir si cela crée la moindre différence. La moindre différence validera que le problème se situe à ce niveau. Regarde également les options graphiques dans le bios. Je ne vois que ça, sans avoir le pc sous la main.


Message édité par yellowstone2 le 02-12-2018 à 08:10:12
n°3329928
hyperwolf
Posté le 02-12-2018 à 10:31:55  profilanswer
 

Tout ça est déjà fait et j'ai par ailleurs deux câbles DVI, un lien simple et un double en plus d'un HDMI aussi testé mais je m'arrête là, je peux à présent affirmer avec certitude que la carte mère est sur le point de lâcher, un condo du Northbridge sans doute affaibli et j'ai un nouveau problème: lorsque je clique sur " Mise en veille " le temps de réaction est parfois long... Plus aucun doute possible avec une commande aussi importante, la carte mère retourne chez maman Asus. Pour les 5 secondes de mon ancien HP, c'est parce que j'avais quand même pas mal de périphériques dont 2 lecteurs optiques et 5 secondes c'était déjà pour moi bien assez long. Bref, je suis en RMA avec le fabricant et je vous tiens au courant mais je sais d'ores et déjà que lorsque je reviendrai j'aurai le plaisir e vous annoncer que mon dead phase et revenu à la normale. En passant, un Samsung EVO Pro, ne crois surtout pas que ça m'intéresse pas, j'ai juste l'obligation dans l'immédiat de limiter les dépenses.


Message édité par hyperwolf le 02-12-2018 à 10:32:33
n°3329932
leroimerli​nbis
Posté le 02-12-2018 à 12:18:19  profilanswer
 

hyperwolf a écrit :

Bon, c'est bien joli de discuter des SSD - oui il y en a de fiables - mais on s'éloigne du sujet, là.


 
Les SSD sont plus fiables qu'un disque dur.
 
Renseignes toi

n°3329935
Mobilis In​ Mobile
Posté le 02-12-2018 à 12:55:44  profilanswer
 

hyperwolf a écrit :

Bon, c'est bien joli de discuter des SSD - oui il y en a de fiables - mais on s'éloigne du sujet, là.


 
Pas du tout : redémarrage plus long qu'avant -> configuration sans SSD en 2018 -> tu as trouvé la source du problème.
Mais bon, je ne vais plus insister car visiblement tu as l'air d'avoir un certain entêtement à ne pas entendre nos conseils  ;)  
Bonne journée et en souhaitant que tu trouves une solution alternative  :hello:

n°3329936
leroimerli​nbis
Posté le 02-12-2018 à 12:57:21  profilanswer
 

pas mieux.
 
un HDD caviar blue est un peu un veau pour windows, surtout en 2018.
 

n°3330070
nex84
Dura lex, sed lex
Posté le 04-12-2018 à 09:28:04  profilanswer
 

Le disque WD blue du PC pro de ma copine a lâché au bout d'1 an de travail bureautique ...
Je lui ai fait changer pour un SSD et elle est très contente ;)
 
Perso j'ai des SSD depuis 6 ans (mon premier, le plextor m3p tourne encore opur mon système sans aucun secteur mort ou réalloué) sans aucun soucis.
Les SSD modernes sont taillés pour encaisser des To de données en lecture/écriture en permanence pendant au moins 5 ans. Bien plus que n'importe quelle utilisation "normale".


---------------
#TeamNoBidouille || Come to the Dark Side, we have cookies || Mangez 5 fruits et légumes par an ! || Quand on ne sait pas, on ne fait pas ou on ne se plaint pas !
n°3330175
yopifaklo
Posté le 05-12-2018 à 17:01:19  profilanswer
 

hyperwolf a écrit :

Rebonjour à tous,
 
Ma configuration d'abord: Carte mère Asus M5A78L-M Plus
 
                                      Processeur AMD FX 6 300
 
                                      RAM 4x Mushkin Enhanced Stealth 4 Go
 
                                      Refroidisseur Deepcool GAMMAXX 300
 
                                      PSU EVGA 550 B3
 
                                      Carte graphique Sapphire Pulse Radeon RX 560 OC 4 Go
 
                                      Carte Wi-Fi Asus PCE-AC56
 
                                      HDD Western Digital Blue 1 To
 
                                      Moniteur BenQ ZOWIE RL 2755

 

Voilà, avec mon ancien ordi HP ( Pavilion Elite e9227 c-b ) la dead phase ( au cours de laquelle le système d'exploitation cesse d'envoyer des signaux au moniteur ) de mes redémarrages durait 5 secondes et maintenant avec ma nouvelle configuration - pourtant meilleure - elle dure 10 secondes. Les démarrages et mises en veille n'ont pas changé quant à eux. Quelqu'un a une idée du pourquoi? Notepad++ Malwarebytes FileZilla
Merci à l'avance pour votre aide, hype.

 

P.S. Je précise pour vous faciliter les choses que j'ai deux copies de mon OS sur 2 disques durs distincts, deux cartes graphiques, ces ensembles configurés pour fonctionner sur ma configuration ( sur la même carte mère ) et que j'obtiens les mêmes résultats. J'ai par ailleurs fait tous les tests imaginables dans le BIOS, msconfig... Plus d'une soixantaine de tests au total sans pouvoir trouver l'explication. J'ai même déconnectée et désactivée temporairement mon imprimante, mon adaptateur Wi-Fi, rien trouvé! Et mes pilotes sont tous à jour, absolument tous vérifiés un à un.


Le fait d'avoir 16 Go de RAM maintenant alors que j'en avais seulement 8 avec l'ancien ordi peut-il expliquer cette augmentation de 5 secondes? Les SSD, c'est toujours pas assez fiable pour moi.

Message cité 2 fois
Message édité par yopifaklo le 06-12-2018 à 19:54:03
n°3330179
Lt Ripley
Mais ?!!
Posté le 05-12-2018 à 17:15:46  profilanswer
 

yopifaklo a écrit :


Le fait d'avoir 16 Go de RAM maintenant alors que j'en avais seulement 8 avec l'ancien ordi peut-il expliquer cette augmentation de 5 secondes? Les SSD, c'est toujours pas assez fiable pour moi.


 [:lol_yvele]


---------------
Apprendre Java | S'entrainer | Mon topal de vente
n°3330180
Mobilis In​ Mobile
Posté le 05-12-2018 à 17:16:12  profilanswer
 

hyperwolf a écrit :

Réponse facile, ça. Le fait d'avoir 16 Go de RAM maintenant alors que j'en avais seulement 8 avec l'ancien ordi peut-il expliquer cette augmentation de 5 secondes? Les SSD, c'est toujours pas assez fiable pour moi.


 

yopifaklo a écrit :


Le fait d'avoir 16 Go de RAM maintenant alors que j'en avais seulement 8 avec l'ancien ordi peut-il expliquer cette augmentation de 5 secondes? Les SSD, c'est toujours pas assez fiable pour moi.


 
Tu as créé un autre pseudo ?  :??:  
 
Sinon non, l'augmentation de RAM n'a rien à voir dans cette affaire.

n°3330279
hyperwolf
Posté le 06-12-2018 à 18:05:02  profilanswer
 

Vous vous entêtez à me parler de SSD et pendant ce temps-là un anglophone ( autre forum ) me confirme que lui aussi a vu son tems de démarrage et de redémarrage augmenter après un ajout de RAM. Quant au commentaire prétendument écrit par moi, non il a juste été repris par l'autre membre sans qu'il le présente comme une citation... Ah! ces français... Ben bravo pour votre " aide "!
 
P.S. Le fait de changer de carte graphique influe lui aussi sur ce tems, pas beaucoup ( seulement une ou deux secondes de plus ) mais il a une incidence à cause des restes de drivers impossibles à faire disparaître avec DDU uniquement; j'ai d'ailleurs découvert une façon de les éliminer complètement, à savoir avec une désinstallation triple forcée, variante avancée - faut utiliser Revo Unininstaller ou celui de chez Ashampoo - qui commence avec désinstallation propre via Radeon Settings, après quoi Revo prend la relève et enfin faut aller en mode sans échec pour finir avec DDU. Plus aucune trace après, je le garantis. Prenez-en de la graine, les amateurs!
 
 :D

Message cité 3 fois
Message édité par hyperwolf le 06-12-2018 à 18:11:41
n°3330280
nex84
Dura lex, sed lex
Posté le 06-12-2018 à 18:12:40  profilanswer
 

hyperwolf a écrit :

Vous vous entêtez à me parler de SSD et pendant ce temps-là un anglophone ( autre forum ) me confirme que lui aussi a vu son tems de démarrage et de redémarrage augmenter après un ajout de RAM. Quant au commentaire prétendument écrit par moi, non il a juste été repris par l'autre membre sans qu'il le présente comme une citation... Ah! ces français... Ben bravo pour votre " aide "!


A moins que la RAM ajoutée soit moins performante que les barrettes précédentes ou que le profil XMP soit "dégradé", il n'y a aucun lien (matériel ou logiciel) entre l'ajout de RAM et un démarrage plus long.
Ça n'a juste aucun rapport.


---------------
#TeamNoBidouille || Come to the Dark Side, we have cookies || Mangez 5 fruits et légumes par an ! || Quand on ne sait pas, on ne fait pas ou on ne se plaint pas !
n°3330281
Lt Ripley
Mais ?!!
Posté le 06-12-2018 à 18:18:57  profilanswer
 

hyperwolf a écrit :

Prenez-en de la graine, les amateurs! :D

C'est ta façon de dire merci [:vagam]


Message édité par Lt Ripley le 06-12-2018 à 18:19:23

---------------
Apprendre Java | S'entrainer | Mon topal de vente
n°3330290
Mobilis In​ Mobile
Posté le 06-12-2018 à 19:00:12  profilanswer
 

hyperwolf a écrit :

Ah! ces français... Ben bravo pour votre " aide "!


 
C'est un forum, pas un SAV...
Si tu n'as de réponses, c'est que personne n'a trouvé une idée tout simplement.

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2
Page Précédente

Aller à :
  FORUM HardWare.fr
  Windows & Software
  Win 7

  Redémarrage plus long qu'avant...

 

Sujets relatifs
redémarrage au message préparation du bureauRenommer un fichier trop long
hibernation => echec au redémarrageRedémarrage infini écran bleu après MAJ
Logitech G510s, temps de boot anormalement longWindows 10 redémarrage et BSOD
Arret de windows impossible et reboot très longWin 10 Update tue WiFi sur portable, redémarrage impossible
Arrêt et redemarrage trop long avec Windows 8.1Avec Xp le redemarrage de mon ordi est long...
Plus de sujets relatifs à : Redémarrage plus long qu'avant...


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR