Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1659 connectés 

  FORUM HardWare.fr
  Video & Son
  Traitement Vidéo

  Probleme After Effects CS4

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Probleme After Effects CS4

n°1625799
bolimlalai
Posté le 22-01-2010 à 00:12:08  profilanswer
 

Salut tout le monde !
 
Quand j'essaye d'importer une vidéo filmée avec mon camescope toshiba camileo h30 en full HD j'ai ce message d'erreur, la vidéo s'importe bien mais il y'a un problème avec le son, donc je ne peux pas compiler mes compositions.
 
Message d'erreur : http://www.hapshack.com/images/erreursus.png
 
Merci de m'aider.  :pt1cable:

mood
Publicité
Posté le 22-01-2010 à 00:12:08  profilanswer
 

n°1626614
bolimlalai
Posté le 25-01-2010 à 00:25:28  profilanswer
 

Problème Résolue, il m'a suffit de désinstaller et de réinstaller After Effect et plus de problème, car je crois que c'est parce que je l'avais installer avant d'installer les codecs HD et en fait il faut l'installer une fois tout les codecs qu'on va utiliser sont installer comme là avec mes videos en Full HD.

n°1628108
bolimlalai
Posté le 30-01-2010 à 18:38:39  profilanswer
 

En fait Le problème vient de la MAJ d'after effects, dès que la MAj est faite le problème recommence.


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Video & Son
  Traitement Vidéo

  Probleme After Effects CS4

 

Sujets relatifs
Problème de son sous vista[RESOLU] problème lecteur cd de salon ...
probleme pour lire les video en streamingprobleme de lecture blu ray graves
Problème Grésillement Ampli YamahaPremiere pro probleme indexation
Problème canon hf 200problème vidéo et son d'un logiciel d'espagnol
[Problème]Pas de dolby digital ou DTS dans fichiers mkvProbleme connection entre TV et Home Cinema
Plus de sujets relatifs à : Probleme After Effects CS4


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR