Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1304 connectés 

  FORUM HardWare.fr
  Video & Son
  HiFi & Home Cinema

  Problème Grésillement Ampli Yamaha

 


 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème Grésillement Ampli Yamaha

n°1624247
airlev
AYABABTU
Posté le 17-01-2010 à 19:45:34  profilanswer
 

Salut à tous,
 
J'ai un ampli Yamaha RXV-663 acheté en mai 2008. Je constate dernièrement un grésillement dans les enceintes.
Les différentes sources qui y sont branchées : une PS3 et un XBox360 en HDMi, un PC et la Tv en optique, un ipod via le dock Yamaha dédié et un décodeur TNT en coaxial.
J'ai fait les "tests" suivants :  
- les grésillements sont audibles quelle que soit la source selectionnée (que celle-ci soit "active" ou non, voire meme pour des modes où il n'y a aucune source de raccordée)
- les grésillements on un niveau légèrement variable mais ce niveau ne change pas lorsque je vais varier le volume de sortie. Ils sont présents meme morsque l'ampli est en "mute"
- les grésillements sont audibles dans toutes les enceintes, sauf quand je force le DSP sur Stéréo : seules les frontales grésillent
- j'ai essayé de débrancher/rebrancher les sources une par une et les grésillements sont toujours présents
   
J'ai continué les tests et je suis de plus en plus dubitatif ...
J'ai débranché toutes les sources une par une et ... plus de grésillement.
Avec les sources en optique uniquement : pas de grésillement
Avec le dock ipod uniquement : pas de gresillement
Avec la source en coax uniquement : gresillement
Avec n'importe quelle HDMI uniquement : gresillement
Avec un câble HDMI branché à rien côté source : pas de gresillement
Avec uniquement un ipod branché sur l'entrée analogique de façade : pas de gresillement
 
J'ai essayé de changer le câblage de mes enceintes en remplaçalt les fins câbles vendus avec les enceintes par des morceaux de câble Ohelbach 2.5mm² (j'ai pas la longueur pour tout câbler à la place des autres, juste des morceaux en spare) et c'est mieux, sans avoir disparu.
 
J'hésite à apporter mon ampli dans le 13eme, si c'est pour m'entendre dire qu'il est au top de sa forme et qu'il ***** chez moi ... à cause de "tout le reste".
Ce qui est relativement sûr c'est que ce probleme est récent et que je n'ai rien fait qui puisse l'expliquer.
 
Je pense que le problème vient de l'ampli.
Mes questions sont les suivantes :
- ai-je raison de penser que l'ampli est à incriminer ?
- y'a-t'il quelque chose à faire avant de contacter le SAV Yamaha ?
 
 
Merci pour votre aide !


---------------
Feedback : http://forum.hardware.fr/forum2.ph [...] w=0&nojs=0
mood
Publicité
Posté le 17-01-2010 à 19:45:34  profilanswer
 

n°1624261
bazouka
C'est Dur....Mais Ca Passera!!
Posté le 17-01-2010 à 20:25:17  profilanswer
 

c'est récurrent d'avoir ces soucis si tu as des boucles électrique causées par d'appareils qui renvoit du courrent dans la terre,
branche le seul à la prise et vérifie que tu n'a pas un micro ondes ou frigo ou autre appareil de braché sur la ligne,
essaye le sur d'autres prises avec de bonnes rallonges.
les ampli stéréo à tubes sont SUPER sensibles à ce phénomène de boucles.
bon courage.


---------------
MON FEEDBACK
n°1624378
airlev
AYABABTU
Posté le 18-01-2010 à 11:33:05  profilanswer
 

Salut et merci pour ta réponse !
J'ai essayé de le brancher à une autre prise du salon, via une bonne rallonge, et sans autre appareil sur la même prise et ça grésille pareil.
Et surtout, "avant" je n'avais pas ce problème qui est assez soudain !
 
EDIT :
 
Je pense que ton message m'a permis d'être sur la bonne piste.
 
Mon matos est branché via 3 blocs multiprises. Deux d'entre eux sont reliés à la même prise murale (l'une est branchée sur l'autre donc) tandis que la troisième est branchée sur une deuxième prise murale.
 
En ayant branchés l'ampli ainsi que la source connectée en coax, sur une troisième prise murale (via une jolie rallonge qui a traversé le salon pour le plus grand bonheur de madame) et en ayant déconnecté les 3 multiprises sur lesquelles est branché le reste du matos : plus de grésillement!
Le temps de regarder un film, j'ai dû tout rebrancher comme avant le test et en fin de visionnage, la "chose" était revenue.
Bref, il faut que je creuse mais je pense que la piste est la bonne.


Message édité par airlev le 19-01-2010 à 13:47:27

---------------
Feedback : http://forum.hardware.fr/forum2.ph [...] w=0&nojs=0
n°1625303
airlev
AYABABTU
Posté le 20-01-2010 à 17:39:14  profilanswer
 

Salut !
 
De (bonnes) nouvelles de mon problème : j'ai continué mes tests et je crois avoir identifié le "coupable".
Il s'agirait du transfo électrique du boitier TV de ma Freebox HD.
J'ai branché/débranché les multiprises pour identifier l'origine du problème.
J'attends un peu pour sauter de joie, et pour faire une croix sur le pénible aller/retour SAV.
 
Merci à vous pour votre aide !


---------------
Feedback : http://forum.hardware.fr/forum2.ph [...] w=0&nojs=0
n°1786084
medipore
Posté le 14-05-2012 à 14:04:43  profilanswer
 

airlev a écrit :

Salut !
 
De (bonnes) nouvelles de mon problème : j'ai continué mes tests et je crois avoir identifié le "coupable".
Il s'agirait du transfo électrique du boitier TV de ma Freebox HD.
J'ai branché/débranché les multiprises pour identifier l'origine du problème.
J'attends un peu pour sauter de joie, et pour faire une croix sur le pénible aller/retour SAV.
 
Merci à vous pour votre aide !


 
slt
J'avais le même soucis et je fais le même constat il faut absolument que le prolo soit branché via une autre prise que Free.
Après réflexion sa doit être logique puisque Free émet via le courant et met donc en défaut le home cinéma...
 
cordialement greg

n°1786149
airlev
AYABABTU
Posté le 14-05-2012 à 17:17:53  profilanswer
 

C'était avec une ancienne Freebox, donc sans Freeplug.
Mais merci pour ton aide.


---------------
Feedback : http://forum.hardware.fr/forum2.ph [...] w=0&nojs=0

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Video & Son
  HiFi & Home Cinema

  Problème Grésillement Ampli Yamaha

 

Sujets relatifs
Problème canon hf 200yamaha rx 661
problème vidéo et son d'un logiciel d'espagnolBesoin de conseils pour achat d'un Kit Ampli/Enceintes
Quel ampli casque avec un AKG K-701 ?ampli sc 300
ampli AX 596 enceinte tannoy mX3[Problème]Pas de dolby digital ou DTS dans fichiers mkv
Jamo S-606 HCS3 ou Yamaha NS-PC210 +caisson de basses YST-FSW100Problème grésillement ampli yamaha AX470...
Plus de sujets relatifs à : Problème Grésillement Ampli Yamaha


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR