Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1774 connectés 

 



 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  100  101  102  103  104  105
Page Suivante
Auteur Sujet :

WD TV, le boitier multimedia de Western Digital

n°1993438
kafka1
Posté le 24-10-2015 à 21:37:45  profilanswer
 

Reprise du message précédent :
Bonjour
j'avais beaucoup de problème de plantage avec la version 2.03.32 de mon wdtv live
en parcourant les différents forum j'ai appris qu'il était possible de retourner a un firmware plus stable
j'ai donc fait la manip
clé usb en fat32 avec le firmware qui a été détecté tout de suite après le redémarrage de la passerelle
 
le problème c'est qu'il y a eu une coupure d’électricité en plein reformatage
quand l'appareil c'est rallumé j'avais cette écran
http://img15.hostingpics.net/thumb [...] 090354.jpg
 
depuis plus moyen de me connecter via mon ordi
j'ai réessayer de brancher la clef usb (avant et après allumage du boitier) sans succes
 
avez vous svp une solution a me proposer
 
Merci

mood
Publicité
Posté le 24-10-2015 à 21:37:45  profilanswer
 

n°1993869
hdfab
Posté le 27-10-2015 à 01:17:08  profilanswer
 

Bonsoir,
 
Quelqu'un sait il si le WD TV rev 4 dispose d'un ethernet gigabit ?
 
Merci  :jap:


---------------
Topic ventes // Feed Back
n°1995582
lazarusbf
Posté le 02-11-2015 à 19:44:12  profilanswer
 

Bonjour
Un p'tit souci avec mon WDTV live depuis quelques semaines, il ne se met plus sous tension régulièrement (via télécom), donc je dois aller retirer le cable d'alim pour le remettre et qu'il s'allume, pas pratique.
 
Mauvais signe ?

n°1995650
rib
Posté le 02-11-2015 à 22:20:03  profilanswer
 

pareil pour moi.
Pb firmware ou matériel?
J'ai tout réinitialisé et pareil...

n°1995863
pulsarone
Seven entreprise VS 10
Posté le 03-11-2015 à 18:26:40  profilanswer
 

j'ai eu ce pblm j'ai downgrade le firmware (voir procédure En cliquant sur ce lien) et ça remarche aux petits oignons  :D

 

Clé formatée en FAT32 pour que ça passe au boot

Message cité 1 fois
Message édité par pulsarone le 12-11-2015 à 22:59:05

---------------
Bonne Journée :)
n°1995879
rib
Posté le 03-11-2015 à 21:13:24  profilanswer
 

Downgrade réalisé hier soir. Pas encore testé. On verra bien...

n°1995940
roberta69
Posté le 04-11-2015 à 10:46:40  profilanswer
 

:hello:
idem pour moi, downgrade du firmware a tout résolu !


Message édité par roberta69 le 04-11-2015 à 10:52:49

---------------
mon topic achat/vente
n°1996086
Ak47Soda
Gamertag: Sabaku No Soda
Posté le 05-11-2015 à 00:40:55  profilanswer
 

J'ai une ancienne version du modèle, depuis une semaine il ne fonctionne plus : aucune vidéo n'est lu, je peux naviguer sur mon disque USB externe mais dès que je lance une vidéo il y a un écran noir et c'est tout.


---------------
Truth or happiness, never both.
n°1996359
pulsarone
Seven entreprise VS 10
Posté le 06-11-2015 à 14:35:16  profilanswer
 

Re flash  :??:

n°1998353
astrojojo
Editeur compulsif
Posté le 16-11-2015 à 07:25:06  profilanswer
 

Bon, je crois que le mien commence à vieillir.
La sortie HDMI ne fonctionne plus très bien. J'ai le signal de temps en temps, puis le signal se perd tout seul :/.
Obligé de le mettre sur la sortie composite du coup :lol:  (pas trop le choix, j'ai pas de sortie optique pour avoir le son avec du yuv :cry: ).

mood
Publicité
Posté le 16-11-2015 à 07:25:06  profilanswer
 

n°1999179
lazarusbf
Posté le 20-11-2015 à 12:47:16  profilanswer
 

pulsarone a écrit :

j'ai eu ce pblm j'ai downgrade le firmware (voir procédure En cliquant sur ce lien) et ça remarche aux petits oignons  :D
 
Clé formatée en FAT32 pour que ça passe au boot


 
J'avais oublié de venir revoir le topic, je vais essayer, j'espère que ça fonctionnera pcq ça le fait quasi tous les jours désormais, c'est pénible.
Quand même étrange, il a toujours bien fonctionné, la dernière MAJ date d'il y a très longtemps pourtant.
 
Celà dit, je viens de formater une clé..mon utilitaire ne propose que FAT16.. (je suis sur Mac).
Ca ne fonctionnera pas ?
 
EDIT ok ça a marché, pas tout de suite car la 1ère fois j'ai eu un freeze, j'ai attendu 20min sur l'écran générique et rien ne se passait (d'ailleurs j'ai pas compris, via le wifi il m'indiquait avoir trouvé une version 4.XX.XX , me souviens plus des chiffres, alors qu'on est toujours dans la V2.32 machin non?).
J'ai dû faire un reset : marchait pas non plus. Bref cable détaché, remis. Du coup il me trouve la MAJ de la clé et alors ok maintenant..
Enfin on verra à l'usage s'il se rallume chaque fois maintenant.


Message édité par lazarusbf le 20-11-2015 à 14:46:46
n°1999405
tijy27
Posté le 21-11-2015 à 16:30:38  profilanswer
 

bonjour,
j'ai acquis un WDTV ( modèle WDBPUF0000NBK-EESN ) mais j'ai un soucis.
Lorsque je met en lecture un film, il reste bloqué avec une flèche orange qui tourne sans arrêt.
Donc obligé de débrancher l'alimentation derrière et redémarrer.
 
Ça le fait de temps en temps.Je précise que ça le fait sur du avi, mkv et tout les autres format.
 
j'ai la dernière version du firmware 1.02.17
 
si quelqu'un a une solution car même avec un reset dessous, le redémarrage, la réinitialisation ect... c'est pareil.
 
 
merci

n°1999483
_Makaveli_
Make HFr Great Again
Posté le 22-11-2015 à 09:44:26  profilanswer
 

Hello,
 
Est ce que quelqu'un a testé le firmware alternatif WDLXTV ?


---------------
Humanity is overrated
n°2002495
Spaune
Cordialement
Posté le 01-12-2015 à 13:50:36  profilanswer
 

tijy27 a écrit :

bonjour,
j'ai acquis un WDTV ( modèle WDBPUF0000NBK-EESN ) mais j'ai un soucis.
Lorsque je met en lecture un film, il reste bloqué avec une flèche orange qui tourne sans arrêt.
Donc obligé de débrancher l'alimentation derrière et redémarrer.
 
Ça le fait de temps en temps.Je précise que ça le fait sur du avi, mkv et tout les autres format.
 
j'ai la dernière version du firmware 1.02.17
 
si quelqu'un a une solution car même avec un reset dessous, le redémarrage, la réinitialisation ect... c'est pareil.
 
 
merci


Mettre la version précédente du firmware


---------------
Tu veux savoir comment taillent les AM1? Les GLIII? Les NB1500? -> asphaltgold a la réponse frer
n°2002589
tijy27
Posté le 01-12-2015 à 21:44:32  profilanswer
 

j'ai tout essayé, et j'ai enfin trouvé.
 
tout fonctionne très bien dès lors que je désactive la connexion wifi du boitier, et la tout mes films passent.Si je remet le wifi en fonction hop ça rebloque impossible de lire les vidéos.  

n°2011656
berceker u​nited
PSN : berceker_united
Posté le 08-01-2016 à 14:19:54  profilanswer
 

kafka1 a écrit :

Bonjour
j'avais beaucoup de problème de plantage avec la version 2.03.32 de mon wdtv live
en parcourant les différents forum j'ai appris qu'il était possible de retourner a un firmware plus stable
j'ai donc fait la manip
clé usb en fat32 avec le firmware qui a été détecté tout de suite après le redémarrage de la passerelle

 

le problème c'est qu'il y a eu une coupure d’électricité en plein reformatage
quand l'appareil c'est rallumé j'avais cette écran
http://img15.hostingpics.net/thumb [...] 090354.jpg

 

depuis plus moyen de me connecter via mon ordi
j'ai réessayer de brancher la clef usb (avant et après allumage du boitier) sans succes

 

avez vous svp une solution a me proposer

 

Merci


P'tain, coupure électrique à ce moment là [:sent mal_homme]

n°2029587
int0x13
Si ça saigne, ça peut mourrir.
Posté le 09-04-2016 à 11:29:24  profilanswer
 

_Makaveli_ a écrit :

Hello,
 
Est ce que quelqu'un a testé le firmware alternatif WDLXTV ?


Oui je l'ai testé un moment, mais c'est une calamité, des bugs énormes en grande quantités, quel intéret de mettre un firmware alternatif si on a encore plus de soucis.
Et l'application youtube de WDLXTV est atroce (perso j'étais bloqué en 240p).

n°2030735
darkcross
Pure fucking rock n roll !!
Posté le 16-04-2016 à 22:34:44  profilanswer
 

Hello,  
 
j'ai besoin d'aide car je tourne en rond sur mon WDTV live.
 
J'ai changé ma box NC pour la box 4K SFR, et depuis je n'arrive plus à accéder à mon NAS avec le WDTV Live.
 
Il voit bien mon NAS mais quand je vais dans partage réseau et que je me mets dessus pour le sélectionner, celui-ci disparaît de la liste.
Et dans serveur multimédia je le vois bien dans la liste, mais ne peux pas accéder à mes dossier. (ca c'était déjà le cas avant).
 
Et la ou je comprends rien, c'est que j'ai un autre WDTV en wifi dans la chambre qui lui accède sans soucis au NAS ! Et évidement idem pour mes PC.
 
HELP PLZ ! :pt1cable: :cry:

Message cité 1 fois
Message édité par darkcross le 16-04-2016 à 22:35:21

---------------
Nintendo powa !!
n°2031950
berceker u​nited
PSN : berceker_united
Posté le 24-04-2016 à 00:05:47  profilanswer
 

darkcross a écrit :

Hello,

 

j'ai besoin d'aide car je tourne en rond sur mon WDTV live.

 

J'ai changé ma box NC pour la box 4K SFR, et depuis je n'arrive plus à accéder à mon NAS avec le WDTV Live.

 

Il voit bien mon NAS mais quand je vais dans partage réseau et que je me mets dessus pour le sélectionner, celui-ci disparaît de la liste.
Et dans serveur multimédia je le vois bien dans la liste, mais ne peux pas accéder à mes dossier. (ca c'était déjà le cas avant).

 

Et la ou je comprends rien, c'est que j'ai un autre WDTV en wifi dans la chambre qui lui accède sans soucis au NAS ! Et évidement idem pour mes PC.

 

HELP PLZ ! :pt1cable: :cry:


Le dhcp est activée ? L'adresse IP est pas en conflit. Et en wifi tu as essayé ?

n°2052583
TM93
Posté le 14-09-2016 à 14:37:56  profilanswer
 

Bonjour,
j'ai acheté un Western Digital WDTV Live que je veux utiliser en réseau pour lire les fichiers de mon iMac sur ma TV.  
J'ai branché mon WDTV sur la même box que l'iMac via un câble ethernet. Je peux naviguer dans les fichiers de l'iMac sans problème. Mais à chaque fois que je regarde une vidéo le son est toujours légèrement décalé par rapport à l'image.
J'ai essayé de brancher mon WDTV au réseau via le wifi. En wifi il n'y a aucun décalage entre le son et l'image. Mais régulièrement j'ai un message de mon WDTV qui me dit "La dernière source de contenu a été effacée. Veuillez sélectionner une nouvelle source de contenu". Et là il ne trouve plus mon iMac, il faut que je réinitialise la connexion wifi dans les réglages du WDTV pour qu'il voit à nouveau mon iMac.
 
Vous pensez que ça peut venir de quoi ?
 
Merci ;)


Message édité par TM93 le 14-09-2016 à 14:38:29
n°2052661
Freddy17
Posté le 15-09-2016 à 13:28:11  profilanswer
 

Bonjour.
Avec un Mac, peut-être un Apple TV aurait été préférable.
https://support.apple.com/fr-fr/HT201343

n°2052811
TM93
Posté le 16-09-2016 à 17:43:39  profilanswer
 

Merci pour ta réponse.  
L'Apple TV ne permet pas de lire les fichiers de son ordi sur sa TV. Ou alors il faut tout importer dans iTunes.

n°2052848
Freddy17
Posté le 17-09-2016 à 14:07:05  profilanswer
 

Ou alors il faut installer sur l'ordi un serveur DLNA comme PLEX, Universal Media Server ou EMBY.
Le WD TV est plus fait pour le protocole de diffusion réseau UPNP-DLNA que pour le protocole Airplay de Apple.

n°2068701
Ak47Soda
Gamertag: Sabaku No Soda
Posté le 02-01-2017 à 11:17:36  profilanswer
 

Bonjour,

 

Du jour au lendemain, la télécommande de mon boitier WD TV ne fonctionne plus. J'ai bien sûr changé les piles mais rien n'y fait, j'ai même déconnecté électriquement le boitier.

 

Du coup c'est bien chiant :D

 

Il y aurait quoi comme même style de boitier sinon ? [:klemton]


Message édité par Ak47Soda le 02-01-2017 à 11:19:02

---------------
Truth or happiness, never both.
n°2068838
berceker u​nited
PSN : berceker_united
Posté le 02-01-2017 à 21:45:07  profilanswer
 

Tu peux passer par une application Android qui fait télécommande. C'est con de changer le boitier rien qu'à cause de la télécommande.

n°2068858
Ak47Soda
Gamertag: Sabaku No Soda
Posté le 03-01-2017 à 00:19:16  profilanswer
 

berceker united a écrit :

Tu peux passer par une application Android qui fait télécommande. C'est con de changer le boitier rien qu'à cause de la télécommande.


 
Ah je ne savais pas que c'était possible :D

 

Mais moi j'ai la première version du boitier il n'y a pas le wifi dessus :o


---------------
Truth or happiness, never both.
n°2068895
Vince-100
Posté le 03-01-2017 à 11:20:20  profilanswer
 

Ak47Soda a écrit :


 
Ah je ne savais pas que c'était possible :D  
 
Mais moi j'ai la première version du boitier il n'y a pas le wifi dessus :o


 
Il y a une prise Ethernet, ça fonctionne aussi :o
https://play.google.com/store/apps/ [...] mote&hl=fr

n°2068916
Ak47Soda
Gamertag: Sabaku No Soda
Posté le 03-01-2017 à 13:57:20  profilanswer
 

Vince-100 a écrit :

 

Il y a une prise Ethernet, ça fonctionne aussi :o
https://play.google.com/store/apps/ [...] mote&hl=fr

 

Dans mes souvenirs, je n'ai pas de prise Ethernet sur le mien  [:deouss]


Message édité par Ak47Soda le 03-01-2017 à 13:58:03

---------------
Truth or happiness, never both.
n°2068929
astrojojo
Editeur compulsif
Posté le 03-01-2017 à 15:40:22  profilanswer
 

Tu ne lis qu'en local :heink: ?
 
Je serai étonné qu'il n'y ait aucune connectivité réseau

n°2068946
Vince-100
Posté le 03-01-2017 à 17:32:13  profilanswer
 

C'est possible sur le tout premier: http://www.lesnumeriques.com/disqu [...] /test.html
Il date de 2008, un boitier récent ou un Raspberry avec Kodi le remplaceront avantageusement  :D

n°2068955
Ak47Soda
Gamertag: Sabaku No Soda
Posté le 03-01-2017 à 17:54:11  profilanswer
 

astrojojo a écrit :

Tu ne lis qu'en local :heink: ?

 

Je serai étonné qu'il n'y ait aucune connectivité réseau

 

Oui, j'ai le modèle de 2008, ça me va très bien de charger sur une clé USB ou un DD externe :D


---------------
Truth or happiness, never both.
n°2069084
MAT60
Posté le 04-01-2017 à 13:10:24  profilanswer
 

Bonjour,
 
J'ai actuellement  le WD TV Lecteur multimédia rev 3 (WDBPUF0000NBK-EESN) avec  le firmware  1.03.17.  Dernièrement , j'ai acheté un disque dur externe  Maxtor  M3 de 2To.  Or le lecteur ne le reconnait pas du tout sachant qu'avec un autre DD externe à savoir  un  Maxtor  M3 4To , le lecteur le reconnait.  Pensez-vous que le problème  provient du lecteur  ou du disque dur.  Pour  information:  mon disque de 2To a été formaté plusieurs  fois,  il est reconnu  pas tous mes pc,  par  ma box et  ma ma télé.
 
Auriez-vous  une solution ?  

n°2079427
dechifre
persona non grata
Posté le 19-02-2017 à 16:28:05  profilanswer
 

Nope. Ça marche bien avec un MyBook en USB, comme on peut s'y attendre. Essaie en réseau filaire, depuis ta box.

n°2135021
daor
Posté le 28-02-2018 à 23:10:20  profilanswer
 

Hello, Je viens de passer sous windows 10 et depuis cela, je ne sais plus trouvé de mon PC le HDD connecté à la WDTV, même avec WD Discovery je vois bien le boitier, mais impossible de parcourir les dossiers du HDD... que faire ?
 
Merci

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  100  101  102  103  104  105
Page Suivante

Aller à :
Ajouter une réponse
 

Sujets relatifs
Choix TV HDRecherche d'un DD multimédia & enregistreur
Configurer pc vista pour lecture de film sur la TVPrix des TV à Darty République
Tv lcd au dessus d'un feu ouvertenregistreur TV numerique
quoi d autre qu une sb live digital....Hesitation entre 2 TV 40" Samsung
A.TV et D.TV sur guide plus pioneer 560HX 
Plus de sujets relatifs à : WD TV, le boitier multimedia de Western Digital


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR