Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2148 connectés 

  FORUM HardWare.fr
  Programmation
  Divers

  Problème de forumaire d'inscription

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème de forumaire d'inscription

n°1235604
scorpio59
Posté le 01-11-2005 à 13:05:24  profilanswer
 

Bonjour,
Excusez-moi pour le topic non expliqué
Donc j'ai créer un site avec un espace membre et un formulaire d'inscription mais quand on s'inscrit il disent que que tout va bien et on peut se connecter avec les identifiants puis je me connecte avec les identifiants dont je me suis inscrit au paravant et il me disent que les identifiants ne sont pas dans la base donnée puis je regarde dans ma base de donnée et je vais voir la table membre où il devrait y avoir tous les inscrit mais il n'y a rien.
Donc je pense que c'est le formulaire qui n'envoie pas les identifiants à la base de donnée.
Mais je ne c'est pas comment m'y prendre.
Pourriez-vous me répondre ??
Merci d'avance

mood
Publicité
Posté le 01-11-2005 à 13:05:24  profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Programmation
  Divers

  Problème de forumaire d'inscription

 

Sujets relatifs
Petit problème de FTPProblème création de site avec frame src (mainframe, topframe,etc.).
Probleme variable $ADA_INCLUDE_PATH [fini]sql loader: problème de séparateur "," et number "."(résolu)
[HELP] ==> problème IE/Mozilla pour mon site <==probleme session
Probleme inresolvable de Preloader et MP3Problème d'execution d'un logiciel compilé. (Noob inside)
Petit problème de CSS sur mon siteProbleme de connection base de donnée
Plus de sujets relatifs à : Problème de forumaire d'inscription


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR