Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
776 connectés 

  FORUM HardWare.fr
  Overclocking, Cooling & Modding
  Divers

  Overclocking débutant

 



 Mot :   Pseudo :  
 
 Page :   1  2
Page Précédente
Auteur Sujet :

Overclocking débutant

n°2511768
Baptolito
Posté le 06-03-2019 à 14:14:27  profilanswer
 

Bonjour à tous !
 
Je commence depuis peu à m'intéresser à l'overclocking.
C'est la première fois que je poste sur un forum, en général j'arrive toujours à me débrouiller par moi même mais là je bloque ! Je n'arrive pas à synthétiser les infos que je trouve à gauche et à droite sur la toile..
 
J'ai commencé la semaine dernière à toucher un peu au ratio CPU pour monter mon I7 8700K en 4.7Ghz.  
Déjà ce qui m'a choqué c'est d'avoir ma DDR Speed a 2133Mhz ! J'ai ensuite compris en lisant les docs de ma RAM que cette valeur est celle par défaut !
J'ai donc changé la valeur pour la passer à 2666Mhz. Jusque là tout va bien :)  
 
Une semaine sans problème, testé avec Prime 95 et Star Citizen impeccable avec une moyenne de 70 Deg.  
 
Hier j'ai fait l'acquisition de 2 autres barrettes (les mêmes) ! Oui j'ai craqué même si 80% disent que cela sert à rien :B  
C'est là que le problème arrive !
 
Mon profil overclocking ne passe plus... en revanche quand je remet la valeur du DDR Speed à 2133Mhz là Ça passe !
 
Je ne comprend pas pourquoi !
 
Profil overcloking:
 
 CPU Core Voltage: 1.135
 CPU SA Voltage: 1.170
 CPU Ratio: 47
 DRAM Frequency: DDR4 2666Mhz
 Le reste en auto (défaut)
 
Ma config:
 
 CM : MSI Z370 a pro
 CPU: I7 8700K
 Ventirad: Dark rock 4 pro
 RAM: 4 x 8GO Corsair Vengeance LPX DDR4 2666MHz C16  
 GPU: MSI GeForce GTX 1080 GAMING X 8G
 
En espérant avoir été clair !!  
 
Merci par avance

mood
Publicité
Posté le 06-03-2019 à 14:14:27  profilanswer
 

n°2511826
Baptolito
Posté le 06-03-2019 à 22:05:39  profilanswer
 

Un ptit up ? ^^ Je peux fournir des screens s'il le faut

n°2511829
Antionn
Posté le 06-03-2019 à 23:51:39  profilanswer
 

Salut Baptolito,

 

Je ne suis pas trop au fait du fonctionnement des Coffee Lake, mais je peux te suggérer d'essayer quelque chose,
J'ai eu un soucis un peu similaire avec mon 2500k, je suppose qu'on doit pouvoir essayer la même chose :

 

Tu as peut-être un réglage appelé VCCIO qque part dans ton bios, c'est la tension du contrôleur mémoire et PCI-E, l'augmenter permettrait de résoudre ça, tu as peut-être "trop de mémoire et trop rapide" pour ton CPU actuellement !

 

J'ai pas encore essayer de mon cotés (et pas trouver dans mon bios), mais en tout cas ça fonctionnait sur Sandy Bridge, donc on peut supposer que sur Coffee Lake aussi, si ça existe bien sûr ^^

 

Edit : oui ça existe, et ils en parlent ici à la fin de l'arcticle : https://www.tweaktown.com/guides/84 [...] ndex4.html

Message cité 1 fois
Message édité par Antionn le 07-03-2019 à 00:34:11
n°2511875
Baptolito
Posté le 07-03-2019 à 14:24:30  profilanswer
 

Antionn a écrit :

Salut Baptolito,
 
Je ne suis pas trop au fait du fonctionnement des Coffee Lake, mais je peux te suggérer d'essayer quelque chose,
J'ai eu un soucis un peu similaire avec mon 2500k, je suppose qu'on doit pouvoir essayer la même chose :
 
Tu as peut-être un réglage appelé VCCIO qque part dans ton bios, c'est la tension du contrôleur mémoire et PCI-E, l'augmenter permettrait de résoudre ça, tu as peut-être "trop de mémoire et trop rapide" pour ton CPU actuellement !
 
J'ai pas encore essayer de mon cotés (et pas trouver dans mon bios), mais en tout cas ça fonctionnait sur Sandy Bridge, donc on peut supposer que sur Coffee Lake aussi, si ça existe bien sûr ^^
 
Edit : oui ça existe, et ils en parlent ici à la fin de l'arcticle : https://www.tweaktown.com/guides/84 [...] ndex4.html


 
Salut Antionn !  
 
Merci pour ta réponse ! Bon ça ne passe pas non plus j'ai également essayé de monter le voltage de la RAM & CPU pas moyen..
 
Sur CPUZ/Memory:  
 
 NB Frequency: 4400 MHz (Est-ce le max que ma CM peut chopper comme vitesse de bus du coup ? )
 DRAM Frequency : 1066 MHz
 
Donc au final je pense rester comme ça et ne pas chercher l'excellence sachant que la ça à l'air pas mal et stable en plus ! Ou est-ce du gâchis de ne pas exploiter plus mes 2666Mhz de DDR Speed ?
 
Qu'est ce que tu en penses ?
 
Merci par avance

n°2511880
Antionn
Posté le 07-03-2019 à 15:23:28  profilanswer
 

En fait j'en suis presque au même stade que toi, je viens juste de valider mon OC hier ^^
Pour l'instant ma mémoire (DDR3) est à 1600 alors que c'est de la 2400... et j'ai pas encore eu l'occasion de régler ça, et j'étais comme toi : à 2133 j'étais instable.  
 
C'est dommage, mais c'est pas grave ¯\_(ツ)_/¯
De toute façon les gains ne sont pas énormes, sauf sur les Ryzen, donc bon.
Par contre tu peux peut-être essayer de jouer sur les timings si le cœur t'en dit  :o
 
Au niveau du NB (en fait des contrôleurs internes au proc) je connais pas trop le fonctionnement, surtout sur LGA115X
Par contre 1066 x 2 = 2133  donc ça c'est bon !
 
Si tu veux je te tiendrai au courant de ce que j'essaie de mon côté :jap:

n°2511926
Miky 2001
N'y pense même pas !!!
Posté le 07-03-2019 à 22:34:53  profilanswer
 

Essaye déjà en mettant la tam en profil XMP si pas déjà fait dans le bois. Tu dois avoir une option de ce genre.

n°2511928
Antionn
Posté le 07-03-2019 à 22:38:29  profilanswer
 

J'allai le dire ... chez moi ça vient de résoudre le problème semble-t'il !
Quand je l'avais fixé manuellement ça fonctionnait pas, mais là si, j'aurais pas cru !

n°2512011
naphh
Posté le 08-03-2019 à 06:01:19  profilanswer
 

bha oui le XMP enfaite ca change bcp de valeur de timing+met automatique le DRAM voltage a 1.356/1.36 au lieu de 1.2v (sur bcp de ram (la je parle de DDR4)), ca fait toute la diff, d'habitude le xmp profile 2 seulement
 
un autre conseil est de laisse le vccsa en auto, si tu n'entre pas dans le OC par bclk ou de ta RAM, ca devrai pas etre utile de le bouger, souvent pref bouger le VCCIO aussi si tu bouge le SA
 
pour un exemple, je pense que j'aurai mis le VCCIO a 1.02v vu ton SA de 1.17, ce que je trouve vachement haut pour juste avoir la freq constructeur


Message édité par naphh le 08-03-2019 à 06:25:40
n°2512026
Baptolito
Posté le 08-03-2019 à 11:50:48  profilanswer
 

Oui j'ai essayé d'activer le profil XMP ça met bien la DDR speed à 2666Mhz avec tous en auto mais ça plante :/  
 
J'ai essayé également de changer les timings données par Corsair dans la doc pareil plantage !  
 
Après actuellement mon NB Frequency est à 4400 (vue sur CPUZ) est-ce la limite autorisé sur ma CM ?  
 
Je peux essayer de baisser le VCCIO et augmenter DRAM voltage (1.35) je vous tiens au courant :)  
 
Le CPU voltage influe également ?  Actuellement il est à  1.135  pour éviter de trop chauffer ^^ mais pareil j'ai déjà essayer de le monter a 1.25
 
 
 
 

n°2512028
naphh
Posté le 08-03-2019 à 12:37:50  profilanswer
 

mhmm sinon plan B tu remet sans XMP profile, remet un dram voltage 1.36 et suit un tuto genre https://www.youtube.com/watch?v=tu6BgETeN8Q , et apres essaye de comprendre un peu les valeur timing
 
tien pq tu parle de OC, ton cpu va de base a 4.7ghz en turbo avec uncore a 3.7ghz, tu as oc le ring/uncore?, sinon c plus un UV/undervolt xd

mood
Publicité
Posté le 08-03-2019 à 12:37:50  profilanswer
 

n°2512043
disabled 9​3
Posté le 08-03-2019 à 14:28:47  profilanswer
 

Je suis passer en 4x8Go,G.Skill Ripjaws 3200Mhz Cas 16,et pas problème avec le profil XMP.
Juste que l'OC a 3600Mhz ne passe plus avec 4 barettes,pas encore vue pourquoi mais ca doit etre possible.
 
Tu devrais pas avoir de problème avec de la LPX.
Regarde si tu as une maj du bios,ca régle souvent les soucis de RAM.
 
 
 
 
 
 
 
 
 
 
 
 
 


---------------
Corsair 500D/Corsair RM850/ROG STRIX Z590-A GAMING WIFI/Intel Core i7-11700K/AIO CORSAIR iCUE H115i ELITE CAPELLIX/G.Skill Trident Z NEO 2x16Go 3600Mhz Cas16/Nvidia RTX 3090 FE/SSD 970 EVO 500Go/SSD 840 EVO 120GB/SSD BX100 500Go/SSD M5
n°2512044
Miky 2001
N'y pense même pas !!!
Posté le 08-03-2019 à 14:32:24  profilanswer
 

Et essaye de remettre un vcore automatique pour voir ce que cela donne.

n°2512150
Baptolito
Posté le 09-03-2019 à 18:12:58  profilanswer
 

Bon même avec le profil par défaut (all auto) juste le XMP activé ça péte :/

n°2512158
Baptolito
Posté le 09-03-2019 à 19:00:44  profilanswer
 

Bios à jour également pour info ^^

n°2512427
Antionn
Posté le 12-03-2019 à 00:31:28  profilanswer
 

:hello:  
 
Alors finalement, tu as réussi à t'en dépatouiller ou c'est trop récalcitrant ?

n°2512503
Baptolito
Posté le 12-03-2019 à 13:36:52  profilanswer
 

Antionn a écrit :

:hello:  
 
Alors finalement, tu as réussi à t'en dépatouiller ou c'est trop récalcitrant ?


 
Bonjour Antionn,
 
Ba écoute toujours pas...  
 
J'ai même essayé de monter la CPU frequency ! Changer les voltage Ram , VCCIO regardé 15000 vidéos pour essayer de comprendre x)  
 
Après est-ce que le BCLK influe ? La il est à 4400  et sur CPUZ je suis en NB Frequency  à 4400 sachant que me DDR Speed est actuellement à 2111 (par dual je suppose)
 
Avec 4 barrettes donc 1055 par barrette ! Soit 4400 au final, peut être pour ça que je ne peut pas monter ^^ (je dis peut être de la merde)

n°2512505
lolo-1234
Posté le 12-03-2019 à 13:55:31  profilanswer
 

je dis peut etre une bêtise mais j ai de la lxp sur mon pc et de base XMP elle prenne 1.35V et en mode OC 1.4v en auto juste en changeant le multiplicateur
 
et 4400 tu pourras pas monter plus au c est la frequence du bus ram c est pareil pour mon 9600


Message édité par lolo-1234 le 12-03-2019 à 14:09:05
n°2512506
disabled 9​3
Posté le 12-03-2019 à 14:06:24  profilanswer
 

Oui un peu   :lol:
 
Le BCLK tourne a 100Mhz
On pourrait assimiler le BCLK au FSB des core 2 duo.  
C'est cette fréquence multipliée par le coefficient multiplicateur du CPU qui donnera sa fréquence.
Toutes les autres fréquences dépendent du BCLK donc on ne touche pas sans etre vraiment conscient du bordel que cela va mettre  :D  
 
NB Frequency ou Uncore ou Ring
L’Uncore est une fréquence pour le contrôleur mémoire interne au CPU.
Ca tu peux éventuellement le modifier mais laisse sur AUTO,tu as rien a gagner.
 
Moi je serais toi je reload le bios par défaut et je réactive l'XMP.
Si ca fonctionne tu passe a l'OC.
 


Message édité par disabled 93 le 12-03-2019 à 14:09:05

---------------
Corsair 500D/Corsair RM850/ROG STRIX Z590-A GAMING WIFI/Intel Core i7-11700K/AIO CORSAIR iCUE H115i ELITE CAPELLIX/G.Skill Trident Z NEO 2x16Go 3600Mhz Cas16/Nvidia RTX 3090 FE/SSD 970 EVO 500Go/SSD 840 EVO 120GB/SSD BX100 500Go/SSD M5
n°2512507
Baptolito
Posté le 12-03-2019 à 14:07:32  profilanswer
 

Donc 4X8GO à 2666 ça fait 5200 donc pas possible alors ? Si j'ai bien comrpis ? ^^  
 
J'ai déjà essayé un voltage 1.35v+

n°2512509
lolo-1234
Posté le 12-03-2019 à 14:15:41  profilanswer
 

que tu ai 1,2,3 ou quatre barette de ram toute tournes à une fréquence identique qui est celle la moins performante (il y en as toujours une)
il faut pas te casser la tete tu laisse tout auto en xpm et ta CM vas calculer automatiquement les bon timming/tension suivant les valeur max autorisé par corsair (dans les barette )
si sa marche pas tu met tout auto sans XMP tu reboot et remet XMP
et la carte recalcule les bonnes valeur  :)
 
disabled 93 n as pas tord quand on à modif plein de truc et qu on sais plus il est parfois sage de reprendre au départ sur des bases saines  :jap:
 
@disabled 93
le uncore inclus le ring/cache/threads et tout ce qui n est pas core


Message édité par lolo-1234 le 12-03-2019 à 14:23:53
n°2512510
disabled 9​3
Posté le 12-03-2019 à 14:23:54  profilanswer
 

Non ce n'est pas comme ca que cela fonctionne^^


---------------
Corsair 500D/Corsair RM850/ROG STRIX Z590-A GAMING WIFI/Intel Core i7-11700K/AIO CORSAIR iCUE H115i ELITE CAPELLIX/G.Skill Trident Z NEO 2x16Go 3600Mhz Cas16/Nvidia RTX 3090 FE/SSD 970 EVO 500Go/SSD 840 EVO 120GB/SSD BX100 500Go/SSD M5
n°2512511
Baptolito
Posté le 12-03-2019 à 14:23:58  profilanswer
 

C'est bien ça le problème c'est que même le XMP ne marche au boot :/  
Mais je vais faire un reset des values du bios ce soir et juste activer le XMP pour voir ^^

n°2512512
Antionn
Posté le 12-03-2019 à 14:28:56  profilanswer
 

Baptolito a écrit :

C'est bien ça le problème c'est que même le XMP ne marche au boot :/  
Mais je vais faire un reset des values du bios ce soir et juste activer le XMP pour voir ^^


 
  :jap:
ClearCmos Powa !

n°2512513
lolo-1234
Posté le 12-03-2019 à 14:30:50  profilanswer
 

si tu à rajouté des barretes il faut repasser par auto sans XMP avent mais si tu reset le bios sa n à pas d importance sa seras fais automatiquement
 
j en suis à mon 4eme CCMOS aujourd’hui vive les OC RAM !  :lol:


Message édité par lolo-1234 le 12-03-2019 à 14:32:26
n°2512516
Baptolito
Posté le 12-03-2019 à 14:43:07  profilanswer
 

Un ClearCmos ou Restore Default ? :o (ou c'est la même chose )

n°2512518
disabled 9​3
Posté le 12-03-2019 à 14:45:00  profilanswer
 

Essai deja le Restore Default
 
Ensuite active juste l'XMP et tu vois ce que cela donne


Message édité par disabled 93 le 12-03-2019 à 14:45:35

---------------
Corsair 500D/Corsair RM850/ROG STRIX Z590-A GAMING WIFI/Intel Core i7-11700K/AIO CORSAIR iCUE H115i ELITE CAPELLIX/G.Skill Trident Z NEO 2x16Go 3600Mhz Cas16/Nvidia RTX 3090 FE/SSD 970 EVO 500Go/SSD 840 EVO 120GB/SSD BX100 500Go/SSD M5
n°2512521
lolo-1234
Posté le 12-03-2019 à 15:00:23  profilanswer
 

normalement sa à le mème effet, Ccmos c est quand on à plus d axé au bios et qu on peut pas faire autrement

n°2512587
Baptolito
Posté le 12-03-2019 à 20:37:23  profilanswer
 

Bon ba négatif...

n°2512588
disabled 9​3
Posté le 12-03-2019 à 20:42:41  profilanswer
 

Ah merde ^^


---------------
Corsair 500D/Corsair RM850/ROG STRIX Z590-A GAMING WIFI/Intel Core i7-11700K/AIO CORSAIR iCUE H115i ELITE CAPELLIX/G.Skill Trident Z NEO 2x16Go 3600Mhz Cas16/Nvidia RTX 3090 FE/SSD 970 EVO 500Go/SSD 840 EVO 120GB/SSD BX100 500Go/SSD M5
n°2512593
Baptolito
Posté le 12-03-2019 à 21:05:06  profilanswer
 

Je sais pas si ça peut aider ^^
 
https://reho.st/medium/self/6ccc963412b59e6958429970bcc73f5778530c54.png

n°2512601
disabled 9​3
Posté le 12-03-2019 à 21:55:14  profilanswer
 

C'est bien de la 2666Mhz
Profil XMP 1333Mhz 16-18-18-35
 
Tu as bien cela sur les slots 1 2 3 et 4 ?


---------------
Corsair 500D/Corsair RM850/ROG STRIX Z590-A GAMING WIFI/Intel Core i7-11700K/AIO CORSAIR iCUE H115i ELITE CAPELLIX/G.Skill Trident Z NEO 2x16Go 3600Mhz Cas16/Nvidia RTX 3090 FE/SSD 970 EVO 500Go/SSD 840 EVO 120GB/SSD BX100 500Go/SSD M5
n°2512605
Baptolito
Posté le 12-03-2019 à 22:11:36  profilanswer
 

Yes en plus j’ai vérifié c’est bien indiqué sur les barrettes :/

n°2512615
disabled 9​3
Posté le 12-03-2019 à 23:11:32  profilanswer
 

Oui c'est bizarre,j'ai monté un sacré paquet de LPX dans des configurations et je n'ai jamais eu un seul problème avec l'XMP surtout sur plateforme Intel.
Après 4 barretes c'est sur que cela change la donne mais tout de meme.
 
Est ce que les valeurs s'applique quand tu active l'XMP ?
 
Essai de voir:
Tu l'active et tu enregistre bien et tu reboot direct dans le bios.
Tu regarde:
-la fréquence
-la tension DRAM
-les Timmings primaire
-la tension VCCIO
-la tension VCCSA
 
Tu fixe les valeurs,tu laisse rien en auto.
Meme tu monte la tension DRAM un ptit chouille genre 1.25v si tu as 1.20v
Idem pour le VCCIO et VCCSA,juste un petit +0.05v par rapport a ta valeur.
 
Enregistre et reboot et la c'est la joie  :)  ou le drame  :D

Message cité 1 fois
Message édité par disabled 93 le 12-03-2019 à 23:11:49

---------------
Corsair 500D/Corsair RM850/ROG STRIX Z590-A GAMING WIFI/Intel Core i7-11700K/AIO CORSAIR iCUE H115i ELITE CAPELLIX/G.Skill Trident Z NEO 2x16Go 3600Mhz Cas16/Nvidia RTX 3090 FE/SSD 970 EVO 500Go/SSD 840 EVO 120GB/SSD BX100 500Go/SSD M5
n°2512626
Antionn
Posté le 13-03-2019 à 01:38:42  profilanswer
 

Je crois que sur mes deux configs, à chaque fois que ça a fait chi** c'était à cause de mémoires. Rien de grave sur le 2500k, mais sur mon vieux C2Q, je crois que c'est ce qui m'a carrément empêché d'OC.
Je confirme que l'XMP est ce qui m'a résolu mon PB avec mon i5, j'avais des gros drops de bus, puis une fois passé proprement en XMP plus rien.
Donc ouais, c'est bizarre qu'elles soit aussi récalcitrantes ...

n°2512637
Baptolito
Posté le 13-03-2019 à 09:34:08  profilanswer
 

disabled 93 a écrit :


 
Essai de voir:
Tu l'active et tu enregistre bien et tu reboot direct dans le bios.
Tu regarde:
-la fréquence
-la tension DRAM
-les Timmings primaire
-la tension VCCIO
-la tension VCCSA
 
Tu fixe les valeurs,tu laisse rien en auto.
Meme tu monte la tension DRAM un ptit chouille genre 1.25v si tu as 1.20v
Idem pour le VCCIO et VCCSA,juste un petit +0.05v par rapport a ta valeur.
 
Enregistre et reboot et la c'est la joie  :)  ou le drame  :D


 
J'ai déjà essayé :
- DDR Frequency 2666
- DDR Voltage 2V,2.5V,3V
- Timings 16-18-18-35,16-18-18-36  
- CPU SA Voltage: 1.170  
 
Par contre VCCIO pas essayé il est en auto ! Mais ça peut jouer à ce point la ? :o  
 

disabled 93 a écrit :


Après 4 barretes c'est sur que cela change la donne mais tout de même.  


 
Mais c'est ça qui m'étonne le plus !! Avec 2x8GO le XMP passé !!
C'est vraiment depuis que j'ai rajouté les 2 autres et pourtant elles sont identiques
 
Par contre j'ai acheté 2 fois 1 kit de 2xG8 2666, je suppose qu'en prenant directement un 1 kit 4X8Go 2666 c'est la même chose ?
 
 
Je me demande même si je n'aurai pas du prendre 4x8Go à 3000 pour du double Dual fin je sais pas x)

Message cité 1 fois
Message édité par Baptolito le 13-03-2019 à 09:37:43
n°2512643
lolo-1234
Posté le 13-03-2019 à 11:16:32  profilanswer
 

Par contre j'ai acheté 2 fois 1 kit de 2xG8 2666, je suppose qu'en prenant directement un 1 kit 4X8Go 2666 c'est la même chose ?  
 
non c est pas la méme chose quand tu achette un kit les barette sont apairées
 
sur mon pc quand j avais une seul barette de 3000C15 j arivais à clocker à 3600 CL me rappel plus
 
et j ai ajouté un kit de 2X 3000CL15 de mème modèle et plus moyen de depassr 3400
 
si j enlève la première barrette seul sa monte sans problème mème si les caractéristique sont identique et de mème marque elle ne sont pas appairé  :(  
 
j hésite d ailleurs à me débarrasser de la premiere 3X16Go c est inutile dans la plupart des cas

Message cité 1 fois
Message édité par lolo-1234 le 13-03-2019 à 11:18:19
n°2512645
Baptolito
Posté le 13-03-2019 à 11:28:54  profilanswer
 

Ah pu*** bon ba j'ai ma réponse je crois :(

n°2512647
Antionn
Posté le 13-03-2019 à 11:31:47  profilanswer
 

Un truc tout bête pourrait être d'essayer avec 2x16 et les mêmes fréquences et timings que celles que tu as actuellement. Pour voir si avec la même chose, mais juste en deux barrettes, ça fonctionne ou non.  
Le problème, c'est de trouver des barrettes pour tester...  

n°2512650
lolo-1234
Posté le 13-03-2019 à 11:36:36  profilanswer
 

c est pas vraiment un problème suis en auto à 3400C17 sa bride pas du tout mais pour le fun........  :lol:

n°2512651
lolo-1234
Posté le 13-03-2019 à 11:38:55  profilanswer
 

Baptolito a écrit :

Ah pu*** bon ba j'ai ma réponse je crois :(


 
tu peut tester chaque kit séparément tu verras bien
 
tu note le valeur pour chaque kit et aprés faut voir peut etre en manu faire un compromis entre les deux kits (timings)
 
tu as peut etre une barette qui monte pas dans le lot ou bien le timming sont diferent pour les deux kit pour un fonctionnement optimal et sa bride faut faire des essais
 
ou je te revend ma barrette de 3000C15 lxp de 16Go qi monte à 3600 et on et bon tout les deux  :lol:
 
tu peut aussi renvoyer ton kit que tu viens d acheter (sa tourne pas en xpm c est un motif de retour) et reprendre un kit superieur genre 3000C16 qui devrais tourner sans probleme à 2666C16 sous n importe quel timming


Message édité par lolo-1234 le 13-03-2019 à 11:57:28
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2
Page Précédente

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Overclocking, Cooling & Modding
  Divers

  Overclocking débutant

 

Sujets relatifs
Débutant Overclocking i5-4690KConseils overclocking léger et stable? débutant
[Débutant] Overclocking E8500 avec VCore en auto : fixer la valeurDébutant overclocking P8P67 + I5 2500k => Stabilisé ?
Carte Graphique Overclocking debutant Sapphire 4830HDDébutant, quelques questions sur l'overclocking.
Overclocking debutant juste pour étre sur mercidébutant en overclocking
Overclocking de Acer G7700 Trooper[Débutant] Overclocking Phenom 8450 X3
Plus de sujets relatifs à : Overclocking débutant


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR