Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1959 connectés 

 


 

 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  123  124  125  126  127  128
Auteur Sujet :

[TOPIC]overclocking X2 et Tableau MAJ 25/03/06@14:18

n°1305378
theboss347​5
freelance
Posté le 05-09-2005 à 02:11:26  profilanswer
 

Reprise du message précédent :
bon j ai regarde sur le site de dfi tous les bios de toutes les cartes meres nf4 sli ou ultra,et depuis le 23 juin 2005,elles ont toutes eues un bios 623 qui accepte les athlon X2

mood
Publicité
Posté le 05-09-2005 à 02:11:26  profilanswer
 

n°1305409
Gigathlon
Quad-neurones natif
Posté le 05-09-2005 à 10:01:07  profilanswer
 

quichouli a écrit :

Salut, je m'y connais en informatique mais pas en OC. Donc je viens demander conseil.
 
Ma config :  :sol:  
 

  • X2 3800+ @ 2400MHz via le bios juste en touchant le fsb (=4600+)  :love:  
  • Corsair TWINX1024-4400C25 (fsb à 250MHz avec 2.5,3,3,8 d'après la doc mais ça m'affiche 266MHz sous le bios et si j'y touche, je perd l'OC)
  • A8N SLI Premium bios 1005 avec Cool'n Quiet activé
  • XP120 + dB killer + Artic Silver 5
  • P180 bien ventillé


Voilà maintenant j'aimerai savoir comment augmenter mon OC et avec quelle logiciel le faire et le tester.
 
Merci.  :jap:


 
Faudrait voir à mettre ton bios à jour...
 
Ta RAM est à 160 là, pour remettre correctement il faut désactiver le mode "auto" de la RAM et du CPU.


Message édité par Gigathlon le 05-09-2005 à 10:02:18
n°1305446
loneliness
BTC accepted here
Posté le 05-09-2005 à 12:32:26  profilanswer
 

drapal j'ai un x2 4800+ mais j'ose pas trop l'overcloker encore il est sous wc 32° en idle et 38°en full

n°1305457
theboss347​5
freelance
Posté le 05-09-2005 à 13:02:13  profilanswer
 

t as quoi comme refroidissement?
sinon tu peux essayer de l o/c ca mange pas de pain et tu risque pas de le griller si tu y vas en douceur ;)

n°1305465
rexet
Posté le 05-09-2005 à 13:22:59  profilanswer
 

loneliness a écrit :

drapal j'ai un x2 4800+ mais j'ose pas trop l'overcloker encore il est sous wc 32° en idle et 38°en full


Putain 2 Ultra en SLI avec un 4800+... j'ose pas imaginer la patate que t'as dans les jeux. Allez juste par cusriosité, tu fais combien à 3DMark 2005 :) ?


---------------
Feedback Achat/Vente
n°1305494
Profil sup​primé
Posté le 05-09-2005 à 15:35:09  answer
 

Salut
 
avez vous remarquez des problemes avec certaines jeux ?  
 
moi mon x2 4400+ deconne avec need for speed underground 2 ( vu aussi sur de forums americains ) et colin 2005
 
et vous ? :d

n°1305517
theboss347​5
freelance
Posté le 05-09-2005 à 16:57:31  profilanswer
 

non pas de soucis.le seul jeu qui refuse de marcher chez moi c est ut2003 version d origine bien sur.
nfsu2 et colin5 passent tres bien chez moi.

n°1305542
Profil sup​primé
Posté le 05-09-2005 à 17:39:48  answer
 

ben moi le probleme vient au bout de 30 mins !!
 
grosses saccades ... et tout et tout ....;
 
des que je lui ordonne d utiliser le core 1 ou 0 seulement ... tout fonctionne de nouveau nickel !!
 
au debut j'ai cru a un probleme de CG mais les americains m'ont rassures :d  car sur un forum j'ai trouvé d'où venait le probleme !! :d :d :d

n°1305560
theboss347​5
freelance
Posté le 05-09-2005 à 18:21:45  profilanswer
 

est ce que ton probleme n est pas induit par un o/c trop important finalement?

n°1305568
Profil sup​primé
Posté le 05-09-2005 à 18:49:04  answer
 

Ben non !
 
car il suffit d'aller dans le processus et de définir l'affinité et tout rentre dans l'ordre
 
en fait au bout de 30 mins , je reviens sous windows ( je laisse le jeu tournait ) et quand je reviens apres avoir modifié l 'affinité , les gros saccades ont disparu ....
 
sur colin 2005 lui c'est pire car c'est tout de suite :d
 
tous les autres jeux nickels ! ( sauf demo de Bet on soldier mais là je ne sais pas ce qui se passe !!!! )
 
FEAR : nickel  
 
si cela venait d'un o/c peu stable alors 3fmark2005 ne tournerait pas 7h00 sans soucis ? :d


Message édité par Profil supprimé le 05-09-2005 à 18:50:23
mood
Publicité
Posté le 05-09-2005 à 18:49:04  profilanswer
 

n°1305597
quichouli
Posté le 05-09-2005 à 19:21:31  profilanswer
 

theboss3475 a écrit :

disons que apres,il y a la recherche de l o/c extreme pour la gloire,puis l o/c qui amene des perfs bien meilleures,tout en ne tirant pas dans le matos comme une brute.
je pense que ton o/c est tres bon en aircooling,contente toi de cela sachant que tu as deja tres bien booste ton proc ;)


 
Merci mais je ne pense pas l'avoir très bien boosté car tous les 3800+ montent à ce niveau sans problème ; ils sont sous fréquencé à la sortie d'usine pour proposer un X2 abordable sans empêcher la vente du stock de monocore 64. C'est pour ça que je recommande d'acheter un 3800+ plutot qu'un plus puissant à condition d'avoir la carte mère et la mémoire pour monter en fréquence  ;)  

Peut on faire sauter la protection pour augmenter le coefficient processeur (comme on le faisait sur les vieux Athlon je crois)  :??:

 
Et sinon pouvez vous réponde à mon poste précedent sur comment OC au max et tester sous WinXP.  :jap:  
 
Gigathlon peux tu me donner les valeurs à rentrer dans le bios car quand je règle la ram, je perd les réglage du proc et inversement. Je ne trouve pas (et ne comprend pas tout les réglage à rentrer pour OC au plus précis). Merci
 
 
 
Merci @+


Message édité par quichouli le 05-09-2005 à 19:27:17
n°1305602
Profil sup​primé
Posté le 05-09-2005 à 19:28:55  answer
 

Non le coeff ne se change pas à priori.

n°1305652
Gigathlon
Quad-neurones natif
Posté le 05-09-2005 à 20:34:33  profilanswer
 

quichouli a écrit :

peux tu me donner les valeurs à rentrer dans le bios car quand je règle la ram, je perd les réglage du proc et inversement. Je ne trouve pas (et ne comprend pas tout les réglage à rentrer pour OC au plus précis). Merci


 
Il faut mettre ton bios à jour, le 1006 doit être celui qui a corrigé ça (ceci dit tu peux mettre le dernier aussi...)

n°1308191
quichouli
Posté le 12-09-2005 à 00:33:30  profilanswer
 

J'ai essayer avec le bios 1005, 1006 et 1007 (le dernier)  et avec tous j'ai le même problème :
 
Soit j'ai le proc en réglage "manu" soit c'est la mémoire mais pas les 2  :cry:
 
Je m'explique :  
Quand je suis dans le bios et que je vais sous la mémoire, je sélectionne "manuel" je règle, je resord du menu, j'y rerentre et mes valeurs sont toujours là. Ensuite, je vais sous le menu du proc et je le met en "manuel", je fais mes réglages, je resord et là quand je retourne sous la mémoire, elle est repassé en "auto", elle garde mes timings mais pas ma fréquence :fou: et si je la remet en "manu" c'est le proc qui redevient en "auto"  :pt1cable:  
 
 
Donc ça me donne (timings: 2.5;4;4;8) :
 

  • Proc 2000@ 2478 (275.3*9) et mémoire 177MHz (Réglage auto : CPU/14)

ou

  • Mémoire à 275.3MHz et le proc à 1652 (Réglage auto :275.3*6)


 
Les 2 sont parfaitement stables.
Please Help Me  :(  
 
 :hello:


Message édité par quichouli le 12-09-2005 à 00:33:59
n°1308496
hyroshym
Posté le 12-09-2005 à 21:15:03  profilanswer
 

Hyroshym
A64 3800+X2 2400Mhz
Corsair XMS XL en 2.5/3/3/6
Refroidi par Thermaltake Big Typhoon
temp en idle :32°
temp en full:38°
DFI Lanparty Ultra-D

n°1308541
quichouli
Posté le 12-09-2005 à 21:54:02  profilanswer
 

Battu...
 
A64 3800+X2 2608.1Mhz
Corsair XMS Twinx 4400C25 en 2.5/3/3/6
Refroidi par Thermaltake XP120 + dB Killer <800tr (boitier P180 :sol: )
temp en idle :38°
temp en full:43°  
Asus A8N SLI Premium
 
Par contre CPU-Z m'annonce 173.9 pour la Ram et quand je lance un 2ème CPU-Z, il m'indique pendant 2 secondes au chargement 260.8  :??:  
 
Alors comment savoir la vrai valeur de la Ram ???
 
http://www.web-images.org/img/172_oc1.jpg
 
http://www.web-images.org/img/172_oc1suite.jpg
 


Message édité par quichouli le 12-09-2005 à 22:00:46
n°1308552
Profil sup​primé
Posté le 12-09-2005 à 22:23:46  answer
 

t'as pas désyncro la ram ?

n°1308576
touk
Posté le 12-09-2005 à 23:42:47  profilanswer
 

n'oubliez de mettre la serie et la semaine :D
pour ce qui veulent s'en prendre un...

Message cité 1 fois
Message édité par touk le 12-09-2005 à 23:44:20
n°1308686
alex921
Posté le 13-09-2005 à 16:35:12  profilanswer
 

alex921
AMD athlon 64 3500+@3.2Ghz
Avec systéme water cooling.

n°1308693
DivX
Posté le 13-09-2005 à 16:42:26  profilanswer
 

alex921 a écrit :

alex921
AMD athlon 64 3500+@3.2Ghz
Avec systéme water cooling.


 
 :lol:  
 
ça c'est du X2 c'est clair [:acherpy]


Message édité par DivX le 13-09-2005 à 16:43:15
n°1308742
facedehari​cot
Posté le 13-09-2005 à 18:15:59  profilanswer
 

tres realiste aussi l'o/c :D


---------------
Projet 2014 : Pas de montre ? :o / Les singes, c'est que des racailles.
n°1308744
Profil sup​primé
Posté le 13-09-2005 à 18:20:44  answer
 

alex921 a écrit :

alex921
AMD athlon 64 3500+@3.2Ghz
Avec systéme water cooling.


 
Yavait du ldr à -30° dans le watercooling que quelqu'un avait à ton insu placé là ?
 
Faut pas se foutre de la gueule du monde..
 
 
 

n°1309231
theboss347​5
freelance
Posté le 14-09-2005 à 20:38:30  profilanswer
 

on a notre champion :D
je veux son X2 a lui :D

n°1309262
quichouli
Posté le 14-09-2005 à 21:18:41  profilanswer
 


 
Je sais pas, si elle est à 260 c'est synchro mais si c'est 173.9 là c'est desynchro et ça fait ... :o  
 
J'arrive pas à savoir, alors si quelqu'un à une solution à mon problème, je dis merci.  :hello:

n°1309264
quichouli
Posté le 14-09-2005 à 21:21:22  profilanswer
 

touk a écrit :

n'oubliez de mettre la serie et la semaine :D
pour ce qui veulent s'en prendre un...


 
 
Désolé j'avais oublié alors je corrige : semaine 27 année 2005
 
Série je sais pas alors je donne tout ce qui est marqué :
 
ADA3800DAA5BV
CDBHE0527UPBW
1282517G50089
 
Pour info, c'est quoi la série la dedans ???

n°1309268
quichouli
Posté le 14-09-2005 à 21:25:17  profilanswer
 

Rectification, le proc n'est pas stable à 100% à cette fréquence.
 
Pour windows, le surf, la gravure ect... c'est bon à 100% ; pour le jeux il faut encore que je règle car ça plante au bout d'un moment mais j'imagine que ça vient du problème de réglage "manu" sur le proc et la ram que j'arrive pas à avoir.

n°1309280
quichouli
Posté le 14-09-2005 à 21:37:58  profilanswer
 

Rectification, le proc ne tourne pas à cette fréquence  :non:  
 
C'est CPU-Z qui indique une fausse valeur car il à pris un coef de 10 (celui du proc) et non pas celui de 9 que je lui ai mis et qui est le réel  :(  Fausse joie du moins pour l'instant car j'espère bien pousser la bête...
 
Il faudrait que l'éditeur corrige cette erreur désagréable. Je suis prêt à tester les versions béta si il veut mais je sais pas ou le joindre.

n°1309719
neni
Posté le 16-09-2005 à 15:33:26  profilanswer
 

Bonjour,
 
Petit overclocking avec radiateur d'origine:
 
AMD64 3800+ x2
A8N-SLI Premium
RAM 2 x 1Go PC3200 (noname, i.e. Elixir).
 
AMD64 à 2400Mhz (10x240) - 1.4 V
RAM à 333 dans le bios (donc à 400 en reel) - 3-3-3-8 - 1T - 1.7 V
 
En idle la température est d'environ 37°C.
 
Pour le full:  
Avec OCCT, le CPU est monté à 54°C (mais CPU pas utilisé à 100%).
Sous Linux (c'est là qu'il me sert), en utilisant les deux cores à 100% pendant un long moment, il ne dépasse pas 55°C (ventillo du CPU à fond).
 
Je vais peut-être craquer pour un Thermalright XP-90C pour un peu plus de silence...
 
Pour info, les tests sont faits dans un boitier Lian Li PC-7 SE fermé et la carte graphique une GV-NX66T128VP (refroidissement passif).
 
Edit: Désolé pour la série et la semaine, tout est monté et j'ai la flemme de regarder. Il est arrivé mecredi de chez materiel.net.
 
Edit2: en passant de 240 à 260, OCCT ne passe pas. A 250, tout fonctionne à merveille.

Message cité 1 fois
Message édité par neni le 16-09-2005 à 16:36:59
n°1309836
Profil sup​primé
Posté le 16-09-2005 à 20:01:18  answer
 

J'acheterais un 3800+ dans 2-3 semaines... vous savez quels steps sont bons ?

n°1310013
Gigathlon
Quad-neurones natif
Posté le 17-09-2005 à 09:42:15  profilanswer
 

Tiens, ayé les Opterons s939 commencent à apparaître... :o
 
Je me demande si un petit 165 pourrait pas le faire [:dawa]

n°1310021
facedehari​cot
Posté le 17-09-2005 à 10:39:01  profilanswer
 

je vois toujours aps pourquoi AMD sort des opteron en S939 :D
vu qu'il y a plus de ram "speciale"


---------------
Projet 2014 : Pas de montre ? :o / Les singes, c'est que des racailles.
n°1310022
Gigathlon
Quad-neurones natif
Posté le 17-09-2005 à 10:41:06  profilanswer
 

Moins cher sous tous points de vue -> tout benef :o
 
L'opteron 1xx doit être le CPU le moins vendu de la gamme K8 à cause du surcoût engendré par le socket...

n°1310023
facedehari​cot
Posté le 17-09-2005 à 10:44:42  profilanswer
 

je suis déjà équipé en opteron alors ca va :D
 
et sur S939 aussi j'ai bientot ce qu'il me faut :)


---------------
Projet 2014 : Pas de montre ? :o / Les singes, c'est que des racailles.
n°1310024
Profil sup​primé
Posté le 17-09-2005 à 10:45:23  answer
 


 
 :whistle:

n°1310026
facedehari​cot
Posté le 17-09-2005 à 10:52:40  profilanswer
 

non pas encore malheureusement, faut tomber sur un comme pinto :D
 
0531 je crois celui que j'attends


---------------
Projet 2014 : Pas de montre ? :o / Les singes, c'est que des racailles.
n°1310138
theboss347​5
freelance
Posté le 17-09-2005 à 15:52:42  profilanswer
 

ou c est qu ils sont references les opterons s939?
dans quels mags?

n°1310156
PeK
Posté le 17-09-2005 à 16:49:45  profilanswer
 

est-ce que les modèle 2*1Mo montent moins haut ?  
 
je vise le 2.5Ghz, pas plus... vous me conseilleriez quel model ? (je sais que l'o/c n'est pas une science exacte, mais bon...)


---------------
PeK
n°1310237
Gigathlon
Quad-neurones natif
Posté le 17-09-2005 à 20:52:18  profilanswer
 

theboss3475 a écrit :

ou c est qu ils sont references les opterons s939?
dans quels mags?


 
Pour l'instant j'ai vu que le 144 à 224€ chez materiel.net, mais ils apparaissent sur la liste AMD donc...

n°1310241
theboss347​5
freelance
Posté le 17-09-2005 à 21:06:43  profilanswer
 

oki ,merci du renseignement.j avais vu cet opteron sur materiel.net mais pas d opteron s939 ailleurs.
 
;)

n°1310555
alex921
Posté le 18-09-2005 à 18:10:36  profilanswer
 

Jusqu'ou y va le X2 4400+ en restant a l'air cooling?

n°1310557
alex921
Posté le 18-09-2005 à 18:12:23  profilanswer
 

est ce qu'on peut changer le ratio du 4400+?

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  123  124  125  126  127  128

Aller à :
Ajouter une réponse
 

Sujets relatifs
Overclocking X800xt -> X850xt peoverclocking aidez moi svp
Votre avis sur l'overclocking ?Cool&Quiet avec Overclocking
Overclocking Centrino Sonoma avec Intel 915PM ?problème overclocking MSI 6800GT
overclocking amd sempron 3100+overclocking amd 3100+ sur portable
Temp CPU etrange MAJ 04/08/05Overclocking P4@2,4 et Compaq
Plus de sujets relatifs à : [TOPIC]overclocking X2 et Tableau MAJ 25/03/06@14:18


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR