Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1685 connectés 

 


 

 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  123  124  125  126  127  128
Auteur Sujet :

[TOPIC]overclocking X2 et Tableau MAJ 25/03/06@14:18

n°1681917
blackwarri​ors
Posté le 22-01-2008 à 21:20:45  profilanswer
 

Reprise du message précédent :
voici le max stable vcore d'origine avec un léger vdrop
 
2900mhz :D  
 
http://images3.hiboox.com/vignettes/0308/huecfz6a.jpg
 


---------------

mood
Publicité
Posté le 22-01-2008 à 21:20:45  profilanswer
 

n°1681925
tehell
noob
Posté le 22-01-2008 à 21:27:23  profilanswer
 

Et le max stable quel que soit le vcore c'est combien?
 
Tu as un tableau résumant les paliers de vcore pour augmenter?

n°1681940
blackwarri​ors
Posté le 22-01-2008 à 21:38:30  profilanswer
 

pour l'instant, je n'est pas tester le max stable tout vcore confondu
 
j'ai tester jusqu'a 3ghz pour 1.37v et il est stable, je testerais plus tard @3.1ghz toujours à 1.37v voir moins s'il le peut  :jap:


---------------

n°1682044
ftp381
ça fûme!
Posté le 23-01-2008 à 00:19:56  profilanswer
 

tehell a écrit :


 
Ben en fait j'avais jamais vraiment essaye rde monter le Vcore de mon 4400+ ^^.
 
Bon, c'est pas stable hein!!!
Mais j'ai 3000 Mhz ^^. (sauf sur le screen ou ça affiche 2999.5 ... le dégout ..).
 
http://www.enregistrersous.com/images2/vignettes_images/23428503120080122195951.jpg
 
3.0Ghz avec 1.5 de vcore.
 
En gros:
1.46v: 2.8Ghz tranquille.
1.46v: 2.9Ghz pas stable
1.46v: 3.0Ghz n'arrive pas à XP
1.5v: 3.0Ghz arrive sous XP mais pas stable
1.55v: 3.0Ghz pas stable non plus.
 
Par contre même en augmentant fréquences et voltage j'ai toujours la même température en idle: 40°C  
 
Vous pensez que je peux monter à combien de voltage sans risque?
J'ai un refroidissement Xigmatek HDT S1283 avec un Noctua NFU 12 thermorégulé dessus.


tu brûles les étapes... en attendant de cramer ton proco :D
 
non sérieusement, tu montes le VCore mais ne vérifies pas que tu obtiens mieux que 2,8GHz en rockstable.
 
il faudrait : que tu testes à partir de combien de VCore tu as une bonne stabilité à 2,8GHz (1,4V?)
pour le moment tu sais que c'est stable à 1,46V mais quid plus bas en VCore ?
 
une fois que tu as la valeur, tu reprends ton o/c en remontant de 0,1V le VCore et tu observes le gain en MHz.
 
s'il est très faible (genre 10-20MHz), le proco est proche de sa limite et pousser beaucoup plus le VCore n'apportera pas grand chose.
 
 
dans tous les cas ne dépasse pas 1,6V de VCore et 60°C max sur le core le plus chaud en full.

n°1682115
tehell
noob
Posté le 23-01-2008 à 09:42:02  profilanswer
 

Oui, je sais que c'est pas comme ça que je vais arriver à un OC stable 24/7 ^^. C'était juste pour voir jusqu'où je pouvais booter.  :D  
 
Pour du 2.8GHz, le vcore mini pour être stable est autour de 1.456v.
Avec le palier en dessous: 1.42v le max stable est 2.78GHz.
 
Je me fais pas chier avec tous les intermédiaires à 0.000025v, j'ai pas les mêmes valeurs dans le bios et sous XP, ça me gave de faire les calculs avec les +104% +110% etc.. je sais jamais ce que je vais avoir en réel. Quand je règle 1.5v dans le bios je suis obligé de mettre +104% pour les avoir en vrai au niveau des sondes (Bios et XP).
 
Au dessus de 2.78GHz, le moindre Hz de plus au FSB n'est pas stable avec le vcore de 1.42v.
Peut être que ça serait stable à 2.8GHz et 1.43 ou 1.44v, mais comme je l'ai dit, c'est gavant à régler. Et qui peut le plus peut le moins. Si c'est stable en réalité à 1.44v, ça sera stable aussi à 1.46v.
 
Je vais affiner mes tests quand même. Mais je ne sais pas si gagner 100, voire 200Mhz m'apporterait vraiment grand chose. A part pour les benchs.
Mais pour le fun, je vais essayer.
Je vais essayer de trouver le max bootable aussi ^^.
Je dépasserais pas les 1.6v de vcore comme tu me le conseille.
 
Concernant les températures en Full. 60°C sur le core le plus chaud en burn je trouve que c'est prendre vraiment bcp de sécurité. Pour avoir cette température ça voudrait dire qu'il faudrait que la température du CPU ne dépasse pas les 50°C en burn. Ce qui est assez bas quand même.
Perso je règle mes fans à 100% lorsque la température dépasse les 55°C (avant je mettais 60°C, mais ça chauffait un peu trop sur les cores..). La température des cores avec ce réglage est de 65°C en burn avec 1.46v. Mais le ventilo est en équilibre entre 800 et 1100 tpm car la température oscille entre 54 et 55°C. Il pourrait aller plus vite et donc mieux refroidir.  
 
Pour les prochains test je vais régler le ventilo pour qu'il soit à fond dès que le CPU dépasse les 50°C. Ce qui devrait m'offrir un refroidissement optimal.
 
Une question con:
Sachant que je suis stable à 2.8GHz à 1.46v (surement un peu plus, je vais tester Mhz de fsb/MHz de fsb), et que je botte à 200Mhz de plus. Est-il possible que j'ai quand même atteind le max stable du CPU, peut importe le vcore ou bien est-il possible qu'il soit un peu plus haut?
Comme c'est pas clair: existe t'il un gap de fréquence standard entre le max stable et le max bootable?

Message cité 1 fois
Message édité par tehell le 23-01-2008 à 09:44:10
n°1682141
ftp381
ça fûme!
Posté le 23-01-2008 à 11:06:30  profilanswer
 

tehell a écrit :

Oui, je sais que c'est pas comme ça que je vais arriver à un OC stable 24/7 ^^. C'était juste pour voir jusqu'où je pouvais booter.  :D  
 
Pour du 2.8GHz, le vcore mini pour être stable est autour de 1.456v.
Avec le palier en dessous: 1.42v le max stable est 2.78GHz.
 
Je me fais pas chier avec tous les intermédiaires à 0.000025v, j'ai pas les mêmes valeurs dans le bios et sous XP, ça me gave de faire les calculs avec les +104% +110% etc.. je sais jamais ce que je vais avoir en réel. Quand je règle 1.5v dans le bios je suis obligé de mettre +104% pour les avoir en vrai au niveau des sondes (Bios et XP).
 
Au dessus de 2.78GHz, le moindre Hz de plus au FSB n'est pas stable avec le vcore de 1.42v.
Peut être que ça serait stable à 2.8GHz et 1.43 ou 1.44v, mais comme je l'ai dit, c'est gavant à régler. Et qui peut le plus peut le moins. Si c'est stable en réalité à 1.44v, ça sera stable aussi à 1.46v.
 
Je vais affiner mes tests quand même. Mais je ne sais pas si gagner 100, voire 200Mhz m'apporterait vraiment grand chose. A part pour les benchs.
Mais pour le fun, je vais essayer.
Je vais essayer de trouver le max bootable aussi ^^.
Je dépasserais pas les 1.6v de vcore comme tu me le conseille.
 
Concernant les températures en Full. 60°C sur le core le plus chaud en burn je trouve que c'est prendre vraiment bcp de sécurité. Pour avoir cette température ça voudrait dire qu'il faudrait que la température du CPU ne dépasse pas les 50°C en burn. Ce qui est assez bas quand même.
Perso je règle mes fans à 100% lorsque la température dépasse les 55°C (avant je mettais 60°C, mais ça chauffait un peu trop sur les cores..). La température des cores avec ce réglage est de 65°C en burn avec 1.46v. Mais le ventilo est en équilibre entre 800 et 1100 tpm car la température oscille entre 54 et 55°C. Il pourrait aller plus vite et donc mieux refroidir.  
 
Pour les prochains test je vais régler le ventilo pour qu'il soit à fond dès que le CPU dépasse les 50°C. Ce qui devrait m'offrir un refroidissement optimal.
 
Une question con:
Sachant que je suis stable à 2.8GHz à 1.46v (surement un peu plus, je vais tester Mhz de fsb/MHz de fsb), et que je botte à 200Mhz de plus. Est-il possible que j'ai quand même atteind le max stable du CPU, peut importe le vcore ou bien est-il possible qu'il soit un peu plus haut?
Comme c'est pas clair: existe t'il un gap de fréquence standard entre le max stable et le max bootable?


avec mon proco, je travaille H24@2,9GHz et il boote @3,15GHz.
 
si en burn les cores tapent gentiment dans les +65°C cela veut dire que coté VCore c'est pas la peine de monter plus, sauf à améliorer sensiblement l'éextraction des calories (meilleure liaison rad-IHS, ventilation plus forte, boîtier mieux ventilé, ...).
 
ton 2,8GHz est une belle perf pour un dual A64 en s939.
tu ne gagneras plus grand chose en perf en poussant d'avantage.
 
il est vrai que les 3,4GHz de bl38 donnent l'illusion que ce type de perf est à la portée de tous nos proco A64... mais ce n'est pas le cas, loin s'en faut.
 
un 2,8GHz correspond à des perf de très haut niveau pour un dual A64 s939.
 
tu peux être satisfait des résultats que tu obtiens ;)

n°1682166
tehell
noob
Posté le 23-01-2008 à 11:50:01  profilanswer
 

Oki, merci ^^!
 
C'est vrai que bl38 donne envie avec ses 3.4GHz ^^.
 
D'un autre côté, pour mes températures, elles sont ce qu'elles sont car j'ai préféré un PC "silence". J'atteind les 65°C stable sur les cores (55°C CPU) que parceque j'ai réglé la ventilation comme ça sur la DFI. Et encore en burn, j'ai que le ventilo CPU qui monte à 1000tpm. L'aspi et l'extraction sont qu'à 500 tpm, et des fois ils sont arrétés.
 
En forcant les ventilos à s'activer à fond (environ 1300-1500 tpm max pour chacun), je gagnerais bcp en température, cependant j'aurais bcp de bruit.
 
Mais pour le fun je vais tester la faisabilité un de ces jours.
 
EDIT: et concernant mes résultats, en effet, je suis assez content, d'autant que toutes les applis (et les jeux surtout) que j'utilise tournent parfaitement à mon gout.
 
D'ailleurs, faudra que je re-regarde ton topic sur les X2 et les 8800GT, car avec ma GTS OC, j'arrive qu'au même score que toi avec ta 8800GT OC.
Je dois pouvoir faire mieux avec ma config, même si ma RAM me bloque pas mal.


Message édité par tehell le 23-01-2008 à 11:51:43
n°1682171
ftp381
ça fûme!
Posté le 23-01-2008 à 12:06:34  profilanswer
 

GT et GTS² ont les mêmes perf si tu leur collent les mêmes fréquences sous 3DMark 2006 sans filtre.
 
dans les 2 cas elles sont grandement CPU Limited et @2,9GHz on passe difficilement les 10500 points
en activant les filtres là c'est autre chose : la GT crache plus ses poumons et la GTS² tire alors avantage de ses 128SP et passe devant la GT.
 
j'attends ma GTS² Colorful (CGP de TheBoss) et je ne gagnerai rien sous 3DM06 sans filtre.
je gagnerais avec filtre sous Crysis et je vais moins perdre en FPS lors de mon passage d'un 19" à un 22" TFT.
 
du tout bon quoi :)
(étape suivante montage du HR03-GT et Hard VMod de la GTS²)

n°1682188
bierman
Posté le 23-01-2008 à 12:49:42  profilanswer
 

http://pix.nofrag.com/9/e/d/0b65b8e2180242abc338262f277c9.png
 
http://pix.nofrag.com/9/1/8/6862656cce451404e1e5dea079af6.png http://pix.nofrag.com/3/6/1/8ab5067a7ef19620de5bb6a039f40.png
 
http://pix.nofrag.com/6/b/d/dc34bfb9d134af041385f4e8072ea.png
 
Essai du mode silence sur mon 170 @2.88GHz (avant ;))...
Prochaine étape : suppression de pas mal de ventilateurs qui ressemble à ça pour le moment (quand tournait @2.88GHz, inutile pour une bonne partie niveau ventilation = 2.66GHz & 1.36V :jap:) =>
 
Vue en + grand, yclik > http://pix.nofrag.com/8/e/f/efb888bc55c7e252041b0519321edtt.jpg <
 
Et enfin j'ai baissé aussi ma carte graphique (7900GS 256 :(), de 621/729 => 608/702
Je ne joue pratiquement plus et entre 2.88GHz et 2.66GHz je ne vois que peu de différence si ce n'est 30/40 Watts de moins en dissipation, vite vu et explique assez mon choix :o...
 
EDIT : j'en attends une machine BEAUCOUP + silencieuse, le CPU va chauffer + mais, il tient :d =>
 
http://pix.nofrag.com/e7/47/1e5923301d9a84ab10e7a9fb42bd.jpeg


Message édité par bierman le 23-01-2008 à 13:01:38
n°1682202
bierman
Posté le 23-01-2008 à 13:06:57  profilanswer
 

A titre de comparaison, ftp381 fait 233MHz de + à la même tension (1.36V) avec son 185 :jap: !!!!


Message édité par bierman le 23-01-2008 à 13:07:24
mood
Publicité
Posté le 23-01-2008 à 13:06:57  profilanswer
 

n°1682204
tehell
noob
Posté le 23-01-2008 à 13:07:39  profilanswer
 

Et bien Oo...
 
11 ventilos si j'ai bien compté... c'est énorme.
Bon, faut dire que le boitier semble pas accepter les 12cm. C'est dommage car du 12cm en aspi et en extraction ça serait mieux que 2 x 80.
 
Le 80 sur la RAM c'est vraiment utile?
Les 2x 80 sur le ventirad ... utile aussi?
 
 
Pour revenir à ftp381.
Avec ma GTS² OC, je tourne avec crysis tweak very high (sauf ombres et sound en médium), et 1280*1024 sans AA ni AF : 34fps de moyenne, max vers 42 fps. (mini 10fps, mais c'est toujours sur la même frame ... c'est étonnant).
 
En mettant l'AF8x je perds 2 fps.
J'ai pas essayé l'AA.

n°1682207
LemonSyde
Posté le 23-01-2008 à 13:14:50  profilanswer
 

Mon 170 monte à 2800Mhz au Vcore d'origine. Au dessus, je suis obligé de monter. A 2900Mhz, je dois mettre 1,46v. Actuellement je suis à 3000Mhz avec 1,6v. Il peut fonctionner à 3,10Ghz mais je préfère rester pour l'instant à 3Ghz :)

n°1682212
bierman
Posté le 23-01-2008 à 13:19:43  profilanswer
 

tehell > il y en a 15, des ventilos :lol:
Ceci dit je pensais qu'elle était suffisamment silencieuse, jusqu'à ce que je monte ma 'tite crunh-box (voir Profil, pour faire rapide : X2 3800+ @2.5GHz 1.38V), mais non :d
Du coup, faut que je me motive mais je VEUX du silence maintenant, la perf. pure on verra + tard, aujourd'hui je n'en ai + besoin
La crunch-box est passée par là faut dire...
 
Je pense virer, en effet, celui des RAM, le bleu sur le SCYTHE (ce sont des 120 mm sur le ventirad au fait :jap:!), faire tourner les 2x 2x80mm (devant et derrière, là où en effet il vaudrait mieux 2x120 mm :() moins vite, voire en supprimer 1/2 de chaque côté ;), etc.
Je prendrai une (moche comme d'hab. :o) photo quand ce sera fait!


LemonSyde > soit comme le mien @~2.88/2.9GHz mais au VCore d'origine je suis facile 100MHz de moins que le tien...
Ma carte mère souffrira moins de ces ~35Watts en moins aussi, ce n'est qu'une A8N :na:  
 :hello:


EDIT : sinon j'ai évidemment pensé à baisser AUSSI les rpm de ma 7900GS [:zebra33]


Message édité par bierman le 23-01-2008 à 13:22:44
n°1682224
tehell
noob
Posté le 23-01-2008 à 13:30:52  profilanswer
 

Le silence une fois qu'on y a gouté ^^!
 
Perso, il y a aussi une vibration dans mon boitier. C'est étonnant car c'est un cycle de vibration très progressif sur une dizaine de secondes. Ca monte, et ça redescend.
C'est pas fort, mais désagréable.
J'ai essayé de tout bloquer comme je pouvais, je ne sais pas d'où ça viens. Le boitier vibre et résonne, mais que dans la position où il est rangé. Dès que je le bouge pour vérifier il vibre plus ...!

n°1682228
bierman
Posté le 23-01-2008 à 13:34:31  profilanswer
 

Mes boîtiers sont calfeutrés avec de la bande gourdon doublée feuille d'aluminium en 2 couches sur 4 faces /6 et ils trônent sur de la moquette épaisse => aucune vibration ressentie et pourtant j'ai aussi (comme tout le monde), certains de mes DD qui vibrent :jap:
 
EDIT : + précisément, je ressens bien en touchant les boîtiers qu'ils vibrent, mais ils ne résonnent pas ;)!


Message édité par bierman le 23-01-2008 à 13:35:53
n°1682264
bierman
Posté le 23-01-2008 à 14:20:53  profilanswer
 

Je viens de calculer que ça fait pas loin de -16A sur l'étage d'alimentation @2880=>2666 & 1.47V=>1.36V (-33 Watts)
J'espère conserver cet Opteron quand mon Quad le remplacera, pour cruncher @2.5GHz avec mon autre X2 à la même fréquence, 10GHz de puissance pure pour du calcul participatif :lol:


Message édité par bierman le 23-01-2008 à 14:22:41
n°1717768
buck94
Posté le 10-03-2008 à 15:56:40  profilanswer
 

Bonjour
 
Pour ma part j'ai refais ma config avec un x2 5000 Black Edition (coeff. débloqué) je suis passé de 200*13 à 200*15 (2.6->3ghz) sans toucher au fsb,ni au voltage.Bonne affaire que ce proco.  
 
http://img206.imageshack.us/img206/6866/cpuzamdqu5.th.png


Message édité par buck94 le 13-03-2008 à 14:11:36

---------------
mon feedback
n°1735367
mandagor
GAZZzzzzz.......
Posté le 16-04-2008 à 19:26:23  profilanswer
 

hello, je me suis mis à o/c un peu plus mon x2 3800+ que j'avais mis @2400 car au dessus la RAM faisait planter en 166.

 

du coup je suis passé en 133 (2-3-3-6) pour la ram et je monte le cpu.
je suis assez surpris :)
au voltage d'origine (1.3v) 1.31v sous hardware monitor je suis deja à 2.6Ghz sans plantage avec 30min de prime95 sur chaque coeur.

 

je vais continuer à monter jusqu'a 270 de htt (au dela la mobo pourra pas) pour voir

 

pas mécontent d'avoir acheter un X2 s939 avant de les voir disparaitre

 

edit : bon j'ai été un peu bourrin je suis passé @2.7 vcore stock mais pouf ecran bleu au boot, là je test @2.65 vcore stock si ça tiens je pense laisser ça comme ça.

Message cité 1 fois
Message édité par mandagor le 16-04-2008 à 19:57:34

---------------
Mes ventes vers Grenoble & Gresivaudan
n°1735442
lba_gege
Posté le 16-04-2008 à 22:43:41  profilanswer
 

drapeau

n°1736345
toupidoup
Posté le 19-04-2008 à 14:21:55  profilanswer
 

New record avec mon X2 3600+ :D
 
http://valid.x86-secret.com/cache/banner/348541.png


Message édité par toupidoup le 19-04-2008 à 14:22:16

---------------
Flick r - Fluidr - Sometimes you have to go halfway around the world to come full circle...  
n°1736801
fkasztel
Posté le 20-04-2008 à 19:58:46  profilanswer
 

pour l instant j arrive à monter mon x2 6400 à 3,4 en stable (3,2 d origine)  
c est assez faible mais ce cpu est pas réputé pour être bon à o/c :)

Message cité 1 fois
Message édité par fkasztel le 20-04-2008 à 19:58:59
n°1737932
mandagor
GAZZzzzzz.......
Posté le 23-04-2008 à 14:44:06  profilanswer
 

mandagor a écrit :

hello, je me suis mis à o/c un peu plus mon x2 3800+ que j'avais mis @2400 car au dessus la RAM faisait planter en 166.
 
du coup je suis passé en 133 (2-3-3-6) pour la ram et je monte le cpu.
je suis assez surpris :)
au voltage d'origine (1.3v) 1.31v sous hardware monitor je suis deja à 2.6Ghz sans plantage avec 30min de prime95 sur chaque coeur.
 
je vais continuer à monter jusqu'a 270 de htt (au dela la mobo pourra pas) pour voir
 
pas mécontent d'avoir acheter un X2 s939 avant de les voir disparaitre
 
edit : bon j'ai été un peu bourrin je suis passé @2.7 vcore stock mais pouf ecran bleu au boot, là je test @2.65 vcore stock si ça tiens je pense laisser ça comme ça.


 
 
j'ai finalisé mon o/c pour rester au voltage d'origine (1.3v)
je suis à 9*289 au lieu de 10*260 pour avoir la ram à 186 au lieu de 173.
 
je depasse pas les 55° mais je prefere garder de la marge pour l'été car il fait 19/20° dans le bureau pour l'instant


---------------
Mes ventes vers Grenoble & Gresivaudan
n°1738232
chrisleurn
Hardcore Will Never Die !
Posté le 23-04-2008 à 23:01:40  profilanswer
 
n°1783307
soufi94
Posté le 15-08-2008 à 14:34:01  profilanswer
 

Voici ma config overclocké :
cpu : x2 4200+@2,835Ghz
voltage : 1,475V
Reffroidissement : Air (Thermaltake TR2-R1)
Carte mère : asus m2a-vm (amd690g)
Mémoires : Kingston 2x1Go ddr2 667 - pc2 5300
OS : Windows xp proffessionel 32 bit
 
CINEBENCH 2003 v1
****************************************************
 
Tester           :  
 
Processor        :  
MHz              :  
Number of CPUs   : 2
Operating System :  
 
Graphics Card    :  
Resolution       : <fill this out>
Color Depth      : <fill this out>
 
****************************************************
 
Rendering (Single   CPU): 395 CB-CPU  
Rendering (Multiple CPU): 735 CB-CPU  
 
Multiprocessor Speedup: 1.86
 
Shading (CINEMA 4D)                : 463 CB-GFX  
Shading (OpenGL Software Lighting) : 1120 CB-GFX  
Shading (OpenGL Hardware Lighting) : 556 CB-GFX  
 
OpenGL Speedup: 2.42
 
****************************************************

n°1805623
fonfon5460​0
Posté le 18-10-2008 à 10:24:30  profilanswer
 

bonjours a tous,
j'aurais une question pour l'oc de mon pross
des que je touch au fsb ou au coef sa demarre plus windows ...
CPU : AMD 64 X2 4400+ ( 2,3Ghz )
CM : ASUS M2NPV-VM
CG : 8600 GTS gpu 675 => 802 mhz  
                     shader 1620 => 1924 mhz  
                     mem 1008 => 1165 mhz  
Ram : 2 Go elixir  ( 4 * 512 )
donc si quelqu'un pouvais m'aider ... j'aimerais au mini le monter a 2,5Ghz avec le disipateur d'origine...
merci a tous

n°1805705
ftp381
ça fûme!
Posté le 18-10-2008 à 16:49:16  profilanswer
 

il faut désynchoniser la Ram dans le bios.
 
elle doit être en 2T
 
passe la désynchro à 166:200 ;)
 
passe aussi le coef HTT de 5 à 4
 
peut-être te faudra-t-il monter le VCore du proco... par petites touches!
 
pour commencer tu montes la fréq HT de 200 à 205 puis tu testes la stabilité sous Windows
 
si c'est ok tu montes d'avantage
 
tu peux aussi utiliser un logiciel d'o/c auto depuis XP, c'est moins fiable mais cela permet de cerner assez vite la zone d'instabilité ;)


---------------
"Bite my shiny metal ass."
n°1805800
Wilfried28​_2
Posté le 19-10-2008 à 01:38:19  profilanswer
 

fkasztel a écrit :

pour l instant j arrive à monter mon x2 6400 à 3,4 en stable (3,2 d origine)
c est assez faible mais ce cpu est pas réputé pour être bon à o/c :)


Il doit avoir des perfs sympas quand meme @ 3.4GHz (malgrés les 2x512ko de cache) non ?
Et le X2 6000+ celui en 2x1mo de cache il peut prendre 3.4GHz aussi ?  :heink:


Message édité par Wilfried28_2 le 19-10-2008 à 01:38:44

---------------
Ex HFR : Wilfried2828 -->>  Wilfried28_2  le retour...
n°1806074
theboss347​5
freelance
Posté le 20-10-2008 à 07:29:14  profilanswer
 

oui il le peut, mon ex 6400+ avait 2x1Mo de L2 et il tenait 3.5 GHz

n°1806232
Wilfried28​_2
Posté le 20-10-2008 à 19:45:29  profilanswer
 

theboss3475 a écrit :

oui il le peut, mon ex 6400+ avait 2x1Mo de L2 et il tenait 3.5 GHz


Et maintenant ta un Phenom X4 9950BE @ 3.2GHz ? il a bien monter en o/c ou alors fallait bouriner le vcore ?  :D


Message édité par Wilfried28_2 le 20-10-2008 à 19:45:38

---------------
Ex HFR : Wilfried2828 -->>  Wilfried28_2  le retour...
n°1820063
np50
Posté le 23-11-2008 à 21:10:28  profilanswer
 

Bonjour je suis debutant et j'essaye d'overclocker la config suivante

 

CM Asus A8n-e
4x512Mo DDR PC3200 Corsair Value 2,5/3/3/8
Athlon 64 X2 3800+ à 2000MHZ
refroidissement air Zalman 9500

 

J'ai reussi à faire un overclocking stable avec les reglages suivants
FSB 245
Coeff x 10
Ram desychronisé et regle à 333/400
freq ram 204MHz
HT x4
Vcore d'origine à 1,375v

 

Cependant malgres une augmentation de vcore je n'arrive pas à aller plus loin alors que la T°c max reste acceptable (58°C)
et que la ram ne depasse pas 204MHz

 

Apres un test avec memoire synchrone il semblerait que ma ram tienne les 218Mhz lorsque je pousse le FSB avec Clockgen

 

Je ne comprends donc pas où ça coince alors qu'il me reste une marche avec la ram
j'ai abaissé le HT à x3 et ça n'a rien donné
ma limite reste à 2470Mhz

 

pouvez vous m'aider ?

 


Message édité par np50 le 23-11-2008 à 21:12:19
n°1820116
blackwarri​ors
Posté le 23-11-2008 à 23:04:35  profilanswer
 

amélioration du max screen de mon A64 X2 4000+ @ 3517mhz  :D  
 
 
http://valid.x86-secret.com/show_oc.php?id=400983
 
le tout sous dod à -15° pour 1.65v  :o


Message édité par blackwarriors le 23-11-2008 à 23:04:46

---------------

n°1826257
taere
Posté le 09-12-2008 à 20:26:33  profilanswer
 

:hello: ,bonsoir,
totalement novice dans l'overclocking j'aurias besoin ds lumiere et de la patience d'un connaisseur pour overclocker mon athlon64 x2 4400+ sur carte mere a8n-sli avec 2giga de memoire (4*512).
 
Quelqu'un pourrais t'il m'indiquer pas à pas la marche a suivre pour augmenter ma frrequence (j'aimeria pouvoir jouer a need for speed undercover et la ça plante).
 
merci

n°1826265
Profil sup​primé
Posté le 09-12-2008 à 21:10:40  answer
 

tu as baisse le HT a 3x?
 
tu as desincro ta ram a 166mhz pour ne pas quelle limite l oc quand tu montes en fsb, quels timings pour la ram?
 
quelle sont tes frequences, tes tension pour le cpu, ram, nb, etc...

n°1827056
singsonn
Posté le 12-12-2008 à 07:10:42  profilanswer
 

Hello !  :hello:  
 
Je vous rejoins sur le topic des overclockeur de Athlon X2 car j'ai décider de pousser mon 6000+ au-dessus de ses frontières.
Donc pour l'instant j'ai augmenter le FSB de 200 a 225 et augmenter le vcore de 1.35v a 1.40v, et ... c'est stable! Sur Prime95 je plante pas et le CPU est a 56 degrés.
La preuve : http://valid.canardpc.com/show_oc.php?id=461368
Bon j'ai lu sur différents forums qu'il est bon que le HT link ne depasse pas la valeur de 1000Mhz, et que meme si il est en dessous sa n'enleve pas de perf. Mais sur mon PC il est a 1123MHz...  :(  
Bref j'ai une gigabyte GA-MA78GM-S2HP (Dual Bios) et dans le Bios je peux descendre la valeur du HT link. Je l'ai mis de Auto a 800Mhz et la mon PC voulait plus booter ... j'ai du remettre en Auto pour que sa reboot.
Donc si quelqu'un peut me dire si j'ai bien fait ou non, ou me dire ou est-ce que je dois changer la valeur du HT link, j'apprécierai beaucoup ! En meme temps dites moi aussi si je dois changer quelque chose dans la config ma RAM ou pas.
 
Merci !  
 
:)

n°1827395
Wilfried28​_2
Posté le 13-12-2008 à 11:38:24  profilanswer
 

Les 3.0GHz stable sont possible en A64 4400+ 2.2GHZ Socket939 ? en AirCooling (XP120) !

 

C'est encore correct pour jouer ?

Message cité 2 fois
Message édité par Wilfried28_2 le 13-12-2008 à 11:38:43

---------------
Ex HFR : Wilfried2828 -->>  Wilfried28_2  le retour...
n°1827442
chrisleurn
Hardcore Will Never Die !
Posté le 13-12-2008 à 14:39:38  profilanswer
 

Wilfried28_2 a écrit :

Les 3.0GHz stable sont possible en A64 4400+ 2.2GHZ Socket939 ? en AirCooling (XP120) !
 
C'est encore correct pour jouer ?


1) essaye [:spamafote]
2) non ca va rammer comme pas possible  :sarcastic:

n°1828081
mandagor
GAZZzzzzz.......
Posté le 15-12-2008 à 15:27:50  profilanswer
 

Wilfried28_2 a écrit :

Les 3.0GHz stable sont possible en A64 4400+ 2.2GHZ Socket939 ? en AirCooling (XP120) !
 
C'est encore correct pour jouer ?


 
1) essaye [:spamafote]
2) oui  
 
:D


---------------
Mes ventes vers Grenoble & Gresivaudan
n°1828142
tehell
noob
Posté le 15-12-2008 à 18:24:14  profilanswer
 

Perso avec un X2 4400+ j'ai booté à 3Ghz, mais je n'ai pas vraiment réussi à stabiliser. Faut dire que par manque de temps je n'ai pas essayé de stabiliser. J'ai juste regardé si c'était possible!
 
Quand aux jeux... ça dépend.
Surtout de la résolution: plus elle est élevée, plus le quad apporte des perfs supérieurs aux duals.
Ça dépend aussi du jeu. Les STR profiteraient mieux d'un quad core, et GTA4 est bien plus fluide avec un quad de base par rapport à de très bon dual.
 
Enfin, perso avec ma config je joue à tout en 1280. (écran 19" ).

n°1828152
Wilfried28​_2
Posté le 15-12-2008 à 18:59:37  profilanswer
 

tehell a écrit :

Perso avec un X2 4400+ j'ai booté à 3Ghz, mais je n'ai pas vraiment réussi à stabiliser. Faut dire que par manque de temps je n'ai pas essayé de stabiliser. J'ai juste regardé si c'était possible!
 
Quand aux jeux... ça dépend.
Surtout de la résolution: plus elle est élevée, plus le quad apporte des perfs supérieurs aux duals.
Ça dépend aussi du jeu. Les STR profiteraient mieux d'un quad core, et GTA4 est bien plus fluide avec un quad de base par rapport à de très bon dual.
 
Enfin, perso avec ma config je joue à tout en 1280. (écran 19" ).


Ouais c'est pas mal la 8800GTS v2 512mo pour ce genre de config, en plus sa coute pas tres cher d'occaz !


---------------
Ex HFR : Wilfried2828 -->>  Wilfried28_2  le retour...
n°1830834
tehell
noob
Posté le 23-12-2008 à 09:19:59  profilanswer
 

D'ailleurs, j'en ai profité pour retester légèrement mon OC, j'ai gagné 1% de plus dans mes fréquences:

 

http://valid.canardpc.com/show_oc.php?id=468107

 

Full stable ^^!

 

J'ai aussi testé du 11*265 = 2915 Mhz.
Ça semblait très stable.
J'ai fait super pi 1M en 29sec, et super pi 32M est passé tranquille!

 

J'ai lancé un prime95 et j'ai laissé tourner un moment: pas de problème.
la tâche était dispatchée entre les 2 cores (qui n'étaient pas utilisés à 100%) et ça ne faisait pas d'erreurs.

 

Mais bon, pour valider un OC, faut quand même pousser, donc j'ai fait ce que je fais d'habitude: lancer un prime par core, comme ça ils sont à 100% tous les 2.
Sur le core 0 pas de problème: ça à tourné longtemps sans erreurs. Par contre sur le core 1, pas possible de faire passer plus de quelques secondes à 1 minute.
Ca faisait une erreur, je relançais, de nouveau erreur etc... alors que sur le core 0 : aucun problème!

 

J'ai tenté une augmentation de vcore dans les 1.52v = rien de mieux.
Le core 1 doit donc moins supporter la montée en fréquence.

 

Ce qui est une bonne nouvelle par contre, c'est que ça ne chauffait pas énormément, le couple Xigmatek HDT1283 + Noctua P12 me permettait de laisser tout ça sous les 50°C (température CPU, pas la température des cores).

 

Vous pensez que pour stabiliser il faudrait que je joue sur quel paramètre?  Encore monter le vcore? Ou bien monter un autre voltage? Car le fsb est très bien supporté par la mobo et par la RAM vu qu'aujourd'hui je suis à 10.5x270. Donc normalement en passant à 11*265, seul le CPU est impacté par un changement?

Message cité 1 fois
Message édité par tehell le 23-12-2008 à 09:26:22
n°1831250
Wilfried28​_2
Posté le 24-12-2008 à 16:37:38  profilanswer
 

tehell a écrit :

D'ailleurs, j'en ai profité pour retester légèrement mon OC, j'ai gagné 1% de plus dans mes fréquences:
 
http://valid.canardpc.com/show_oc.php?id=468107
 
Full stable ^^!
 
J'ai aussi testé du 11*265 = 2915 Mhz.
Ça semblait très stable.  
J'ai fait super pi 1M en 29sec, et super pi 32M est passé tranquille!
 
J'ai lancé un prime95 et j'ai laissé tourner un moment: pas de problème.
la tâche était dispatchée entre les 2 cores (qui n'étaient pas utilisés à 100%) et ça ne faisait pas d'erreurs.
 
Mais bon, pour valider un OC, faut quand même pousser, donc j'ai fait ce que je fais d'habitude: lancer un prime par core, comme ça ils sont à 100% tous les 2.
Sur le core 0 pas de problème: ça à tourné longtemps sans erreurs. Par contre sur le core 1, pas possible de faire passer plus de quelques secondes à 1 minute.
Ca faisait une erreur, je relançais, de nouveau erreur etc... alors que sur le core 0 : aucun problème!
 
J'ai tenté une augmentation de vcore dans les 1.52v = rien de mieux.
Le core 1 doit donc moins supporter la montée en fréquence.
 
Ce qui est une bonne nouvelle par contre, c'est que ça ne chauffait pas énormément, le couple Xigmatek HDT1283 + Noctua P12 me permettait de laisser tout ça sous les 50°C (température CPU, pas la température des cores).
 
Vous pensez que pour stabiliser il faudrait que je joue sur quel paramètre?  Encore monter le vcore? Ou bien monter un autre voltage? Car le fsb est très bien supporté par la mobo et par la RAM vu qu'aujourd'hui je suis à 10.5x270. Donc normalement en passant à 11*265, seul le CPU est impacté par un changement?


Vérifie la Fréquence Ram avec CPU-Z car moi en changeant de coeff sur mon Q9550 sa modifier un peu la fréquence ram aussi...


---------------
Ex HFR : Wilfried2828 -->>  Wilfried28_2  le retour...
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  123  124  125  126  127  128

Aller à :
Ajouter une réponse
 

Sujets relatifs
Overclocking X800xt -> X850xt peoverclocking aidez moi svp
Votre avis sur l'overclocking ?Cool&Quiet avec Overclocking
Overclocking Centrino Sonoma avec Intel 915PM ?problème overclocking MSI 6800GT
overclocking amd sempron 3100+overclocking amd 3100+ sur portable
Temp CPU etrange MAJ 04/08/05Overclocking P4@2,4 et Compaq
Plus de sujets relatifs à : [TOPIC]overclocking X2 et Tableau MAJ 25/03/06@14:18


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR