Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
2187 connectés 

 


 

 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  122  123  124  125  126  127  128
Auteur Sujet :

[TOPIC]overclocking X2 et Tableau MAJ 25/03/06@14:18

n°1594106
tehell
noob
Posté le 16-07-2007 à 09:45:36  profilanswer
 

Reprise du message précédent :
C'est étonnant comme température...!
Tu as 20°C de différence entre la température CPU et la température des cores en burn?
 
Avec 2x + de cache, 0.07v en plus, 250Mhz de plus et un refroidissement moins performant j'ai des températures de core équivalentes. (65 - 68°C). Par contre la température CPU est de 58-60°C.
(En burn tout ça évidemment).
 
Peut être que ta pate thermique est mal appliquée (quoi que s'il est bien chaud ...), ou alors rajoute un ventilo dessus ^^. Ou enfin ce sont ptet les sondes qui déconnent!!!


Message édité par tehell le 16-07-2007 à 09:46:02
mood
Publicité
Posté le 16-07-2007 à 09:45:36  profilanswer
 

n°1594107
banouks
Let's Rock Baby
Posté le 16-07-2007 à 09:53:24  profilanswer
 

Apparement la pate thermique est bien appliqué, et bien sur il y à un ventillo sur le Xp120  ;)  
En idle j'ai une différence de 8-10°c entre les cores et le cpu et en burn entre 15-20°c !
Est ce possible que le sonde des cores déconnes ? Pasque j'avoue que j'aimerai bien le pousser un peu plus mon X2 mais les temps me l'empèche.
 
édit: ou alors j'attendrai l'hiver pour le pousser à donf !! :)


Message édité par banouks le 16-07-2007 à 09:54:16

---------------

n°1594112
matthiman
de Gilead
Posté le 16-07-2007 à 10:10:57  profilanswer
 

sur mon opty 165 c'était pareil, j'vais presque 20°C d'écrat entre le proco et les coeurs :ouch: et il était decpas...
 
là sur mon 170 neuf non decaps j'ai moins de 5°C de diff entre proco et les coeurs ;)
mais clair que ça chauffe dur donc je laisse à vcore stock :jap:


---------------
Ventes - Feedback
n°1594142
LemonSyde
Posté le 16-07-2007 à 12:26:27  profilanswer
 

Citation :

desynchro à 166 ?
quel vcore ? quel cooling ?
faut que je continue de faire monter le mien, apparemment c'est mes timings ram qui faisaient planter mon pc au-dessus de 2750 donc à confirmer... mais je resterai certainement à vcore stock


 
Même VCore que pour 2,9Ghz et je suis en WaterCooling ;) Ma RAM est désynchro à 166Mhz en 3-4-4-8 (PC4000HZ).

n°1594148
matthiman
de Gilead
Posté le 16-07-2007 à 13:00:48  profilanswer
 

LemonSyde a écrit :

Citation :

desynchro à 166 ?
quel vcore ? quel cooling ?
faut que je continue de faire monter le mien, apparemment c'est mes timings ram qui faisaient planter mon pc au-dessus de 2750 donc à confirmer... mais je resterai certainement à vcore stock


 
Même VCore que pour 2,9Ghz et je suis en WaterCooling ;) Ma RAM est désynchro à 166Mhz en 3-4-4-8 (PC4000HZ).


 
ah ouais là tu me bats :D
avec mon 9500 je vais pas chercher la mer*** niveau t° ;)
j'ai un pote qui a acheté un 165 récemment et il tient aussi 3Ghz à 1.41v :)


---------------
Ventes - Feedback
n°1594250
matthiman
de Gilead
Posté le 16-07-2007 à 16:50:18  profilanswer
 

bon rockstable à 2800 @ 1.33v :D
à 2840 faudra que je m'arrête sinon ma ram suivra pas :)


---------------
Ventes - Feedback
n°1594345
LemonSyde
Posté le 16-07-2007 à 19:34:58  profilanswer
 

Citation :

Mon X2 3800+ chaufe énormément @2.5ghz@1.326v en full burn il atteint 46°c sous SmartGuardian et CoreTemp me dit que l'un des cores dépasses allègrement 66°c !!!


Mon ancien x2 3800+ tenait 2750Mhz à 1,6v. C'est clair que ça chauffait dur... J'avais essayé 2800Mhz à 1,7v mais en burn je dépassais les 66° sur un core...

n°1594356
banouks
Let's Rock Baby
Posté le 16-07-2007 à 20:01:39  profilanswer
 

Oaui mais ton Vcore était @1.6v, j'imagine meme pas si je fais subir cette tension à mon proc !! il fond :D


---------------

n°1594374
KaCa
Posté le 16-07-2007 à 20:42:17  profilanswer
 

Ben faut avoir le refroidissement qui suit... avec un X2 3800+ (S939) je suis passé de 2.6 (SI120 + Papst) à 2.8 Ghz stable (WC, cf config) sans forcer (1.4-1.45V de tension).

 

Et il tient les 2.99 Ghz en montant à 1.5V (après, c'est mon A8N qui tire la gueule et veut plus jouer... :D )


Message édité par KaCa le 16-07-2007 à 20:43:03
n°1594514
t0xine
Force et honneur
Posté le 17-07-2007 à 10:23:49  profilanswer
 

Salut a tous,
j'ai besoin d'aide pour l'o/c de mon X2 4800+ (s939 bien sur :D )
 
d'abord voici mon matos : A8N-SLI Deluxe, X2 4800+, 2Go Corsair XMS platinium PC3200, 7900GTX. Tout est W/C (sauf la ram bien sur ;))
 
Dans tous les cas suivant la mémoire est restée en auto dans le bios!
 
avant j'avais un X2 3800+ que je montait a 2,5ghz sans forcé en Vstock comme suis : fsb 250, coef 10, HT x4, 41° en full
 
Maintenant avec mon X2 4800+ je suis a 2,6ghz comme suis : fsb 217, coef 12, HT x5, Vstock, 43° en full
et dès que je veux monter a 2,7ghz comme ça : fsb 225, coef 12, HT x4, Vstock... ça ne passe pas  :fou:  :fou:  :fou:  la pc ne boot pas!!!!!
 
De quoi cela peut il provenir? faut-il déja que je monte le Vcore avec un si petit o/c? voyez vous des problemes dans ce que je viens d'exposer?
 
Merci de m'aider, parce que la je sais pas quoi faire  :pt1cable:  
 


Message édité par t0xine le 17-07-2007 à 10:24:31

---------------
-=Mes ventes=-   -=Black & White Fractal R2=-
mood
Publicité
Posté le 17-07-2007 à 10:23:49  profilanswer
 

n°1594516
cassoux
Posté le 17-07-2007 à 10:30:11  profilanswer
 

En général si tu fouille un peu le forum, tu trouvera du 2.7Ghz @ 1.6V
j'ai monté mon X2 4800+ @ 2.75Ghz (je sais plus quel tension) stable, mais avec la température, je suis redescendu a 2.6Ghz (ventirad box :p )


---------------
\|/A/V\|/FeedBack\|/\|/Ebay\|/\|/
n°1594531
t0xine
Force et honneur
Posté le 17-07-2007 à 11:22:59  profilanswer
 

cassoux a écrit :

En général si tu fouille un peu le forum, tu trouvera du 2.7Ghz @ 1.6V
j'ai monté mon X2 4800+ @ 2.75Ghz (je sais plus quel tension) stable, mais avec la température, je suis redescendu a 2.6Ghz (ventirad box :p )


 
Waooooo  :ouch:  mais c'est quoi ce proco, ça s'o/c pas ou quoi!!!!  :fou:


---------------
-=Mes ventes=-   -=Black & White Fractal R2=-
n°1594534
pure 3d
Posté le 17-07-2007 à 11:31:09  profilanswer
 

en même temps c'est un x2 hein (donc rien à voir avec les opteron niveau conso), si tu lui met pas le vcore qu'il faut, il va pas s'o/c plus que ça  :o

n°1594536
matthiman
de Gilead
Posté le 17-07-2007 à 11:32:35  profilanswer
 

bah ouais y'a pein de séries qui s'O/C mal, c'est au petit bonheur la chance...
c'est déjà pas mal d'arriver à 2.6 sur certains proco ;)


---------------
Ventes - Feedback
n°1594539
tehell
noob
Posté le 17-07-2007 à 11:41:14  profilanswer
 

Tout à fait.
De plus la différence de perfs entre 2.6 et 2.8 étant pas énorme, ça ne sert pas à grand chose de monter la tension aussi haut et de faire chauffer autant pour si peu.
 
D'ailleurs je pense que ce soir je vais passer de mon 2730 (1.39v) à 2600 1.33v. Avec l'été ça chauffe un peu là ^^!

n°1594543
pure 3d
Posté le 17-07-2007 à 11:48:09  profilanswer
 

t0xine a écrit :


 
Waooooo  :ouch:  mais c'est quoi ce proco, ça s'o/c pas ou quoi!!!!  :fou:


2.7ghz à vcore stock : sauf miracle, n'y compte pas trop... de toute façon chez moi c'est pareil.
t'as un watercool en plus ! faut pas avoir peur d'y aller franco sur le vcore ;)  
le miens prennait 1.6v pour 2.8ghz :jap:

n°1594546
T@nker-xXx
Overclocker retraité
Posté le 17-07-2007 à 11:53:41  profilanswer
 

pure 3d a écrit :


2.7ghz à vcore stock : sauf miracle, n'y compte pas trop... de toute façon chez moi c'est pareil.
t'as un watercool en plus ! faut pas avoir peur d'y aller franco sur le vcore ;)  
le miens prennait 1.6v pour 2.8ghz :jap:


2.7 c'est faisable meme avec un cpu pas super.
sur le nombre qui a testé l'année passé avec les soldes a 90e le cpu, les 4/5 des cpu les faisaient (popol55 et moi meme)


---------------
Bosse.... bosse encore et toujours pour toute la nuit ..... pour toute la vie
n°1594555
matthiman
de Gilead
Posté le 17-07-2007 à 12:06:02  profilanswer
 

ça dépend, j'ai eu un x2 4400+ qui prenait à peine 2066 et là mo opty 170 est rockstable à 2800 et j'ai pas essayer + haut...
en gros c'est au petit bonheur la chance mai les opty sont un gage de meilleur O/C en général !
avec un opty 185 à 120€ sur komplett, même pas la peine de se poser de questions :)


---------------
Ventes - Feedback
n°1594639
t0xine
Force et honneur
Posté le 17-07-2007 à 15:31:51  profilanswer
 

enfin j'suis dégouté quand meme  :pt1cable:  avec mon X2 3800+ je prennais 2,5ghz sans forcer et en Vstock... alors la 2,6 avec un 4800+.... ça me met la rage  :fou:  
c'est un coup a passer chez Intel des trucs comme ça  :??:


---------------
-=Mes ventes=-   -=Black & White Fractal R2=-
n°1594640
matthiman
de Gilead
Posté le 17-07-2007 à 15:33:12  profilanswer
 

bah chez intel c'est pareil y'a des C2D qui monte beaucoup moins que d'autres, c'est la loi des proco ;)


---------------
Ventes - Feedback
n°1594651
t0xine
Force et honneur
Posté le 17-07-2007 à 16:07:17  profilanswer
 

Bon, et bein apres moulte tentatives j'en arrive au résultat suivant : c'est bien le Vcore qui me limite...  :fou:  
Je tente un test de stabilité a 2,7Ghz Vcore a 1,3875 (et oui dans mon bios le Vcore augmente par pas de 0,0125, ce qui permet une grande précision  :wahoo: )


---------------
-=Mes ventes=-   -=Black & White Fractal R2=-
n°1594910
cassoux
Posté le 18-07-2007 à 08:25:07  profilanswer
 

Pareil sur ma DFI :p


---------------
\|/A/V\|/FeedBack\|/\|/Ebay\|/\|/
n°1594927
t0xine
Force et honneur
Posté le 18-07-2007 à 10:22:26  profilanswer
 

Bon ba voila, stable a 2,7Ghz a 1,3875V....
Je vais tenter + haut voir ce qu'il a dans le ventre, mais je vais attendre que les T° extérieur baisse, trop chaud le soleil :D
 


---------------
-=Mes ventes=-   -=Black & White Fractal R2=-
n°1594946
t0xine
Force et honneur
Posté le 18-07-2007 à 11:26:49  profilanswer
 

MAJ:
en fait mon o/c n'est pas si stable que ça  :pt1cable:  
 
je suis stable sous superPI 32M, sous 3DMark... mais pas sous OCCT  :fou:  qui me détecte une erreur au bout de 16min
 
mon proco monte a 43° donc ça va, mais par contre le Chi7 monte a 56°... ça fait beaucoup. Je pense que ça doit venir de la, sinon je vois pas d'autre raison (enfin si, peut etre la ram qui chauffe trop... vu qu'elle est pas désynchro!!!)
 
enfin au final je me suis remis a 2,6Ghz  :(  


---------------
-=Mes ventes=-   -=Black & White Fractal R2=-
n°1594996
cassoux
Posté le 18-07-2007 à 13:33:44  profilanswer
 

C'est pas forcement la chaleur qui fait que c'est pas stable, passe a 1.39, ça passera sûrement mieux :jap:
Je crois que le chipset de ma DFI était tres souvent a 60° (tout survolté, normal et avec l'hypertransport a 1.25Ghz :p)


---------------
\|/A/V\|/FeedBack\|/\|/Ebay\|/\|/
n°1595019
amdmanu
I'm still alive
Posté le 18-07-2007 à 14:15:26  profilanswer
 

Je viens de passer une semaine avec un X2 EE-SFF (35W) : impossible de dépasser les 33°C en full load avec le ventirad box :wahoo:
 
Je pense passer ce CPU en passif avec une léger o/c de 10-20% max ... il va falloir que je ressorte ce bon vieux clockgen en espérant qu'il supporte le nForce 520.


---------------
Team HFr ArmA - Aujourd'hui, je sauve une vie ... ou deux !
n°1595023
cassoux
Posté le 18-07-2007 à 14:19:51  profilanswer
 

:love:


---------------
\|/A/V\|/FeedBack\|/\|/Ebay\|/\|/
n°1595060
amdmanu
I'm still alive
Posté le 18-07-2007 à 15:18:50  profilanswer
 

Au passage : le Q-FAN (made in ASUS) est il compatible avec le CnQ ??


---------------
Team HFr ArmA - Aujourd'hui, je sauve une vie ... ou deux !
n°1595072
t0xine
Force et honneur
Posté le 18-07-2007 à 15:44:24  profilanswer
 

je sais pas je n'utilise pas le Q-fan de ma mobo!
 
tiens, en parlant de CnQ, c'est mieux de l'activer ou pas ?
 
et un autre truc : est-ce qu'on peut modifier la tension du Chip7 ou celle-ci change dès qu'on touche au Vcore?
 


---------------
-=Mes ventes=-   -=Black & White Fractal R2=-
n°1595091
pure 3d
Posté le 18-07-2007 à 16:06:39  profilanswer
 

amdmanu a écrit :

Au passage : le Q-FAN (made in ASUS) est il compatible avec le CnQ ??


le q-fan sert à ajuster la vitesse du ventilo selon la charge du cpu, le cool n quiet joue sur le coef multiplicateur pour ralentir le cpu quand il n'est pas solicité... maintenant est ce que les deux peuvent marcher ensemble : aucune idée [:le poisseux] (chez moi le q-fan coupe le ventilo :o )

n°1595096
Zebra3-
Posté le 18-07-2007 à 16:16:35  profilanswer
 

amdmanu a écrit :

Au passage : le Q-FAN (made in ASUS) est il compatible avec le CnQ ??


Ca fonctionnait ensemble sur mon A8N32 SLI-deluxe avant l'OC http://smileys.touslessmileys.com/s38/0707/6342.gif

n°1595102
bierman
Posté le 18-07-2007 à 16:37:44  profilanswer
 

Le C&Q sur ASUS A8N bloque le VCore sur environ 1.47V
Moyennant cela ça fonctionne bien, c'est même comme ça sur ma config :jap:

n°1596678
Gazette
Posté le 21-07-2007 à 20:29:13  profilanswer
 

Mon x2 4200+ s939 250x11=2750 1.344 ram synchro à 250mhz 2.7, je sens qui peut prendre plus j'ai désynchro la ram impossible de démarer windaube à plus de 260 de fsb donc 2860mhz avec le meme vcore.

n°1598084
duffy_mesg​enoux
Posté le 25-07-2007 à 12:41:30  profilanswer
 

je viens de remplacer mon 3700+ par un X2 3800ADA.
 
ca tient 2660 pour le moment , a 1.47V. par contre, j'ai la sonde du CPU n°2 qui m'indique 6° de plus que le CPU n°1 .vous avez deja vu ca ?
 
les temperatures sondes :
 
1: 70°
2: 75°  
 
tout ca , sous orthos+coretemp

n°1598085
matthiman
de Gilead
Posté le 25-07-2007 à 12:43:38  profilanswer
 

tout à fait normal ;)
les diff de t° vont de 0 à 10°C donc t'es dnas la moyenne :)
évidement + l'écart est faible mieux c'est !


---------------
Ventes - Feedback
n°1598088
duffy_mesg​enoux
Posté le 25-07-2007 à 12:48:00  profilanswer
 

merci  ;).
 
2600mhz@1.44V parcequ'il fait chaud  :o . meme avec mon kilo de cuivre coolmaster hyper48.  
74 a la sonde le truc :/.
 


Message édité par duffy_mesgenoux le 25-07-2007 à 17:25:22
n°1602763
mysthr
carpe diem
Posté le 04-08-2007 à 00:57:14  profilanswer
 

:hello:  Salut @LL  :hello:  
 
Me voilà avec un X2 4200+(AM2) avec un Titan Ttc nk32tz , 2x1Go Corsair Xms2 Pc-5400(675Mhz), une Abit AN9-32X-Sli, et une Nvidia 8800-GTS-320Mo  :pt1cable:  
 
J'ai tenter d'o/c le tout moi même, après avoir lu un certain nombre de tutos ou de forums (après un bon o/c de mon ancien A64 3000+), j'ai réussi à faire tourner tout ce petit monde à un timming plutôt sympa!!!
fsb cpu 255Mhz à 1.4V, ram 4.4.4.12.19.1T à2.0V @800Mhz, le tout en synchro à peu près stable!!! et suis monté à 263Mhz de fsb en désynchro
 
Mais avec l'aide du logiciel NTUNES de Nvidia, c'est un peu moins bon, mais plus précis.
j'ai fait le test de 3h plusieurs fois (synchro/désynchro) pour voir si ça changeait quelque chose, le meilleur réglage est :
 
Cpu: FSB 242Mhz @2652Mhz à 1.35V  :ange:  :sleep:  
Ram: (de base 5.5.5.12.19.1T à 1.8V@675Mhz), réglée via Ntunes à  :pt1cable:  :pt1cable:  4.6.3.5.12.1T à1.9V (@758Mhz) :love:  :love:  
Gpu: 500Mhz@642Mhz :jap:  :jap:  
GRam: 1600Mhz@1844Mhz :D  :D  
 
Bon le truc c'est qu'avec des réglages mémoire comme ceux là j'arrive plus à augmenter mon o/c.... :??:  :??:  
 
J'ai besoin d'aide...avis aux amateurs...


Message édité par mysthr le 04-08-2007 à 00:58:38

---------------
Carte mère ASUS P7P55D, Proc I5 750@4Ghz + Noctua NH-U12P S2E, Ram G.skill Trident PC3-16000 2000Mhz CL9 2x2Gb, Gigabyte GTX570, DD System Kingston SSD X25-3 Serie M 80Go, DD 3x Samsung 1To SataII F3, Alim CM Silent Pro 700W, Boitier CoolerMaster CM-690
n°1602788
ftp381
ça fûme!
Posté le 04-08-2007 à 08:55:04  profilanswer
 

tu peux aussi monter un peu le VCore GPU, ge,re 1,4V et relancer NTunes... ;)
 
surveille bien tes temp

n°1602999
Matth002
Posté le 04-08-2007 à 19:11:44  profilanswer
 

Moi, je veux du silence, mais des perfs. Du coup, voici mon overclocking (athlon X2 3800+):
2.4ghz, 1.15v.
Pou rappel, d'origine, c'est: 2.0ghz, 1.35v.L
Sinon, je tiens 2.8ghz à 1.5v, mais ça chauffe trop, et mon rad (ultra 120) ne tient plus en passif...

n°1626428
chris282
id steam/psn : chris282_fr
Posté le 21-09-2007 à 20:17:14  profilanswer
 

j'hesite entre un 4200+ neuf a 69 euros chez Komplet.fr ou un 3800+ d'occase  
 
vous me conseillez koi pour aller avec une dfi ultra d (+oc)
 
merci ;)


Message édité par chris282 le 21-09-2007 à 20:17:24
n°1626513
ftp381
ça fûme!
Posté le 21-09-2007 à 22:24:37  profilanswer
 

le neuf ;)

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  122  123  124  125  126  127  128

Aller à :
Ajouter une réponse
 

Sujets relatifs
Overclocking X800xt -> X850xt peoverclocking aidez moi svp
Votre avis sur l'overclocking ?Cool&Quiet avec Overclocking
Overclocking Centrino Sonoma avec Intel 915PM ?problème overclocking MSI 6800GT
overclocking amd sempron 3100+overclocking amd 3100+ sur portable
Temp CPU etrange MAJ 04/08/05Overclocking P4@2,4 et Compaq
Plus de sujets relatifs à : [TOPIC]overclocking X2 et Tableau MAJ 25/03/06@14:18


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR