Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
474 connectés 

 



 Mot :   Pseudo :  
 
 Page :   1  2  3  4  5  6  7  8  9  10  11
Auteur Sujet :

[BDD] Overclocking 8700K @ 5ghz - BDD ON

n°2482999
jadakiss77
Posté le 03-12-2017 à 20:01:23  profilanswer
 

Reprise du message précédent :
Merci metha pour les précision

 

Je vais voir pour installer la F6, mon profil xmp à l'air de fonctionner sur la F4(gskill tridentz rgb 3200).
(je suis sur une 1060)

 

Par contre je viens de chez MSI, et j'ai un peu de mal avec le bios gigabyte.

 

Je ne sais pas quelles sont les utilitaires essentiel parmi la liste (+ de 30) (http://www.gigabyte.fr/Motherboard/Z370-AORUS-Ultra-Gaming-rev-10#support-dl)
notamment celui pour la mise à jour du bios et ou des drivers.
Y a t-il un logiciel pour le control sous windows de la ventilation ?

 

Demain j'attaque l'OC en suivant le lien que vous avez fournis


Message édité par jadakiss77 le 03-12-2017 à 20:02:11
mood
Publicité
Posté le 03-12-2017 à 20:01:23  profilanswer
 

n°2483002
metha
Crévindious, didjiou la Marie!
Posté le 03-12-2017 à 20:18:45  profilanswer
 

Les utilitaires comme siv, rgb fusion, @bios(bien que pour la maj bios je préfère le faire via le bios) pourquoi pas, attention à easy tune, j'aime pas et il m a foutu le bordel.
Beaucoup d utilitaires ne sont pas indispensables.
Installe bien les driver, pour les utilitaires faire qq recherches sur l appli pour voir si tu en as vraiment besoin ou pas ;), on peut en parler sur le topic unique de la gaming 7 si tu veux ;).
Je ferais un topo sur les appli gigabyte quand j aurai du temps, la en décembre ca va être chaud avec le taf ^^


---------------
De l'humilité ? C'est pas quand il y a des infiltrations ?
n°2483107
jadakiss77
Posté le 04-12-2017 à 16:34:08  profilanswer
 

Merci :)
 
J'ai un problème, quand je lance Prime95 a chaque fois il y a un des cores qui n'est pas actif dans le stress test.
Alors qu'au démarrage j'ai bien sélectionné 6 cores.
Est ce le manque de vcore ?

n°2483132
metha
Crévindious, didjiou la Marie!
Posté le 04-12-2017 à 20:59:01  profilanswer
 

Certainement un core pas stable, regarde avec hwmonitor si tous les core sont à 100%
Si c est pas le cas c est que prime à stoppé un thread a cause d une erreur


Message édité par metha le 04-12-2017 à 21:11:00

---------------
De l'humilité ? C'est pas quand il y a des infiltrations ?
n°2483242
jadakiss77
Posté le 05-12-2017 à 22:22:30  profilanswer
 

Merci, dont au lieu de faire un blue screen comme sur OCCT.
Sous prime95 un des core n'est pas actif, donc il faut monté le vcore.

n°2483274
metha
Crévindious, didjiou la Marie!
Posté le 06-12-2017 à 11:38:15  profilanswer
 

oui, si cpu instable, prime va stopper le thread qui a planté ou bsod possible aussi avec prime 95, comme avec occt, occt peut aussi te dire cpu instable et ne pas cracher le système.
 
pour résumer, si cpu instable, soit monter le Vcore (suivant la chauffe aussi du cpu et ne pas dépasser le Vcore max recommandé par intel) ou diminuer la fréquence


Message édité par metha le 06-12-2017 à 12:03:40

---------------
De l'humilité ? C'est pas quand il y a des infiltrations ?
n°2483870
thomook
Posté le 14-12-2017 à 19:55:59  profilanswer
 

Premier test après delid:
20°c de gagnés environ avec un NH D15 à moins de 1000trs/min et boitier fractal r5 fermé (config orientée silence)
 
Pseudo: Thomook
carte mère: MSI Z370 Tomahawk
CPU: 8700K
Vcore bios: 1.32v ( adaptative + offset à -0.10v pour garder la diminution de tension et fréquence hors charge cpu)
Vcore relevé: 1,305V - 1,315v
Cache: 4600mhz
Delid: OUI
Temp max sur le core le plus chaud: 75°C
Refroidissement: NH D15
 
Je vais affiner un peu maintenant  :jap:  
 
https://img15.hostingpics.net/pics/788411Test5ghz.jpg


Message édité par thomook le 15-12-2017 à 00:48:46
n°2483881
Yo80
SERIOUS SHARK :D
Posté le 14-12-2017 à 20:57:29  profilanswer
 

:hello: et merci pour ta participation
Néanmoins pourrais tu faire un autre screen pendant le bench car je ne vois aucune valeur de vcore sur ton screen actuelle... Mise a part la tension au repos de ton cpu


---------------
Mon Feed  /  Mes Ventes
n°2483901
unnam3d
NO NAME DE LA TEAM OSEF
Posté le 14-12-2017 à 21:56:08  profilanswer
 

Pseudo: Unnam3d
Carte mère: Asus Maximus X Hero
CPU: 8600K
batch: Je l'ajoute dès que je peux
Vcore bios: 1.23
Vcore relevé: 1.248
Uncore: 3600
Delid: NON
Temp max sur le core le plus chaud: 80
Refroidissement: Thermaltake Riing Floe Premium en PP pwm
StressTest : RealBench 1H
 
https://img15.hostingpics.net/pics/6056745ghz3.png
https://img15.hostingpics.net/pics/7417085ghz4.png
 
voilà ce que ça donne au meilleur affinage stable


---------------
Achats-Ventes / FeedBack / Team OSEF
n°2483915
thomook
Posté le 14-12-2017 à 23:15:34  profilanswer
 

Bon en "tripotant" le LLC ça change tout  :jap:  
 
j'ai pu énormément baisser mon Vcore et suis content du résultat, notamment pour l'Uncore et la température
Sans doute améliorable mais j’arrête pour ce soir.
Le ratio est bloqué volontairement pour que cela soit plus lisible.
Vraiment satisfait également de l'étage d'alim de cette carte mère qui pour moi est une super affaire pour le prix, les vrms ne surchauffent pas  
 
Pseudo: Thomook
carte mère: MSI Z370 Tomahawk
CPU: 8700K
Vcore bios: 1.28v
Vcore relevé: 1,276V - 1,288v
Cache: 4800mhz
Delid: OUI
Temp max sur le core le plus chaud: 71°C
Refroidissement: NH D15
 
 
 
En charge:
 
https://img15.hostingpics.net/pics/671152385f.jpg
 
Idle:
 
https://img15.hostingpics.net/pics/5446895fl.jpg


Message édité par thomook le 14-12-2017 à 23:22:24
mood
Publicité
Posté le 14-12-2017 à 23:15:34  profilanswer
 

n°2483920
Yo80
SERIOUS SHARK :D
Posté le 14-12-2017 à 23:47:36  profilanswer
 

Merci pour les screen. Je mets a jour tout ça demain.
Dans 2-3 jours je posterai également les bench de mon nouveau CPU :)


---------------
Mon Feed  /  Mes Ventes
n°2483929
julcalibur
Go Further
Posté le 15-12-2017 à 08:58:07  profilanswer
 

:hello:  
J attend le retour de moni78700k  delid et je poste :D  


---------------
I7 8700K, 4x4Go Gskills, EVGA 1080  sc+ ACX 3.0,  AORUS GAMING 3, Corsair h100i,
n°2483932
metha
Crévindious, didjiou la Marie!
Posté le 15-12-2017 à 10:00:47  profilanswer
 

unnam3d a écrit :

Pseudo: Unnam3d
Carte mère: Asus Maximus X Hero
CPU: 8600K
batch: Je l'ajoute dès que je peux
Vcore bios: 1.23
Vcore relevé: 1.248
Uncore: 3600
Delid: NON
Temp max sur le core le plus chaud: 80
Refroidissement: Thermaltake Riing Floe Premium en PP pwm
StressTest : RealBench 1H
 
https://img15.hostingpics.net/pics/6056745ghz3.png
https://img15.hostingpics.net/pics/7417085ghz4.png
 
voilà ce que ça donne au meilleur affinage stable


utilise core temp GT pour voir la température des 6 core ou HWinfo64


---------------
De l'humilité ? C'est pas quand il y a des infiltrations ?
n°2483933
julcalibur
Go Further
Posté le 15-12-2017 à 10:03:07  profilanswer
 

:D


Message édité par julcalibur le 15-12-2017 à 10:03:26

---------------
I7 8700K, 4x4Go Gskills, EVGA 1080  sc+ ACX 3.0,  AORUS GAMING 3, Corsair h100i,
n°2483936
Yo80
SERIOUS SHARK :D
Posté le 15-12-2017 à 10:46:23  profilanswer
 

metha a écrit :


utilise core temp GT pour voir la température des 6 core ou HWinfo64


real temp GT fait aussi bien le travail ;)


---------------
Mon Feed  /  Mes Ventes
n°2483938
Yo80
SERIOUS SHARK :D
Posté le 15-12-2017 à 10:59:43  profilanswer
 

MAJ de la BDD, n'oubliez pas vos batch pour les concernés svp ;)


---------------
Mon Feed  /  Mes Ventes
n°2483941
metha
Crévindious, didjiou la Marie!
Posté le 15-12-2017 à 13:59:19  profilanswer
 

oups, oui real temp GT pas core temp GT ^^ , suis fatigué .....


---------------
De l'humilité ? C'est pas quand il y a des infiltrations ?
n°2483965
Yo80
SERIOUS SHARK :D
Posté le 15-12-2017 à 22:42:41  profilanswer
 

Nouveau CPU pour moi....
Attention les yeux... je n'en reviens pas :ouch:

 


Citation :


Pseudo: Yo80
carte mère: Gigabyte Z370 gaming 7
CPU: 8700K
batch: L732C248
Vcore bios: 1,20v
Vcore relevé: 1,188v - 1,199v
Uncore: 4500Mhz
Delid: OUI
Temp max sur le core le plus chaud: 62°C
Refroidissement: Corsair H115i

 

https://reho.st/medium/self/235fd22e8f4b4376ce88244dd167e5c41d607824.png

 


 

Golden ?

Message cité 3 fois
Message édité par Yo80 le 15-12-2017 à 22:43:34

---------------
Mon Feed  /  Mes Ventes
n°2483980
unnam3d
NO NAME DE LA TEAM OSEF
Posté le 16-12-2017 à 07:30:12  profilanswer
 

metha a écrit :


utilise core temp GT pour voir la température des 6 core ou HWinfo64


 
oui sur le premier test 1.25v bios j'ai envoyé le screen à yo c'était bien avec GT, mais sur 1.23bios je devais etre fatigué j ai lancé la version normale :lol:


---------------
Achats-Ventes / FeedBack / Team OSEF
n°2483999
metha
Crévindious, didjiou la Marie!
Posté le 16-12-2017 à 13:16:17  profilanswer
 

Yo80 a écrit :

Nouveau CPU pour moi....
Attention les yeux... je n'en reviens pas :ouch:
 
 

Citation :


Pseudo: Yo80
carte mère: Gigabyte Z370 gaming 7
CPU: 8700K
batch: L732C248
Vcore bios: 1,20v
Vcore relevé: 1,188v - 1,199v  
Uncore: 4500Mhz
Delid: OUI
Temp max sur le core le plus chaud: 62°C
Refroidissement: Corsair H115i
 
https://reho.st/medium/self/235fd22 [...] 607824.png
 


 
Golden ?


 
 
 :jap:  :jap:  :jap:  
 
Superbe cpu  


---------------
De l'humilité ? C'est pas quand il y a des infiltrations ?
n°2484002
thomook
Posté le 16-12-2017 à 13:38:37  profilanswer
 

Yo80 a écrit :


 
 
Golden ?


 
 
Comme la pomme ?  :whistle:  
 
Joli effectivement ! il tient vraiment dans une utilisation poussée ?

n°2484013
grandfred2​9
Tueur de volailles
Posté le 16-12-2017 à 16:58:52  profilanswer
 

:hello:
 
pour le vcore vous etes en manu h24, j ai remarque que sur ma hero, le mode adaptative ne fonctionne carement pas, je l ai lu aussi sur le forum asus ROG, seul la frequence descent, et le vcore reste a la tension de charge
idem chez vous?

n°2484022
thomook
Posté le 16-12-2017 à 18:19:29  profilanswer
 

Sur ma MSI j'utilise l'Adaptative+Offset et la tension tombe bien hors charge avec la fréquence (0.7v pour 800mhz)


Message édité par thomook le 16-12-2017 à 18:20:19
n°2484105
Pinto
Posté le 18-12-2017 à 10:28:20  profilanswer
 

Yo80 a écrit :

Nouveau CPU pour moi....
Attention les yeux... je n'en reviens pas :ouch:
 
 

Citation :


Pseudo: Yo80
carte mère: Gigabyte Z370 gaming 7
CPU: 8700K
batch: L732C248
Vcore bios: 1,20v
Vcore relevé: 1,188v - 1,199v  
Uncore: 4500Mhz
Delid: OUI
Temp max sur le core le plus chaud: 62°C
Refroidissement: Corsair H115i
 
https://reho.st/medium/self/235fd22 [...] 607824.png
 


 
Golden ?


 
Salut, comment ça fonctionne sur mobo Gigabyte?
Sur Asus le vcore est toujours à 0.988v c'est les VID qui comptent ici tu es aux alentour de 1.3v mais ça chauffe pas.

Message cité 1 fois
Message édité par Pinto le 18-12-2017 à 10:29:19
n°2484110
Yo80
SERIOUS SHARK :D
Posté le 18-12-2017 à 11:58:55  profilanswer
 

Pinto a écrit :


 
Salut, comment ça fonctionne sur mobo Gigabyte?
Sur Asus le vcore est toujours à 0.988v c'est les VID qui comptent ici tu es aux alentour de 1.3v mais ça chauffe pas.


:hello:
Sur les mobo giga le VID est une valeur complètement inutile.
sur mon autre 8700k@ 5ghz pour 1,23v j'ai un VID de 1,4v environ , et sur ce cpu il est de 1,3v environ...
Sur asus ca doit être la même chose je pense, il faut ignorer le VID ;)


---------------
Mon Feed  /  Mes Ventes
n°2484116
Pinto
Posté le 18-12-2017 à 13:39:38  profilanswer
 

Yo80 a écrit :


:hello:
Sur les mobo giga le VID est une valeur complètement inutile.
sur mon autre 8700k@ 5ghz pour 1,23v j'ai un VID de 1,4v environ , et sur ce cpu il est de 1,3v environ...
Sur asus ca doit être la même chose je pense, il faut ignorer le VID ;)


 
  :jap:  Sur les Asus c'est le contraire le vcore est erroné alors que les vid par cores (plus utile que sur giga du coup) reflètent les bonnes valeurs, prise au multimètre à l'appui

n°2484117
Yo80
SERIOUS SHARK :D
Posté le 18-12-2017 à 13:58:40  profilanswer
 

Bizarre en effet pour les asus :??:
peut-etre un soft pas a jour? hwinfo ou autres? mêmes cpu-z?


---------------
Mon Feed  /  Mes Ventes
n°2484121
Pinto
Posté le 18-12-2017 à 14:10:37  profilanswer
 

Non c'est normal vu leur façon de gérer les différents mode de cpu voltage et notamment l'adaptatif qui se base sur les tables de VID.
Si pour Asus ces tables n'étaient pas représentatives leur base de réglages serait caduque pour les mode offset/adaptative.  
De plus ça permet d'avoir une tension par core donc de faire du core par core niveau fréquence et tension c'est bien plus flexible à mon gout si tu as des cores bien différents sur un même cpu ce qui arrive souvent vu le nombre de core désormais.

n°2484122
Yo80
SERIOUS SHARK :D
Posté le 18-12-2017 à 14:12:51  profilanswer
 

en tout cas c'est le seul cpu que j'ai avec un VID aussi bas (1.3v).
Les autres sont tous au dessus de 1,4v ... mais bon dans mon cas ca n'a aucune importance ;)


---------------
Mon Feed  /  Mes Ventes
n°2484752
hafx
What happens next is up to you
Posté le 28-12-2017 à 13:50:53  profilanswer
 

Salut tout le monde
 
Concernant les posts que j'ai lu plus haut, chez moi l'utilitaire Gigabyte pour oc ma CG faisait planter LuxMark dans RealBench.
 
Sinon mon 8700K tient 4,8Ghz pour 1,27 de vcore (drop à 1,24 avec LLC level 6)et uncore à 42 (Asus ROG Strix Z370-E) mais ça grimpe à plus de 85° avec mon modeste Corsair H75.
 
Dès que je reçois mon Rockit88 je le delid et j'attaque les 5Ghz ;)

n°2484841
micket
Posté le 29-12-2017 à 14:35:57  profilanswer
 

je post cela ici , pour ceux qui delid leur CPU  vous pouvez remplacer l'IHS  d'origine par un " copper "  et d'ici peut en "sylver ".
compatible avec  Skylake / Kaby Lake et  Coffee Lake
pour le sylver étant encore en production , je ne met pas de lien ni tarif . (usiné hors de notre continent ).
pour le tarif compté 20 et 35 euros in  selon le chipset .
 
https://www.facebook.com/1929544514 [...] 19/?type=3
http://pimg.imagesia.com/fichiers/1ff/21587296-1974072432881987-329710511033661447-o_imagesia-com_1ff01_small.jpg
 
les " SYLVER " en production  
http://pimg.imagesia.com/fichiers/1ff/rawcopperihs_imagesia-com_1ff02_small.png


Message édité par micket le 29-12-2017 à 15:22:52
n°2484843
Yo80
SERIOUS SHARK :D
Posté le 29-12-2017 à 15:03:45  profilanswer
 

C'est exactement ce que je recherchais pour remplacer mon IHS :)


---------------
Mon Feed  /  Mes Ventes
n°2484848
micket
Posté le 29-12-2017 à 15:22:06  profilanswer
 

Yo80 a écrit :

C'est exactement ce que je recherchais pour remplacer mon IHS :)


 
un post qui fera un heureux  :bounce:  :bounce:  

n°2484868
raedz
Posté le 29-12-2017 à 19:19:35  profilanswer
 

https://gyazo.com/99b86ecf7330a54e5f99a27f9dec5896  
 
Je crois que j'ai un petit soucis je comprends pas le proc est delid sur un wc masterliquid 240 une idée ?

n°2484872
Yo80
SERIOUS SHARK :D
Posté le 29-12-2017 à 20:20:36  profilanswer
 

raedz a écrit :

https://gyazo.com/99b86ecf7330a54e5f99a27f9dec5896

 

Je crois que j'ai un petit soucis je comprends pas le proc est delid sur un wc masterliquid 240 une idée ?


Précise nous sous quel appli/bench cela arrive, quel vcore BIOS, quel carte mère etc... Car bon la je ne peux pas trop t'apporter de solution...
Si tu est a 1,4v ne compte pas avoir des températures basses...
Après a ce que je vois il n'y a qu'un seul core qui explose EB température... Peux être un delid mal fait et qu'une partie du Dire n'est pas en contact avec l'ihs...


---------------
Mon Feed  /  Mes Ventes
n°2484876
raedz
Posté le 29-12-2017 à 20:38:32  profilanswer
 

Le processeur n'est meme pas oc en fait c'est ça le pire .... ma carte mere Z370-A pro Il y a le core 0 et core 2 qui explose a 100C je ne comprend pas le delid est fait par grosbill

 

https://image.noelshack.com/minis/2017/52/5/1514576094-chaud.png

Message cité 2 fois
Message édité par raedz le 29-12-2017 à 20:38:57
n°2484898
metha
Crévindious, didjiou la Marie!
Posté le 30-12-2017 à 11:49:58  profilanswer
 

Soit probleme avec le delid, soit problème de contact avec ton wc masterliquid 240 ou pompe de ton aio qui ne tourne pas


---------------
De l'humilité ? C'est pas quand il y a des infiltrations ?
n°2484899
Yo80
SERIOUS SHARK :D
Posté le 30-12-2017 à 11:57:24  profilanswer
 

raedz a écrit :

Le processeur n'est meme pas oc en fait c'est ça le pire .... ma carte mere Z370-A pro Il y a le core 0 et core 2 qui explose a 100C je ne comprend pas le delid est fait par grosbill  
 
https://image.noelshack.com/minis/2 [...] -chaud.png


Au pire si tu veux que j'y regarde tu peux m'envoyer ton CPU que je vois ce que ca donne... si pareil chez moi je peux te refaire un delid si celui de grobill est mal fait... ca ne te coutera que les fdp aller-retour + 1 seringue de conductonnaut si besoin ;)


---------------
Mon Feed  /  Mes Ventes
n°2484900
raedz
Posté le 30-12-2017 à 12:24:47  profilanswer
 

J'ai refait 3 fois l'install du WC en pensant que ça pouvait venir de la mais non la pompe tourne bien je suis a 20C en idle. Hmm tu es pas du 80 yo ? je suis sur Amiens.  
 
ça peut m’intéresser mais sinon je pensais faire une retract sur grosbill et en reprendre un direct car pas envie de rester sans proc j'ai déjà vendu mon ancienne config j'attend les paiement et ça part.  
 
Mais je suis pas sûr de pouvoir faire ça avec grosbill sinon ils font echange a neuf le proc est arrivé hier chez moi

n°2484901
thomook
Posté le 30-12-2017 à 12:32:53  profilanswer
 

raedz a écrit :

Le processeur n'est meme pas oc en fait c'est ça le pire .... ma carte mere Z370-A pro Il y a le core 0 et core 2 qui explose a 100C je ne comprend pas le delid est fait par grosbill  
 
https://image.noelshack.com/minis/2 [...] -chaud.png


 
Il y a quand même un énorme déséquilibre de température entre les cores  :ouch:  
De plus la tension me parait super élevée @stock  :sweat: (apparemment ça monte à 1.3v)
 
Ton test LINPACK est incomplet en plus (AVX non activé).
 
On dirait bien un delid loupé + mauvais réglages de ta carte mère

n°2484902
raedz
Posté le 30-12-2017 à 12:35:24  profilanswer
 

la carte mère est en stock j'ai rien touché mais je pense qu'effectivement c'est surtout un delid loupé fait chier même pas pu voir ce qu'il avait dans le ventre celui la

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  6  7  8  9  10  11

Aller à :
Ajouter une réponse
 

Sujets relatifs
Help ? Overclocking Core i7 2600K sur Asus P8Z68-V/GEN3Le DELID easy des Intel115x
Aide overclocking 2600k Asus P8P67 LEoverclocking core i7 920 ex58-ud5
Problème overclocking bloqué MSI Z97 et i7 4790KOverclocking RAM
Quleques questions sur mon overclockingOverclocking failed
Aide premier overclockingDiscussion Overclocking/Cooling i5 6600k
Plus de sujets relatifs à : [BDD] Overclocking 8700K @ 5ghz - BDD ON


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR