Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
740 connectés 

 



 Mot :   Pseudo :  
 
 Page :   1  2  3  4  5  6  7  8  9  10  11
Auteur Sujet :

[BDD] Overclocking 8700K @ 5ghz - BDD ON

n°2487087
Metha
Crévindious, didjiou la Marie!
Posté le 31-01-2018 à 18:38:14  profilanswer
 

Reprise du message précédent :
occt possible, mais realbench sans delid avec 1.31Volts, ça risque d’être chaud.
je conseil d'utiliser realbench pour valider le max température, sur une heure de stress test, et ensuite go occt (vu que la chauffe est moindre)
mais si tu te fixes 85°C avec occt, tu risques de chauffer fort avec un encodage ou un jeux gourmand, a toi de voir ;)  
Tu peux aussi lancer qq cinebench, le test est pas trop long et permet de voir déjà si il chauffe trop, ou pas ;)


Message édité par Metha le 31-01-2018 à 18:49:56

---------------
De l'humilité ? C'est pas quand il y a des infiltrations ?
mood
Publicité
Posté le 31-01-2018 à 18:38:14  profilanswer
 

n°2487093
Flying-Che​wbacca
What has been seen...
Posté le 31-01-2018 à 19:43:38  profilanswer
 

Bon bah je crois que sans delid pour moi le 5 c'est mort.

 

Testé avec 1.29 de vcore - ne boot pas
1,30 - BSOD au bout de 5 mn avec stress realbench 4GB (avec 16 je suis large)
1,31, BSOD au bout de 3/4h de stress realbench et températures qui tapent 90° en max malgré le watercool a 100%

n°2487104
keval18
Posté le 31-01-2018 à 22:02:36  profilanswer
 

Je comprends plus la , il faut que realbench passe avec le même vcore que occt donc 1,310v ?
Parce que sur realbench je passe les tests avec un vcore beaucoup plus bas que sur occt , mais des températures plus hautes .
 

n°2487135
Florent007
⭐⭐⭐⭐⭐
Posté le 01-02-2018 à 09:47:49  profilanswer
 

Bonjour,

 

J'ai mis exactement les parametres du lien reddit et j'ai une erreur OCCT après 2 min :

 

OC Explore Mode: Expert
CPU Ratio Apply Mode: All Core
CPU Ratio: 48
CPU Ratio Mode: Dynamic Mode
Ring Ratio: 44
EIST: Enabled // Aka: Speedstep
Enhanced Turbo: Disabled // Aka: MCE (Multi Core Enhancement)
Extreme Memory Profile (XMP): Enabled
DigitALL Power => CPU Loadline Calibration: Mode 4
Voltage: Adaptive
CPU: Core Voltage: 1.245v (which gives me VID 1.28v/Vcore 1.288v under Prime+AVX load)
CPU SA Voltage: 1.13v (1.15v in HWiNFO) // Aka: VCCSA
CPU IO Voltage: 1.08v (1.10v in HWiNFO) // Aka: VCCIO
CPU PLL OC Voltage: 1.15v

 

Edit : Idem avec Realbench après 3 minutes ça plante...
Edit : Prime95 idem, reboot du PC après un peu moins de 10 minutes je dirais...

 

:??:

Message cité 1 fois
Message édité par Florent007 le 01-02-2018 à 10:31:17

---------------
BFV / STRAVA
n°2487142
bolc
Perte de foi ne 'résonne' pas
Posté le 01-02-2018 à 10:50:40  profilanswer
 

c est tout a fait possible quand :
1- on ne sait pas oc :o
2- la puce est pas terrible...


---------------
Ventes/Achats - Delid/relid CPU - Xeon Inside : 771 -> 775 - HWBOT sur HFR - Team HFR sur HWBOT
n°2487143
Florent007
⭐⭐⭐⭐⭐
Posté le 01-02-2018 à 10:51:44  profilanswer
 

lol :D
 
Qu'est ce que j'ai fais de mal dans l'OC ? J'ai suivi à la lettre le post qu'on m'a link au desus ! :p


---------------
BFV / STRAVA
n°2487144
Stephen341
Posté le 01-02-2018 à 10:55:09  profilanswer
 

Florent007 a écrit :

Bonjour,
 
J'ai mis exactement les parametres du lien reddit et j'ai une erreur OCCT après 2 min :
 
OC Explore Mode: Expert
CPU Ratio Apply Mode: All Core
CPU Ratio: 48
CPU Ratio Mode: Dynamic Mode
Ring Ratio: 44
EIST: Enabled // Aka: Speedstep
Enhanced Turbo: Disabled // Aka: MCE (Multi Core Enhancement)
Extreme Memory Profile (XMP): Enabled
DigitALL Power => CPU Loadline Calibration: Mode 4
Voltage: Adaptive
CPU: Core Voltage: 1.245v (which gives me VID 1.28v/Vcore 1.288v under Prime+AVX load)
CPU SA Voltage: 1.13v (1.15v in HWiNFO) // Aka: VCCSA
CPU IO Voltage: 1.08v (1.10v in HWiNFO) // Aka: VCCIO
CPU PLL OC Voltage: 1.15v
 
Edit : Idem avec Realbench après 3 minutes ça plante...
Edit : Prime95 idem, reboot du PC après un peu moins de 10 minutes je dirais...
 
 :??:


 
1.245V en Core Voltage est trop faible pour ma part pour 4.8Ghz.
J'ai 1.3V pour 4.9Ghz.
 
Monte au moins à 1.27V, puis à chaque plantage, augmente de 0.01.

n°2487145
Florent007
⭐⭐⭐⭐⭐
Posté le 01-02-2018 à 10:56:30  profilanswer
 

Stephen341 a écrit :


 
1.245V en Core Voltage est trop faible pour ma part pour 4.8Ghz.
J'ai 1.3V pour 4.9Ghz.
 
Monte au moins à 1.27V, puis à chaque plantage, augmente de 0.01.


Je test de suite merci !


---------------
BFV / STRAVA
n°2487146
Stephen341
Posté le 01-02-2018 à 10:59:24  profilanswer
 

Par contre, (selon moi), surveilles les températures, évites de dépasser 80° et évites absolument de dépasser 85°.

n°2487147
Florent007
⭐⭐⭐⭐⭐
Posté le 01-02-2018 à 11:00:34  profilanswer
 

Le proc a été delid par Bolc qui a post juste au dessus, pour l'instant je l'ai pas vu chauffer du tout !


---------------
BFV / STRAVA
mood
Publicité
Posté le 01-02-2018 à 11:00:34  profilanswer
 

n°2487148
Stephen341
Posté le 01-02-2018 à 11:03:12  profilanswer
 

De souvenir, aussi delid + NH-D15, avec 1.3V et 4.9Ghz, j'ai 76° sur le core le plus chaud et 71° sur le plus bas. Sinon en idle, ~30°.

n°2487149
Florent007
⭐⭐⭐⭐⭐
Posté le 01-02-2018 à 11:08:55  profilanswer
 

Je viens de relancer OCCT avec le voltage à 1,27 comme tu m'as dit, après 4min30 plantage... Erreur détectée sur le cœur 0
 
72 degrés max sur un cœur et 69 degrés sur les autres


---------------
BFV / STRAVA
n°2487150
Stephen341
Posté le 01-02-2018 à 11:12:00  profilanswer
 

Augmentes à 1.28V.
=> Plante ? Go 1.29V
=> Plante ? Go 1.3V
=> Plante ? Go descendre à 47, pour 4.7Ghz et retest

n°2487151
Florent007
⭐⭐⭐⭐⭐
Posté le 01-02-2018 à 11:13:28  profilanswer
 

Stephen341 a écrit :

Augmentes à 1.28V.
=> Plante ? Go 1.29V
=> Plante ? Go 1.3V
=> Plante ? Go descendre à 47, pour 4.7Ghz et retest


Yep !
 
Déjà relancé à 1,28 ! ;)


---------------
BFV / STRAVA
n°2487152
Florent007
⭐⭐⭐⭐⭐
Posté le 01-02-2018 à 11:14:41  profilanswer
 

Question conne sûrement, mais c'est normal que ça affiche 1,34 pendant le test ?

 

Truc adaptive ?


Message édité par Florent007 le 01-02-2018 à 11:16:27

---------------
BFV / STRAVA
n°2487153
Stephen341
Posté le 01-02-2018 à 11:15:40  profilanswer
 

C'est aussi une chose que je ne comprends pas, par contre, moi, à 1.3V, j'ai 1.344V sous CPU-Z, mais en IDLE, j'ai 1.296V.

n°2487154
Florent007
⭐⭐⭐⭐⭐
Posté le 01-02-2018 à 11:22:38  profilanswer
 

Oui pareil 1,344 dans CPU-Z !

 

Et la Ram, normal qu'il soit affiché 1500 MHz dans CPU-Z et Hwinfo ?

 

15 minutes et pas encore de plantage...

 

76 degrés sur CPUTIN et les cœurs ça va de 72 à 75.

 

Valeurs max, car sinon en cours c'est entre 59 et 65 là !

 


Message édité par Florent007 le 01-02-2018 à 11:26:29

---------------
BFV / STRAVA
n°2487155
Florent007
⭐⭐⭐⭐⭐
Posté le 01-02-2018 à 11:33:48  profilanswer
 

Pour l'instant tout va bien on dirait ?

 

https://reho.st/thumb/self/f233a9c5f5010c652313b0680ec4c41bdfc7fe73.jpg

 


Sauf ce CPUTIN qui chauffe plus que le reste ! Normal ?

 

Edit : Arf plantage après 26 min ! Je monte à 1,29...

Message cité 1 fois
Message édité par Florent007 le 01-02-2018 à 11:38:55

---------------
BFV / STRAVA
n°2487157
bolc
Perte de foi ne 'résonne' pas
Posté le 01-02-2018 à 11:48:31  profilanswer
 

de 1, on ne teste pas la stabilité avec occt ou ibt :o depuis sandy bridge, il laisse passer un max d erreurs...
de 2, adaptive à desactiver, en manual = fixed
de 3, utilise prime95 26.6, sans AVX, pr commencer
de 4, load line calibration en AUTO
 
ceux là en auto, et en principe bien plus faible genre 0.85 - 1 V.
si tu no c pas ta ram, aucun interet a les augmenter
CPU SA Voltage: 1.13v (1.15v in HWiNFO) // Aka: VCCSA  
CPU IO Voltage: 1.08v (1.10v in HWiNFO) // Aka: VCCIO  
CPU PLL OC Voltage: 1.15v
 
de 5, met ton ring a 40-42 pr commencer pr ne pas te poser de questions
de 6, cpu ratio mode a mettre en Fixed, pas en dynamique. l idee est d avoir les 6 cores fixe a 4.8 ghz, h24, pdt le test.  
 
:o

Message cité 2 fois
Message édité par bolc le 01-02-2018 à 11:54:10

---------------
Ventes/Achats - Delid/relid CPU - Xeon Inside : 771 -> 775 - HWBOT sur HFR - Team HFR sur HWBOT
n°2487158
Florent007
⭐⭐⭐⭐⭐
Posté le 01-02-2018 à 11:50:58  profilanswer
 

Je fais ça ! Merci ! ;)
 
En fait je lançais OCCT car ça me mettait une erreur direct, donc me suis dis que je gagnais du temps ! :D


---------------
BFV / STRAVA
n°2487159
Stephen341
Posté le 01-02-2018 à 11:51:52  profilanswer
 

OCCT CPU plante avec le monitoring de OCCT.
OCCT CPU ne plante pas si le monitoring de OCCT est désactivé.

n°2487160
Florent007
⭐⭐⭐⭐⭐
Posté le 01-02-2018 à 11:55:15  profilanswer
 

Pour l'adpative j'ai :
 
Auto / Adaptive / Offset / adaptive + offset / override + offset


---------------
BFV / STRAVA
n°2487161
bolc
Perte de foi ne 'résonne' pas
Posté le 01-02-2018 à 11:55:17  profilanswer
 

Florent007 a écrit :

Pour l'instant tout va bien on dirait ?
 
https://reho.st/thumb/self/f233a9c5 [...] c7fe73.jpg
 
 
Sauf ce CPUTIN qui chauffe plus que le reste ! Normal ?
 
Edit : Arf plantage après 26 min ! Je monte à 1,29...


 
tu n etais meme pas sur occt linpack :o
oublie occt, rpime95 c est la vie, si une erreur sort de suite, c est que tu as un pb qui est à resoudre...


---------------
Ventes/Achats - Delid/relid CPU - Xeon Inside : 771 -> 775 - HWBOT sur HFR - Team HFR sur HWBOT
n°2487163
bolc
Perte de foi ne 'résonne' pas
Posté le 01-02-2018 à 11:56:29  profilanswer
 

desactive le adaptative, tu vas trouver ;)
 
offset et 0 ca fera le travail....

Message cité 1 fois
Message édité par bolc le 01-02-2018 à 11:59:56

---------------
Ventes/Achats - Delid/relid CPU - Xeon Inside : 771 -> 775 - HWBOT sur HFR - Team HFR sur HWBOT
n°2487166
Florent007
⭐⭐⭐⭐⭐
Posté le 01-02-2018 à 12:02:07  profilanswer
 

Offset et 0 ?
 
O tu veux dire je laisse en auto le voltage ?


---------------
BFV / STRAVA
n°2487167
Florent007
⭐⭐⭐⭐⭐
Posté le 01-02-2018 à 12:08:05  profilanswer
 

Et prime95 ok, mais sans AVX ? C'est quoi ça ? ^^

 

Edit : Bon j'ai lancé Prime avec le truc de base "Blend" en attendant !


Message édité par Florent007 le 01-02-2018 à 12:26:34

---------------
BFV / STRAVA
n°2487172
Florent007
⭐⭐⭐⭐⭐
Posté le 01-02-2018 à 13:11:23  profilanswer
 

1h de Prime95 en mode "Blend" et ça tourne toujours !  
 
Les températures sont entre 75 et 79° max !
 
Je sais que c'est pas 24h de test lol, mais je peux couper et essayer d'augmenter quelque chose ou faut que je laisse comme ça encore ?!


---------------
BFV / STRAVA
n°2487174
Metha
Crévindious, didjiou la Marie!
Posté le 01-02-2018 à 13:41:01  profilanswer
 

Flying-Chewbacca a écrit :

Bon bah je crois que sans delid pour moi le 5 c'est mort.
 
Testé avec 1.29 de vcore - ne boot pas
1,30 - BSOD au bout de 5 mn avec stress realbench 4GB (avec 16 je suis large)
1,31, BSOD au bout de 3/4h de stress realbench et températures qui tapent 90° en max malgré le watercool a 100%


 
Pas grave, a 4.9Ghz c'est déjà un monstre de puissance, même a 4.8, même a stock, c'est pour dire que les 5ghz ne sont pas obligatoire pour qu'il arrache les croutes ;)
Moi il est stable a 4.9Ghz, mais chauffe trop a mon gout, bien que ça reste acceptable, mais du coup je le fais tourner a 4.8Ghz, la chauffe et moindre qu'a 4.9Ghz (Vcore moindre, logique ;) )  
 
et il déboite  [:jedi_le_retour]
 
Les 5ghz c'est surtout psychologique, mais tous les I7 8700K ou I5 8600K ne tiendront jamais les 5Ghz, loterie du silicium ^^ et ou chauffe importante du a un Vcore important.
 
pour 5ghz il me demande 1.33Volts, stable occt cpu mais chauffe fort, beaucoup trop (cpu non delid) et si je lance un realbench ou même un cinebench, je frole le tjmax et vu le prix du cpu ^^, j'y tiens ;)
Pour dire qu'il faut relativiser, si ton cpu a 4.9Ghz est stable et que les températures sont bonnes, c'est plus qu'excellent  [:defsiam]

Message cité 1 fois
Message édité par Metha le 01-02-2018 à 13:46:09

---------------
De l'humilité ? C'est pas quand il y a des infiltrations ?
n°2487177
Florent007
⭐⭐⭐⭐⭐
Posté le 01-02-2018 à 14:01:18  profilanswer
 

J'ai stop le test Prime à 4,8 Ghz  après 1h30 moi, car j'ai pas trop le temps aujourd'hui...

 

Et quand je mets à 4,9 Ghz pour voir, ça coupe après 5 à 10 Minutes, le PC reboot.. :(

 

En gardant les réglages que tu m'as mis Bolc ! Y'a autre chose à faire ou 4,9 GHz c'est mort d'avance ?


Message édité par Florent007 le 01-02-2018 à 14:02:58

---------------
BFV / STRAVA
n°2487187
Flying-Che​wbacca
What has been seen...
Posté le 01-02-2018 à 15:30:01  profilanswer
 

Metha a écrit :

 

Pas grave, a 4.9Ghz c'est déjà un monstre de puissance, même a 4.8, même a stock, c'est pour dire que les 5ghz ne sont pas obligatoire pour qu'il arrache les croutes ;)
Moi il est stable a 4.9Ghz, mais chauffe trop a mon gout, bien que ça reste acceptable, mais du coup je le fais tourner a 4.8Ghz, la chauffe et moindre qu'a 4.9Ghz (Vcore moindre, logique ;) )

 

et il déboite [:jedi_le_retour]

 

Les 5ghz c'est surtout psychologique, mais tous les I7 8700K ou I5 8600K ne tiendront jamais les 5Ghz, loterie du silicium ^^ et ou chauffe importante du a un Vcore important.

 

pour 5ghz il me demande 1.33Volts, stable occt cpu mais chauffe fort, beaucoup trop (cpu non delid) et si je lance un realbench ou même un cinebench, je frole le tjmax et vu le prix du cpu ^^, j'y tiens ;)
Pour dire qu'il faut relativiser, si ton cpu a 4.9Ghz est stable et que les températures sont bonnes, c'est plus qu'excellent [:defsiam]


Ah mais je suis très content de ce bulldozer même a 4.9  :)

 

Quand une compilation de linux-git sur arch prend qu'un quart d'heure, c'est royal.

 

Simplement j'adore aussi optimiser a mort mon hardware et les chiffres ronds. Je suis je pense pas a grand chose du 5 toupil, car le PC boote, mais plante en stress sur realbench et consorts, tout comme sur une compilation du noyau linux. J'ai pu faire 1h30 d'x plane 11 sans rencontrer le moindre souci en revanche.

 


Le seul truc qui me retient de pas passer a plus de vcore c'est les températures qui tapent les 90° en stress. Soit je modifie mon watercool en y rajoutant 2ventilos pour gratter quelques degrés en push pull (quoique sur un boitier thermaltake core p90 qui est ouvert de partout je le pose la question de l'utilité), soit je vais chercher une lame de rasoir, une seringue de conductonaut, du mastic et une bonne étoile  :D

 

n°2487196
eastride
Posté le 01-02-2018 à 16:19:17  profilanswer
 

pour les tensions, j'évite de dépasser 1.35 de vcore pour du h24
 
concernant les t°, je valide avec prime en small et avx on, avec comme objectif de rester sous la barre des 90°
certes ce test n'est pas "réaliste", mais il permet de s'assurer d'avoir les bonnes t° même en période de canicule
 

bolc a écrit :

de 1, on ne teste pas la stabilité avec occt ou ibt :o depuis sandy bridge, il laisse passer un max d erreurs...
de 2, adaptive à desactiver, en manual = fixed
de 3, utilise prime95 26.6, sans AVX, pr commencer
de 4, load line calibration en AUTO
 
ceux là en auto, et en principe bien plus faible genre 0.85 - 1 V.
si tu no c pas ta ram, aucun interet a les augmenter
CPU SA Voltage: 1.13v (1.15v in HWiNFO) // Aka: VCCSA  
CPU IO Voltage: 1.08v (1.10v in HWiNFO) // Aka: VCCIO  
CPU PLL OC Voltage: 1.15v
 
de 5, met ton ring a 40-42 pr commencer pr ne pas te poser de questions
de 6, cpu ratio mode a mettre en Fixed, pas en dynamique. l idee est d avoir les 6 cores fixe a 4.8 ghz, h24, pdt le test.  
 
:o


tout à fait d'accord, sauf en ce qui concerne occt
 
j'ai eu des instabilités non trouvés par prime, et qu'occt a détecté
idem d'ailleurs dans l'autre sens
constat effectué sur sandy bridge (2700k), skylake (6600k), et coffee lake (8700k)
 
après je ne saurais dire pourquoi, mais les 2 restent complémentaires

n°2487199
Metha
Crévindious, didjiou la Marie!
Posté le 01-02-2018 à 16:36:48  profilanswer
 

Flying-Chewbacca a écrit :


Ah mais je suis très content de ce bulldozer même a 4.9  :)  
 
Quand une compilation de linux-git sur arch prend qu'un quart d'heure, c'est royal.
 
Simplement j'adore aussi optimiser a mort mon hardware et les chiffres ronds. Je suis je pense pas a grand chose du 5 toupil, car le PC boote, mais plante en stress sur realbench et consorts, tout comme sur une compilation du noyau linux. J'ai pu faire 1h30 d'x plane 11 sans rencontrer le moindre souci en revanche.
 
 
Le seul truc qui me retient de pas passer a plus de vcore c'est les températures qui tapent les 90° en stress. Soit je modifie mon watercool en y rajoutant 2ventilos pour gratter quelques degrés en push pull (quoique sur un boitier thermaltake core p90 qui est ouvert de partout je le pose la question de l'utilité), soit je vais chercher une lame de rasoir, une seringue de conductonaut, du mastic et une bonne étoile  :D  
 


 
Le delid, pourquoi pas, je suis pas fan, beaucoup de risque pour gratter 100 voir 200Mhz,  
si c'est bien fait, pourquoi pas, mais si tu es stable a 4.8-4.9 sans delid, suis pas sur que le delid soit la meilleur solution,
mais chacun est libre de faire comme il veut ;)


---------------
De l'humilité ? C'est pas quand il y a des infiltrations ?
n°2487206
keval18
Posté le 01-02-2018 à 17:14:22  profilanswer
 

C’est vrai que occt plante là où realbench ne plante pas avec des températures plus haute .
Je testerais bien prime mais je ne connais pas du tout le logiciel , et les options à cocher pour faire un test complet .

n°2487207
hafx
What happens next is up to you
Posté le 01-02-2018 à 17:35:23  profilanswer
 

hafx a écrit :

Bon voici enfin mes réglages H24 :

 

Pseudo: hafx
Carte mère: ASUS Z370-E
CPU: 8700K
batch: L733C505
Vcore bios: 1.30v
Vcore relevé: 1.28v - 1.296v
Uncore: 4500Mhz
Delid: OUI
Temp max sur le core le plus chaud: 80° (Realbench 2h), 77° (Prime95 blend 2h)
Refroidissement: Corsair H75


Petite update pour moi :
- J'ai refait mon delid. J'avais mis un peu trop de Conductonaut la première fois (bonjour la galère à nettoyer d'ailleurs  :fou: ). Pas de changement de température mais je n'ai plus d'importants écarts entre les coeurs comme avant (4° max)
- J'ai mis de la Kryonaut entre l'IHS et le rad. Idem, la NT-H1 et celle-là se valent largement.
- J'ai inversé le flux d'air du rad (air extérieur entrant) et rajouté deux ventilos en exhaust dans le top de mon boîtier : et là, 73° sur le coeur le plus chaud quand je montais à 80° avant ! Je vais donc conserver mon H75 qui fait des merveilles.

 

Voilà si ça peut aider certains ;)


Message édité par hafx le 01-02-2018 à 17:35:57
n°2487236
keval18
Posté le 01-02-2018 à 22:27:40  profilanswer
 

Bon bah voici mon test de 3h sur occt , je sais pas ce que vous en pensez , mais j’ai l’impression que se Processeur ça pas trop mal !!!!!  
les températures sont plutôt bonnes .
 
https://zupimages.net/up/18/05/ui2g.jpeg
 

n°2487241
Florent007
⭐⭐⭐⭐⭐
Posté le 01-02-2018 à 23:27:52  profilanswer
 

Depuis 15h de l'aprem Prime95 tourne chez moi, à 4,8 Ghz donc, je laisse cette nuit encore histoire de !
 
Qu'est ce que je peux faire pour tester 4,9 Ghz demain matin ?
 
Sachant que toute à l'heure j'ai essayé avec les réglages de Bolc si dessus et que le PC rebootait après 5 minutes de Prime95... ?!


---------------
BFV / STRAVA
n°2487269
Florent007
⭐⭐⭐⭐⭐
Posté le 02-02-2018 à 09:58:54  profilanswer
 

keval18 a écrit :

Bon bah voici mon test de 3h sur occt , je sais pas ce que vous en pensez , mais j’ai l’impression que se Processeur ça pas trop mal !!!!!  
les températures sont plutôt bonnes .
 
https://zupimages.net/up/18/05/ui2g.jpeg
 


Il est délid ton proc ?
 
Le mien après 18h @ 4,8 Ghz :
 
https://reho.st/self/98a2cf96a1ea3083b4e1c0db2d9a3b236c462bcc.jpg
 
Normal ces températures alors qu'il est délid ?!  :(


---------------
BFV / STRAVA
n°2487270
Stephen341
Posté le 02-02-2018 à 10:25:13  profilanswer
 

Cela reste à 1.32V durant le test de Prime ? Ou cela monte plus haut ?

n°2487271
keval18
Posté le 02-02-2018 à 10:31:16  profilanswer
 

Non il est pas delid , mais occt est gentil avec mon Processeur , ce soir je lance un realbench d’une heure avec un vcore à 1,31 à mon avis ça va chauffer sévère autour des 85 degrés je pense .

n°2487273
Florent007
⭐⭐⭐⭐⭐
Posté le 02-02-2018 à 10:35:31  profilanswer
 

keval18 a écrit :

Non il est pas delid , mais occt est gentil avec mon Processeur , ce soir je lance un realbench d’une heure avec un vcore à 1,31 à mon avis ça va chauffer sévère autour des 85 degrés je pense .


P'tin c'est abusé comparé au mien délid...

 
Stephen341 a écrit :

Cela reste à 1.32V durant le test de Prime ? Ou cela monte plus haut ?


J'ai vu 1,344 /1,336 là y'a 2 minutes !


Message édité par Florent007 le 02-02-2018 à 10:35:50

---------------
BFV / STRAVA
n°2487276
Stephen341
Posté le 02-02-2018 à 11:25:40  profilanswer
 

Prime fait énormément chauffer...
Je l'avais lancé, et les températures étaient vers les 85/86, j'ai de suite arrêté en me rendant compte que de 1.30v, cela passait à 1.37v tout seul (tout ça, quand je faisais les tests pour le 5Ghz), mais du coup, je ne suis pas revenu sur ces tests, et n'ai pas encore réglé le truc pour laisser stabiliser à 1.3V et non pas que ce soit adapté à la puissance demandée...
 
Après à 1.34V, en delid, bizarre que tu chauffes à 85°.
Si le delid a bien été fait, avec un bon refroidissement et une bonne pâte thermique appliqué sur toute la surface de l'IHS et du ventirad, cela devrait pas chauffer autant selon moi.

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  6  7  8  9  10  11

Aller à :
Ajouter une réponse
 

Sujets relatifs
Help ? Overclocking Core i7 2600K sur Asus P8Z68-V/GEN3Le DELID easy des Intel115x
Aide overclocking 2600k Asus P8P67 LEoverclocking core i7 920 ex58-ud5
Problème overclocking bloqué MSI Z97 et i7 4790KOverclocking RAM
Quleques questions sur mon overclockingOverclocking failed
Aide premier overclockingDiscussion Overclocking/Cooling i5 6600k
Plus de sujets relatifs à : [BDD] Overclocking 8700K @ 5ghz - BDD ON


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR