Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1411 connectés 

  FORUM HardWare.fr
  Overclocking, Cooling & Modding
  CPU

  8700K - 100° - 800mhz

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

8700K - 100° - 800mhz

n°2496457
ranamapari​s
Posté le 26-07-2018 à 16:36:44  profilanswer
 

Bonjour a tous,
j'espère que vous pourrez m'éclairer, je commence un peu a désespérer.
je me suis baladé sur beaucoups de forums, lu plusieurs articles et ça ne fonctionne toujours pas.
En voulant jouer hier apres midi (pubg) je me suis très vite rendu compte que quelque chose n'allait pas etant donné que je tournais a 30fps.
j'ai tout de suite vérifié les informations concernant le pc, puis j'ai directement vu que mon proc tournais a 1600mhz et même 800mhz et surtout a 90°.
j'ai testé plusieurs chose j'ai pu lire, ou ils disent de mettre les option d'alimentation sur performant, ensuite dans le bios pareil, puis il j'ai lu que c'etait le intel speedshift qui foutait la merde enfin bref, ça ne fonctionne toujours pas, j'ai réinitialisé Windows, réinitialisé le bios, et j'ai même fais un update du bios f3 -> f7.  
 
 
maintenant en partant de 0, je vois avec cpuz qu'au démarrage du pc je suis a 4.2-4.4ghz, puis ça se met a tomber 3.6, 2.3, 1.3, 0.8ghz.
je ne peux pratiquement rien faire, et surtout que la température de 99-100° constante en ne faisant rien.
 
j'espere que vous aller pouvoir m'aider.
 
ma config:  
i7 -8700k
z370 Aorus gaming 7
GTX 1080 g1 gaming  
hyperx predator ddr4 16g 3000mhz
boitier be quiet silent base 800
watercooling lepa 240  
alim lepa b1000m maxbron.  
 
je pourrais envoyer des photos si besoin, merci beaucoup a bientot.
 
https://nsa39.casimages.com/img/2018/07/26/mini_180726045100955229.png
https://nsa39.casimages.com/img/2018/07/26/mini_180726045938996757.png
https://nsa39.casimages.com/img/2018/07/26/mini_180726045957914079.png


Message édité par ranamaparis le 26-07-2018 à 16:48:05
mood
Publicité
Posté le 26-07-2018 à 16:36:44  profilanswer
 

n°2496461
disabled 9​3
Posté le 26-07-2018 à 17:50:32  profilanswer
 

Je pense que ton AIO ta lachement abandonné.


---------------
Corsair 500D/Seasonic 850W Focus Platinum/Asrock Z370 Taichi/I7 8700K/Thermalright Le Grand Macho RT/G.Skill 2x8Go 1600Mhz DDR4/MSI Gaming GTX 1070 8Go/SSD Samsung 970 EVO 500Go/Samsung SSD 840 EVO 120GB/Crucial BX100 500Go/Crucial M500 1To/Acer Predator
n°2496476
Tigrou
Repose en paix
Posté le 26-07-2018 à 21:07:25  profilanswer
 

disabled 93 a écrit :

Je pense que ton AIO ta lachement abandonné.


Ah? C'est bien possible ça [:noxauror]


---------------
RIP HFR   -   Feedback
n°2496498
amatthy34
Posté le 27-07-2018 à 17:00:08  profilanswer
 

Oui je pense aussi à la pompe AIO HS ou mauvais montage.


---------------
Mon service delid : https://forum.hardware.fr/hfr/Overc [...] 5966_1.htm
n°2496516
tntbryce
le hardware, c'est aware Jcvd
Posté le 27-07-2018 à 23:24:37  profilanswer
 

amatthy34 a écrit :

Oui je pense aussi à la pompe AIO HS ou mauvais montage.


 
 
 :o  Et puis n'oublions pas la pate themrique de m**d'Intel  [:al zheimer]

n°2496519
ranama
Posté le 28-07-2018 à 01:22:16  profilanswer
 

bonsoir, j’ai tenté un remontage de l’aio avec nouvelle pâte mais c’est toujours pareil. Mon bloc pompe est bouillant un des deux tuyaux aussi, mais le rad est froid, ni chaud ni tiède.  
 
J’attend d’essayer un air cool histoire de voir ce que ça donne si ça vient de la. Je vous tiens au nouvelles.
 
Sinon vous me conseillez quoi contre watercooling ?  
J’ai vu que le NZXT kraken x72 avait de super perf, mais il est assez cher, vous en pensez quoi ?

Message cité 2 fois
Message édité par ranama le 28-07-2018 à 01:31:27
n°2496522
disabled 9​3
Posté le 28-07-2018 à 06:36:26  profilanswer
 

Je te conseille un ventirad et delid :D
 
Ou un vrai watercooling.


Message édité par disabled 93 le 28-07-2018 à 08:25:08

---------------
Corsair 500D/Seasonic 850W Focus Platinum/Asrock Z370 Taichi/I7 8700K/Thermalright Le Grand Macho RT/G.Skill 2x8Go 1600Mhz DDR4/MSI Gaming GTX 1070 8Go/SSD Samsung 970 EVO 500Go/Samsung SSD 840 EVO 120GB/Crucial BX100 500Go/Crucial M500 1To/Acer Predator
n°2496554
amatthy34
Posté le 28-07-2018 à 20:54:27  profilanswer
 

Aio, je te conseille le artic freezer 240 ou 360  


---------------
Mon service delid : https://forum.hardware.fr/hfr/Overc [...] 5966_1.htm
n°2496577
SynE
...
Posté le 28-07-2018 à 22:34:26  profilanswer
 

ranama a écrit :

bonsoir, j’ai tenté un remontage de l’aio avec nouvelle pâte mais c’est toujours pareil. Mon bloc pompe est bouillant un des deux tuyaux aussi, mais le rad est froid, ni chaud ni tiède.  
 
J’attend d’essayer un air cool histoire de voir ce que ça donne si ça vient de la. Je vous tiens au nouvelles.
 
Sinon vous me conseillez quoi contre watercooling ?  
J’ai vu que le NZXT kraken x72 avait de super perf, mais il est assez cher, vous en pensez quoi ?


 
Un gros aircooling, un aio c'est pas si bien et ne prends surtout pas du nzxt, tu va te retrouver avec un soft pourri :/


---------------
. . .
n°2496590
farkyus
Posté le 29-07-2018 à 10:45:18  profilanswer
 

Bonjour, c'était pour savoir ci ton problème était réglé ?

mood
Publicité
Posté le 29-07-2018 à 10:45:18  profilanswer
 

n°2496617
ranma26
Posté le 29-07-2018 à 21:23:20  profilanswer
 

Bonsoir tout le monde,  
Le problème est pas réglé je n’ai pas encore essayé avec le Aircooling.
 
Oui disabled93 le delid est prévu, je pense c’est une bonne chose à faire.
Je me renseigne sur le watercooling custom mais c’est vrai que c’est completement plus cher. Je me laisse le temps de réfléchir.
 
Mais je ne comprend pas Syne pourquoi pas le NZXT x72, d’après ce que je vois, les donnes et les testes,  en load le 8700kil tombe à 48degres ce qui est plutôt pas mal je trouve.  
Merci pour vos réponse, je teste le ventirad mercredi si tout ce passe bien.

n°2496618
SynE
...
Posté le 29-07-2018 à 21:26:20  profilanswer
 

J'ai un x62 en soit il est bien mais la gestion est pilotée par CAM qui est un logiciel de caca à mes yeux.

 

Autant prendre un aio autre part si c'est pour brancher les fan sur la carte mère pour se passer du log


Message édité par SynE le 29-07-2018 à 21:29:20

---------------
. . .
n°2496619
SynE
...
Posté le 29-07-2018 à 21:27:42  profilanswer
 

Un gros air cooling parce qu'avec le recul ca marche bien aussi pour moins cher.


---------------
. . .
n°2497802
schpounzzz
ex pierrefranz
Posté le 24-08-2018 à 15:37:21  profilanswer
 

ranama a écrit :

bonsoir, j’ai tenté un remontage de l’aio avec nouvelle pâte mais c’est toujours pareil. Mon bloc pompe est bouillant un des deux tuyaux aussi, mais le rad est froid, ni chaud ni tiède.  
 
J’attend d’essayer un air cool histoire de voir ce que ça donne si ça vient de la. Je vous tiens au nouvelles.
 
Sinon vous me conseillez quoi contre watercooling ?  
J’ai vu que le NZXT kraken x72 avait de super perf, mais il est assez cher, vous en pensez quoi ?


 
Un tuyaux chaud et un froid! Pompe HS.
En AIO les captain sont exellent!


---------------
Cash:  "Quand ça sera fini, fait moi penser s'il te plait à lui arracher la langue!" Tango: "Avec une dépanneuse"
n°2497803
schpounzzz
ex pierrefranz
Posté le 24-08-2018 à 15:38:12  profilanswer
 

Prend le Rad origine Intel en attendant!


---------------
Cash:  "Quand ça sera fini, fait moi penser s'il te plait à lui arracher la langue!" Tango: "Avec une dépanneuse"
n°2497804
aster
Chaotic Neutral
Posté le 24-08-2018 à 16:15:17  profilanswer
 

Y'en a pas sur les 8700K :o

n°2498052
anders_fri​den
Posté le 28-08-2018 à 11:21:37  profilanswer
 

je ne sais pas si ça peut arranger, mais sur Mass Effect Andromeda et GTA V, j'avais des chutes très importantes de FPS : de 60, je pouvais passer en-dessous de 20. De plus GTA 5 mettait environ 2 minutes à démarrer à partir du moment où je cliquais sur le raccourci du client Rockstar. Je me suis finalement aperçu que la DDR3, qui peut fonctionner jusqu'à 2400 Mhz, était configurée sur 1300. Dans le bios, j'ai changé ça, et finis les problèmes de FPS : 60 constants dans ces deux jeux, en 3840x2160.


---------------
GPU: Gigabyte GTX1080Ti watercooling Corsair H75 // CPU: Intel i7-4790k delid @ 4.8 Ghz watercooling UpHere // CM: Gigabyte Z97-HD3 rev. 1.0 // RAM: 16 Gb DDR3 @ 2400 Mhz // Alim: Akasa 750 W // Monitor: Samsung U28E590D 28" UHD // OS: Windows 10 home
n°2498336
basturk
basturk974
Posté le 02-09-2018 à 17:06:31  profilanswer
 

slt avec mon i7 8700k j ai eu ce souci mon processeur reste a 800,le score cinebench etait 839 alors qu il doit etre a 1390 environ
moi je n ai pas trouve de solution meme en flashant et reformate,j ai mit sur une autre carte mere neuf et la tout va bien le processeur est a 3.600 ds le bios

n°2498346
tchupa
Chups !
Posté le 02-09-2018 à 18:31:07  profilanswer
 

disabled 93 a écrit :

Je pense que ton AIO ta lachement abandonné.


 
Bien joué scherlock :D


---------------
Mes transactions achat/ventes sur HFR antérieures à 2011
n°2500464
Redwitt
A Force more Powerful
Posté le 09-10-2018 à 14:02:08  profilanswer
 

basturk a écrit :

slt avec mon i7 8700k j ai eu ce souci mon processeur reste a 800,le score cinebench etait 839 alors qu il doit etre a 1390 environ
moi je n ai pas trouve de solution meme en flashant et reformate,j ai mit sur une autre carte mere neuf et la tout va bien le processeur est a 3.600 ds le bios


 
Il ya pas le Intel Adaptive Thermal Monitor sur ta carte mere ?

n°2500468
basturk
basturk974
Posté le 09-10-2018 à 16:38:19  profilanswer
 

Redwitt a écrit :


 
Il ya pas le Intel Adaptive Thermal Monitor sur ta carte mere ?


moi il me semble que c est un condensateur qui deconne il etait tordu

n°2500989
gundamx81
Posté le 16-10-2018 à 21:50:44  profilanswer
 

basturk a écrit :


moi il me semble que c est un condensateur qui deconne il etait tordu


Lol
 
Moi je pense si tu continues ton cpu va prendre un coup Einstein.
Change ton refroidissement tu dit que le radiateur est froid y a plus de circulation

mood
Publicité
Posté le   profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Overclocking, Cooling & Modding
  CPU

  8700K - 100° - 800mhz

 

Sujets relatifs
8700k Stable ?Problème OC i7 8700k
OC 8700K sur Asrock Taichi + Delid + SSD NVMePeaufiner l'OC 5Ghz de mon I7 8700k
I7 8700k Sans Refroidissement , Coup de chance ?Besoin De Conseils D'optimisation D'OC Sur 8700K + MSI Z370
Undervolt 8700K et optimisation de la températureI7 8700K overclock without losing Turbo Boost
Water cooling air cooling pour un i7 8700k ? HelpOC 8700k maximum X Hero
Plus de sujets relatifs à : 8700K - 100° - 800mhz


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR