Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
324 connectés 

 



 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  179  180  181  182  183  184
Page Suivante
Auteur Sujet :

[Topic unique] Asus Zenbook UX303 (toutes versions)

n°1545346
ronan15
Posté le 23-07-2018 à 18:25:45  profilanswer
 

Reprise du message précédent :
bonjour,
perso j'ai remisé mon asus UX303, trop de probleme de mise en veille....et reveille dans la sacoche avec à la clef surchauffe et plus da batterie. Durée de vie 3 ans, et charniére qui comme vous tous commençait à balloter et ne plus tenir correctement l'ecran.

mood
Publicité
Posté le 23-07-2018 à 18:25:45  profilanswer
 

n°1545405
rev78
Posté le 24-07-2018 à 15:40:11  profilanswer
 

Hello,
J'ai fait comme Slynox mais j'en ai profité pour mettre de la colle dans l'autre charnière en prévention.
J'ai oublié de desserrer les charnières (pourtant je l'avais fait sur un S300CA).
Surtout bien mélanger la colle epoxy, le succès en dépend.  
Je préfère utiliser le mélange encore fluide, je pense que cela permet qu'il épouse bien la forme, quitte à le travailler en cous de sèchage des premières minutes.
Perso, malgrè ce qui est marqué sur l'emballage de l'epoxy j'attends 24h de séchage avant d'y toucher.
Si on met trop de colle, le cache ne peut plus se mettre en place mais avec un Dremel on s'en sort.


Message édité par rev78 le 24-07-2018 à 15:40:52
n°1545407
rev78
Posté le 24-07-2018 à 15:59:52  profilanswer
 

Hello,
autre solution mettre des vis Chicago.
- pour chaque chanière l'idéal est de prendre deux Chicago de longueur de tige de 6 mm et une de 4 mm
- pour des vis M3 voire M2
- pas beaucoup de choix de couleur : noir, doré, argent
 
Percer le cover et revisser les charnières avec les vis M2 ou M3 des charnières.
 
Je n'arrive pas à poster une image, alors un lien sur la Baie :  
https://www.ebay.fr/itm/Chicago-Bin [...] 0358507158


Message édité par rev78 le 24-07-2018 à 16:05:46
n°1545527
rev78
Posté le 27-07-2018 à 08:57:00  profilanswer
 

Bonjour,
 
je suis tombé sur cette vidéo qui montre divers modes de réparations durables dont l'utilisation de vis Chicago (à 10mm38s dans le timing en autres).
 
Topic : LAPTOP Broken Hinges $2 repair fix Screen Arm DIY
https://www.youtube.com/watch?v=bEW6Tw9T8cg

n°1545591
jarodin83
Posté le 28-07-2018 à 20:28:31  profilanswer
 

Bonjour,
J'ai un Asus UX303L aujourd'hui il c'est éteint et ne veux plus se rallumer. Quand le cordon est connecté, il n'y a plus de voyant ni orange, ni vert, ni blanc. Je l'ai ouvert pour débrancher la batterie et la pile du bios pour un appuis long sur ON (30 secondes). Une fois tout rebranché, toujours rien. Je ne mesure aucune tension au niveau de la batterie entre les différents fils.
 
Qu'en pensez-vous ?

n°1545592
jarodin83
Posté le 28-07-2018 à 20:29:03  profilanswer
 

Bonjour,
J'ai un Asus UX303L aujourd'hui il c'est éteint et ne veux plus se rallumer. Quand le cordon est connecté, il n'y a plus de voyant ni orange, ni vert, ni blanc. Je l'ai ouvert pour débrancher la batterie et la pile du bios pour un appuis long sur ON (30 secondes). Une fois tout rebranché, toujours rien. Je ne mesure aucune tension au niveau de la batterie entre les différents fils.
Qu'en pensez-vous ?

n°1545602
rev78
Posté le 29-07-2018 à 08:37:49  profilanswer
 

Bonjour,
j'ai déjà eu un phénomène identique sur un Sony Vaio.
J'ai débranché la batterie et connecté le cordon, il s'était rallumé : la batterie était en court-circuit.
Peut être une piste ....

n°1548578
Snake92
Posté le 23-09-2018 à 12:03:34  profilanswer
 

jarodin83 a écrit :

Bonjour,
J'ai un Asus UX303L aujourd'hui il c'est éteint et ne veux plus se rallumer. Quand le cordon est connecté, il n'y a plus de voyant ni orange, ni vert, ni blanc. Je l'ai ouvert pour débrancher la batterie et la pile du bios pour un appuis long sur ON (30 secondes). Une fois tout rebranché, toujours rien. Je ne mesure aucune tension au niveau de la batterie entre les différents fils.
Qu'en pensez-vous ?


As tu essayé avec un autre chargeur , ou ta prise à t elle du jeu au niveau de la prise sur le pc, j' ai eu ce problème et je l'ai résolu en achetant un autre chargeur


---------------
mon feedback ---> http://forum.hardware.fr/hfr/Achat [...] 3050_1.htm
n°1548986
core_t
Posté le 03-10-2018 à 04:06:48  profilanswer
 

Hello, petit problème qui m'énerve sur mon ux303, sur la prise "usb charger+" de droite sur le pc, mon android charge rapidement mais pas mon iphone. Pourtant sur mon autre asus ça marche, wtf. Ca marche chez vous ?
 
Edit : une mise à jour est dispo sur le site "ivanrf", maintenant il faut utiliser une appli windows 10 UWP + une appli "service", et avec les deux installées ça marche !!


Message édité par core_t le 03-10-2018 à 04:16:31
n°1549512
toto435
Bonzo fever
Posté le 13-10-2018 à 17:22:28  profilanswer
 

Bonjour à tous, je possède un UX330UAK mais avec un peu de chance vos chargeurs sont identiques au mien (19V, 2,37A, 45W).
 
Auriez-vous un bon plan pour un chargeur compatible ayant un câble plus long ? Celui d'origine fait environ 2m20, j'aimerais 3 mètres.
Ça semble presque introuvable de nos jours ce genre de chose. Par contre, on en trouve des plus courts ça oui...
 
Merci !

mood
Publicité
Posté le 13-10-2018 à 17:22:28  profilanswer
 

n°1549536
sjlouis
Posté le 14-10-2018 à 11:36:03  profilanswer
 

Si tu sais souder à l'étain, il serait plus simple de faire une rallonge en achetant 2 connecteurs compatibles avec celui de ton chargeur et de ton ordi et en récupérant un câble électrique.

n°1556993
Karkox
Aka Hangoverz
Posté le 12-03-2019 à 16:28:36  profilanswer
 

Hello,
 
Heureux propriétaire d'un ux303ln depuis un peu plus de 3 ans, la charnière droite vient de lâcher. Je suis en discussion avec le sav. A suivre....

n°1557017
jbpre
Posté le 13-03-2019 à 08:52:54  profilanswer
 

A mince, si c'est hors garantie, ça risque d'être cher...


---------------
Asus Zenbook UX303LN
n°1557284
kontas
Photographe amateur daltonien
Posté le 18-03-2019 à 13:42:15  profilanswer
 

A une époque on trouvait sur le site d'asus les charnières au détail, ca coûter dans les 35€ pièces

n°1557286
Karkox
Aka Hangoverz
Posté le 18-03-2019 à 14:39:33  profilanswer
 

kontas a écrit :

A une époque on trouvait sur le site d'asus les charnières au détail, ca coûter dans les 35€ pièces

 

Ya pas que la charnière. J'ai le plastique derrière qu'à pété. L'ensemble c'est 73€ et de l'huile de coude. Je discute avec le sav. A suivre....


---------------
"Pisser sans péter c'est comme aller à Dieppe sans voir la mer" - ID Origin : Hangoverz / ID Steam : hangover76
n°1559319
col2gram
Posté le 06-05-2019 à 18:42:19  profilanswer
 

Bonjour,
 
Mon UX303LN est toujours nickel après maintenant 4 ans et demi d'utilisation quotidienne (et tjs pas de souci de charnière - je croise les doigts...).
 
En revanche, ma batterie bat clairement de l'aile ce qui n'a rien d'étonnant après tant de cycles de charge / décharge.
 
Pourriez-vous me conseiller sur un modèle de remplacement qui vous a donné satisfaction ? Il me semble que les batteries d'origine ne sont plus disponibles pour ce modèle, y a t-il des alternatives de qualité d'après vous ?
 
Merci !


---------------
UX303-LN R4200H : i7-4510U - 12Go RAM - SSD Crucial MX100 512 - Geforce 840m 2 Go
n°1559850
col2gram
Posté le 18-05-2019 à 12:44:29  profilanswer
 

Je me réponds à moi-même : j'ai privilégié la sécurité en commandant une batterie d'origine (il en restait) sur Duracell Direct. Service et livraison nickel.
 
Le remplacement de la batterie n'est pas compliqué, il suffit d'ôter les bonnes vis et de décoller tout doucement les haut-parleurs et leur câbles avant de les recoller sur la nouvelle batterie, et de remettre le tout en place.
 
J'en ai profité pour passer de 8 à 12 Go de RAM. Avec tout ça et un bon nettoyage intérieur du même coup, ce joli laptop est remis en selle pour quelques années supplémentaires  ;)


Message édité par col2gram le 18-05-2019 à 12:49:33

---------------
UX303-LN R4200H : i7-4510U - 12Go RAM - SSD Crucial MX100 512 - Geforce 840m 2 Go
n°1559862
dacoookiee
Posté le 18-05-2019 à 14:34:33  profilanswer
 

Merci pour l'info! C'est pareil de mon coté, mon UX303 tourne toujours au poil après quelques débacles (le controleur du deuxieme SSD m-Sata half-size est décédé et ça me faisait ramer la machine au démarrage, enlever le disque a résolu le problème).
 
Si tu pouvais poster la référence de la batterie que tu as acheté ce serait top, au cas où j'ai envie de la changer dans le futur :)

n°1559863
col2gram
Posté le 18-05-2019 à 14:38:16  profilanswer
 

Here you go : https://www.duracelldirect.fr/ordin [...] 6x95c.html
 
Ah oui, tu avais un m-Sata toi ? Tu l'avais rajouté ou c'était inclus dans ta version ?


Message édité par col2gram le 18-05-2019 à 14:42:28

---------------
UX303-LN R4200H : i7-4510U - 12Go RAM - SSD Crucial MX100 512 - Geforce 840m 2 Go
n°1559897
kontas
Photographe amateur daltonien
Posté le 19-05-2019 à 01:26:38  profilanswer
 

Tu tourne a combien autonomie avec ta nouvelle batterie ?
 
Quand mon pc était neuf, je faisait facilement + de 6h, la je tourne à 3h :/

n°1559908
Karkox
Aka Hangoverz
Posté le 19-05-2019 à 11:24:59  profilanswer
 

Karkox a écrit :

 

Ya pas que la charnière. J'ai le plastique derrière qu'à pété. L'ensemble c'est 73€ et de l'huile de coude. Je discute avec le sav. A suivre....

 

SAV inexistant. Ca va finir a l'araldite comme plus haut. A me dégoûter de la marque....


---------------
"Pisser sans péter c'est comme aller à Dieppe sans voir la mer" - ID Origin : Hangoverz / ID Steam : hangover76
n°1561615
katarakt
Posté le 29-06-2019 à 17:28:46  profilanswer
 

col2gram a écrit :

Bonjour,
 
Mon UX303LN est toujours nickel après maintenant 4 ans et demi d'utilisation quotidienne (et tjs pas de souci de charnière - je croise les doigts...).
 
En revanche, ma batterie bat clairement de l'aile ce qui n'a rien d'étonnant après tant de cycles de charge / décharge.
 
Pourriez-vous me conseiller sur un modèle de remplacement qui vous a donné satisfaction ? Il me semble que les batteries d'origine ne sont plus disponibles pour ce modèle, y a t-il des alternatives de qualité d'après vous ?
 
Merci !


 
Tiens à l'occasion tu me diras si t'arrives à installer la 1903 de Windows 10, blue screen sur celui de ma femme à environ 50% de l'install après avoir redémarré et retour à la 1803...


---------------
Parrainage OnePlus
n°1562734
kontas
Photographe amateur daltonien
Posté le 29-07-2019 à 10:01:32  profilanswer
 

Aucun problème pour la dernière version dispo de Win10
 
Idem, ma batterie tiens 3h à tous casser alors qu'avant c’était 6h sans souci.

n°1566225
kontas
Photographe amateur daltonien
Posté le 12-11-2019 à 19:30:56  profilanswer
 

salut a tous.
 
petit update concernant mes problemes avec la sorties des veilles prolongées qui ne marcher pas.
 
La version de bios de mon PC etait en 204. Sur le site d'Asus il y'a une version 206 qui date de 2019 qui à résolu mon problème !!!
 
En parallèle j'ai commandé la plaque arrière de l'écran car un des supports de charnière à laché :/

n°1566226
dacoookiee
Posté le 12-11-2019 à 21:43:00  profilanswer
 

Hmmm intéressant cette histoire de bios.
 
Moi le mien fait un truc assez chiant sous Windows où il se met en veille au bout de 3 minutes d'inactivité des fois. Les paramètres sont configurés sur 15 minutes et la plupart du temps ça respecte se timing mais des fois il décide que non. Et quand je sors de veille après ça il refait ça jusqu'à un vrai redémarrage...
 
Si j'ai la motiv je flasherai ça ce we

n°1567089
Slynox
Posté le 05-12-2019 à 22:06:41  profilanswer
 

kontas a écrit :

salut a tous.

 

petit update concernant mes problemes avec la sorties des veilles prolongées qui ne marcher pas.

 

La version de bios de mon PC etait en 204. Sur le site d'Asus il y'a une version 206 qui date de 2019 qui à résolu mon problème !!!

 

En parallèle j'ai commandé la plaque arrière de l'écran car un des supports de charnière à laché :/


N'oublies pas de déserrer les charnières lors du changement. Dans mes souvenirs 1/8 à 1/4 de tour suffit.

 

Mon UX a toujours la forme et ma réparation à la colle des charnières ne montre aucun signe de faiblesse. Cette année on a enfin eu un saut en perf avec les nouveaux intel, mais l'évolution en 6 ans reste faible, surtout si l'on compare à la téléphonie par ex. J'espère donc pouvoir le garder encore quelques temps.

Message cité 1 fois
Message édité par Slynox le 05-12-2019 à 22:07:25
n°1567140
dacoookiee
Posté le 07-12-2019 à 13:39:56  profilanswer
 

Slynox a écrit :


Mon UX a toujours la forme et ma réparation à la colle des charnières ne montre aucun signe de faiblesse. Cette année on a enfin eu un saut en perf avec les nouveaux intel, mais l'évolution en 6 ans reste faible, surtout si l'on compare à la téléphonie par ex. J'espère donc pouvoir le garder encore quelques temps.


 
Gros +1, c'est vraiment plaisant d'avoir un ordi qui vient de souffler sa 5eme bougie et qui fait vraiment le taff au quotidien. J'avoue lorgner parfois sur les derniers XPS ou X1 mais honnêtement mon UX fait toujours le taff et y'a pas grand chose qui le fait galérer. Le seul vrai upgrade ce serait niveau GPU (thunderbolt 3 pour un eGPU même) mais c'est de la gourmandise, cette machine est encore excellente aujourd'hui.

n°1568720
FRED_3131
Posté le 28-01-2020 à 14:42:42  profilanswer
 

Salut. Boulons et écrous achetés 10€ dans magasin de modélisme. Très content du résultat (j'ai pas cherché l'esthétisme, mais a sauver un clavier et un écran séparés, et à ne pas investir 1000€ dans un Surface Laptop 3).
Content du résultat… et MERCI à tous pour vos posts et conseils qui m'ont permis de me lancer :)
https://zupimages.net/up/20/05/0rox.jpg
 

n°1568857
bibine0505
Posté le 01-02-2020 à 22:08:03  profilanswer
 

Le mien tourne toujours bien depuis 2014. Etant de nature soigneuse, je n'ai aucun soucis avec les charnières, tout est nickel.
Je l'avais passé sous SSD direct après l’achat.
Il tourne en double boot Windows 10 / Bunsenlabs (debian + openbox) et me permet encore quelques sessions de jeux (pas des trucs trop récents).
 
Mon seul soucis sous linux est que le touchpad n'est pas reconnu comme synaptics. Ce qui m’empêche de mettre à jour les pilotes. Pour ceux utilisant unix, vous utilisez quoi comme pilotes pour le touchpad?


Message édité par bibine0505 le 20-05-2020 à 15:55:09
n°1570141
col2gram
Posté le 22-03-2020 à 07:31:55  profilanswer
 

Bonjour à tous,
 
Je m'aperçois que le micro intégré de mon UX303LN... n'est plus reconnu ! Je ne m'en sers jamais en visio, donc je n'avais pas fait le test depuis longtemps, ça a donc peut-être sauté lors d'une mise à jour vers Windows 10 ou autre. La webcam fonctionne correctement, les haut-parleurs également, mais pas le micro qui n'apparait pas dans le gestionnaire de périphériques Windows. J'ai à la place, comme dispositif d'entrée, le "mixage stéréo", mais pas de mic (et donc pas de son entrant lors de l'utilisation de la webcam).
 
J'ai bien tenté de réinstaller le driver Connexant Smart Audio par ici, mais ça n'a rien changé : https://drivers.softpedia.com/dyn-p [...] /93034/4/1
 
Si l'un de vous a une idée / un tips, je suis preneur... merci !
 


---------------
UX303-LN R4200H : i7-4510U - 12Go RAM - SSD Crucial MX100 512 - Geforce 840m 2 Go
n°1570154
jojo337
Pseudo à numéros
Posté le 22-03-2020 à 12:55:00  profilanswer
 

Etrange, moi j'ai le AudioSmart qui ne fonctionne plus, mais le micro est bien présent.
 
Tu as fait une recherche de nouveau périphériques dans le "gestionnaire de périphériques" ? (Loupe)


---------------
Sauce
n°1570156
col2gram
Posté le 22-03-2020 à 17:23:13  profilanswer
 

jojo337 a écrit :

Etrange, moi j'ai le AudioSmart qui ne fonctionne plus, mais le micro est bien présent.
 
Tu as fait une recherche de nouveau périphériques dans le "gestionnaire de périphériques" ? (Loupe)


 
Oui, et seul le "mixage stéréo" apparaissait. Mais j'ai fini par supprimer carrément la carte son du gestionnaire et en la recherchant de nouveau, ô miracle le micro est réapparu en plus du mixage stéréo dans les entrées. All good donc :)


Message édité par col2gram le 22-03-2020 à 17:32:32

---------------
UX303-LN R4200H : i7-4510U - 12Go RAM - SSD Crucial MX100 512 - Geforce 840m 2 Go
n°1570202
dacoookiee
Posté le 23-03-2020 à 23:08:20  profilanswer
 

J'adore ce genre de bug, j'ai eu ça deux fois avec le bluetooth. Device plus reconnu, petit icône jaune dans le gestionnaire de périphérique...
 
Solution magique: désinstaller le périphérique. Il réapparais tout seul et est immédiatement reconnu par windows. Aucun sens haha!
 
Sinon bientôt 6 ans et toujours solide cet UX303! Vraiment super content de mon investissement pour le coup. J'ai la charnière qui commence à craquer un peu mais il fait le taff pour tout ce que je lui demande et j'ai même presque 3h de batterie sous Manjaro.
 
C'est con j'aurais bien aimé avoir une raison de le changer pour choper un XPS13 et un eGPU mais vu qu'il marche bien j'ai pas d'excuse :lol:


Message édité par dacoookiee le 23-03-2020 à 23:08:47
n°1570205
col2gram
Posté le 24-03-2020 à 06:57:11  profilanswer
 

Clairement, c'est vraiment le meilleur laptop que j'ai pu acquérir depuis le début des années 2000. Bientôt 6 ans aussi que je l'ai acheté et toujours nickel.  
 
Je suis parvenu à éviter le problème des charnières au fil du temps, et avec une upgrade à 12 Go de RAM et un changement de batterie l'an dernier, il n'a pas à rougir de la concurrence, encore aujourd'hui !


---------------
UX303-LN R4200H : i7-4510U - 12Go RAM - SSD Crucial MX100 512 - Geforce 840m 2 Go
n°1570382
charlieaul​eg
Posté le 30-03-2020 à 18:10:49  profilanswer
 

Bonjour
Je possede un asus ux 310
Mon probleme est que je ne peux plus l'allumer, j'ai enlevé la batterie disques dur et j'ai fais un reset electrique 30 secondes mais rien ne se passe
Je voudrais enlever la pile du bios mais je ne la trouve pas
Y en a t il une ?
Merci de votre aide

n°1573212
PentiumPro​200
Posté le 06-06-2020 à 09:47:47  profilanswer
 

Rebonjour à la communauté Asus Zenbook, cela fait un moment que je n'ai pas posté ici...
 
J'ai toujours mon Asus UX303LN-R4197H acheté le 31 décembre 2014, et jamais modifié, dont la batterie est bien faible mais en ce moment il me sert sur secteur suite à une panne de ma tour qui n'a pas voulu redémarrer après un nettoyage classique avec pinceau et aspirateur. C'est pourtant ma troisième tour depuis la première avec W95 achetée en 1996 et je n'avais jamais eu de problème à chaque nettoyage annuel car je me sers de ma tour sans ses portes latérales.
 
Revenons au Zenbook, je me tire les yeux avec son écran de 13", suite à un usage prolongé chez moi, et j'aimerai acheter un câble pour le relier à mon écran Dell U2412M.
 
Avez vous un lien de votre câble si vous utilisez le votre avec un grand écran ou une référence à me communiquer ?  
 
Par avance, je vous remercie.
Gérard.

Message cité 1 fois
Message édité par PentiumPro200 le 06-06-2020 à 13:58:11
n°1573214
gui3gui
Posté le 06-06-2020 à 11:59:11  profilanswer
 

PentiumPro200 a écrit :

Rebonjour à la communauté Asus Zenbook, cela fait un moment que je n'ai pas posté ici...

 

J'ai toujours mon Asus UX303LN-R4197H acheté le 31 décembre 2014, et jamais modifié, dont la batterie est bien faible mais en ce moment il me sert sur secteur suite à une panne de ma tour qui n'a pas voulu redémarrer après un nettoyage classique avec pinceau et aspirateur. C'est pourtant ma troisième tour depuis la première avec W95 achetée en 1996 et je n'avais jamais eu de problème à chaque nettoyage annuel car je me sers de ma tour sans ses portes latérales.

 

Revenons au Zenbook, je me tire les yeux avec son écran de 13", suite à un usage prolongé chez moi, et j'aimerai acheter un câble pour le relier à mon écran Dell U2412M.

 

Avez vous un lien de votre câble si vous utilisez le votre avec un grand écran ou une référence à me communiquer ?

 

Par avance, je vous remercie de votre aide..
Gérard.

 

Un simple câble hdmi ?

n°1573217
PentiumPro​200
Posté le 06-06-2020 à 14:04:32  profilanswer
 

Bonjour gui3gui,
 
Oui, il me faut un câble vidéo HDMI d'un mètre environ mais il existe maintenant des câbles HDMI plats, est-ce que c'est fiable ?
 
https://www.amazon.fr/dp/B086SFZ78C/ref=emc_b_5_t
 
A plus.
Gérard.

n°1573219
gui3gui
Posté le 06-06-2020 à 14:18:09  profilanswer
 

PentiumPro200 a écrit :

Bonjour gui3gui,

 

Oui, il me faut un câble vidéo HDMI d'un mètre environ mais il existe maintenant des câbles HDMI plats, est-ce que c'est fiable ?
 
https://www.amazon.fr/dp/B086SFZ78C/ref=emc_b_5_t

 

A plus.
Gérard.

 

Yes c'est ce que j'utilise sur mon aero 15 sur mon bureau et ça fonctionne parfaitement.

 

En général, les perturbations de transmission de signal c'est sur les très grandes longueurs.

 

Même un Amazon basic devrait fonctionner.

n°1573303
PentiumPro​200
Posté le 08-06-2020 à 15:53:55  profilanswer
 

Bonjour gui3gui,  
 
Merci pour ta réponse dont je n'ai pas été prévenue. Il me plait bien car j'ai envie de tester le fil plat en HDMI.
 
Je le commande de suite mais pour finir j'hésite encore sur la longueur et je vais peut-être prendre une longueur de deux mètres qui me donnera un peu plus de liberté.  
 
A plus.
Gérard.

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  179  180  181  182  183  184
Page Suivante

Aller à :
Ajouter une réponse
 

Sujets relatifs
annuléProblème GTX 760M non détectée sur ASUS N56JR.
Dilemme MSI/ASUS pour un budget de 850€Ordi portable à moins de 400€: prendre un ASUS VivoBook F200CA-CT245 ?
Qualité composants ASUS garanti 3a constructeur vs DELL ?Asus X27D : plus d'affichage !
Asus N56 vs. MSI GE60Ecran Asus S550 Tache bizarre
Asus N56JR : réinstaller proprement Win 8 pour commencer.Asus X52 vs X53, A4 vs i3, lequel remettre en état?
Plus de sujets relatifs à : [Topic unique] Asus Zenbook UX303 (toutes versions)


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR