Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
374 connectés 

 



 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  23  24  25  26  27  28
Page Suivante
Auteur Sujet :

[Topic unique] Asus Zenbook UX410

n°1579704
hadrial
Posté le 02-01-2021 à 20:14:44  profilanswer
 

Reprise du message précédent :
mon trackpad déconnait aussi à l'époque je crois, mais j'utilise une souris 99% du temps donc je sais plus si ça le fait encore... genre il devenait subitement hyper "dur", il fallait faire de grands mouvement de doigts pour faire bouger un peu le curseur, je sais pas si t'as exactement le même problème
 
nan le mode sans échec servira pas à grand chose je pense
 
https://www.club-informatique-claye [...] -sur-un-pc
 
met linux mint sur une clef usb avec rufus et teste d'aller sur internet etc en utilisant le trackpad (sans installer linux)

mood
Publicité
Posté le 02-01-2021 à 20:14:44  profilanswer
 

n°1579771
vinsinaty
Posté le 07-01-2021 à 00:14:01  profilanswer
 

Bon j'ai un nouveau problème, beaucoup plus grave
 
Je sais pas si c'est parce que j'ai installé ton logiciel qui enlève le flou sur Windows 10 posté quelques pages antérieures (mais je pense pas, en tout cas je l'ai désactivé depuis mais je sais pas si ca a tout bien remis comme avant) ou parce que j'ai fait légèrement tomber l'ordi (de 5cm de haut max, et à plat, ca m'a pas paru violent, j'ai fait bien pire dans le passé, pas sur du IPS par contre, je sais pas si c plus fragile), mais depuis, l'écran de mon ordi se met parfois à scintiller, des flashs durant lesquels toutes les leds sont éteintes (c'est comme si la luminosité est réglée à 1%, j'arrive à voir le texte du topic par ex mais trop sombre pour le lire).
 
Vu le choc je dirais hardware (et niveau timing ca correspond totalement, les symptomes sont apparus dès le 1er démarrage à mon retour de déplacement le soir meme, alors que le logiciel lui avait été installé 2/3 jours plus tot mais j'ai vu qu'il fallait 2 reboots pour que les changements soient pris en compte, ce qui a pu etre le cas le jour des 1er symptomes, d'où mon doute), mais vu les symptomes (l'écran est 98% du temps allumé parfaitement et sans aucun flash, flashs qui peuvent démarrer à tout moment, meme en idle, sans que rien ne se passe sur l'ordi ni que je le touche), je me dis c ptet software (sinon à mon sens l'écran serait éteint soit en permanence soit ca flasherait quand je bougerais l'ordi si c'était hardware).
 
Bref je sais pas mais est ce réparable à votre avis et comment faire ? Ca me fait penser aux leds de mon ordinateur de bord de voiture qui flashent sur un coté car en fin de vie, si ca vous parle mieux comme ca les symptomes. Ma hantise est que ca empire, mais sur ma voiture ca a pas empiré en 5 ans :d. Après 10 jours (j'espérais que ca s'arrange tout seul mais non :'(), les symptomes semblent stables mais là aujourd'hui petit doute, les leds sont restées éteintes pendant 15s environ, j'ai vraiment eu peur que ca revienne pas, et ca avait jamais duré plus d'1s.
 
Car c pas du tout le moment d'investir dans un ordi, financièrement déjà et celui ci n'a que 4 ans, il ne se vend plus et je le trouve pas du tout hors jeu niveau specs :(. Au pire, auriez vous un ordi similaire à conseiller (sans CG pour un ordi totalement silencieux comme celui ci) ?
 
Edit : enfin là ou c'est très différent de mon ODB, c'est que c'est tout l'écran qui flashe et pas juste un coin. Donc ca fait penser à un fil qui est mal connecté par ex ? Mais en tombant à plat légèrement ce serait possible ? Bizarre


Message édité par vinsinaty le 07-01-2021 à 00:33:11
n°1579778
hadrial
Posté le 07-01-2021 à 08:35:22  profilanswer
 

si c'est hardware ça peut être un faux contact dans la nappe de l'écran, ou l'écran lui-même, pas facile à réparer en tout cas
 
si c'est software ça peut être un soucis de drivers mais ça m'étonnerait, tu peux essayer un live cd linux voir si ça fait pareil sous linux ou pas
 
l'ordi ne sera pas plus bruyant avec une carte graphique, qui de toute manière n'est pas utilisée si les programmes utilisent l'igpu

n°1579802
vinsinaty
Posté le 07-01-2021 à 16:50:22  profilanswer
 

Ok c'est noté, merci :).  
Bon en tout cas aujourd'hui pas encore de symptome. J'ai remarqué un truc : hier soir ca s'est atténué quand j'ai débranché / rebranché le chargeur. Peut etre rien à voir, je vais suivre ca de près quand ca le refait (pour le moment je touche à rien).

n°1580167
pkhel
Posté le 21-01-2021 à 23:58:23  profilanswer
 

Bonjour à tous,  
 
j'ai cet Asus depuis environ deux ans et j'ai toujours eu le meme probleme. Peut etre est-ce arrivé à d'autres ?
 
Lorsque je passe en "sleep", environ une fois sur deux, et bien en fait il reste allumé, à tourner écran eteint... et non seulement il vide sa batterie, mais surtout : JE NE PEUX PLUS LE WAKE UP !
 
Donc a chaque fois obligé de rester appuyé sur power et le rallumer. Donc je perds tous les trucs qui etaient open (et surement pas tres bon pour le HD).
 
J'ai jamais update le bios (j'ai un peu la trouille et pas le temps de format, etc...).  
Vous pensez que c'est ca ? Autre chose ?
 
Merci à vous !

n°1580168
hadrial
Posté le 22-01-2021 à 00:20:42  profilanswer
 

salut,
 
pas ce problème chez moi.
 
ça peut venir du bios effectivement, ça coûte rien de l'update donc j'essaierai ça en priorité
 
ça peut aussi être un périphérique ou un logiciel qui bloque le processus de mise en veille : https://www.cnet.com/how-to/find-ou [...] leep-mode/

n°1580169
vinsinaty
Posté le 22-01-2021 à 00:45:17  profilanswer
 

hadrial a écrit :

si c'est hardware ça peut être un faux contact dans la nappe de l'écran, ou l'écran lui-même, pas facile à réparer en tout cas
 
si c'est software ça peut être un soucis de drivers mais ça m'étonnerait, tu peux essayer un live cd linux voir si ça fait pareil sous linux ou pas
 
l'ordi ne sera pas plus bruyant avec une carte graphique, qui de toute manière n'est pas utilisée si les programmes utilisent l'igpu


Tiens j'avais oublié de feedbacker. Donc c'était bien software, mon problème s'est résolu quelques jours après avoir désactivé le soft. Ce qui m'avait aussi mis le doute c'est le temps que les symptomes ont mis pour apparaitre puis disparaitre comparé à la présence du software. Dedans il était précisé que 2 reboots étaient nécessaires pour appliquer les changements (déjà 1e fois que j'entendais que 1 reboot pouvait ne pas suffire dans un soft), et il semblerait qu'il ait fallu 3 ou 4, enfin je sais plus trop mais bon.
 
Bref, en tout cas ordi de nouveau comme neuf :love:


Message édité par vinsinaty le 22-01-2021 à 00:45:38
n°1580179
pkhel
Posté le 22-01-2021 à 14:14:22  profilanswer
 

hadrial a écrit :

salut,
 
pas ce problème chez moi.
 
ça peut venir du bios effectivement, ça coûte rien de l'update donc j'essaierai ça en priorité
 
ça peut aussi être un périphérique ou un logiciel qui bloque le processus de mise en veille : https://www.cnet.com/how-to/find-ou [...] leep-mode/


 
Super, merci !
 
Vous êtes sur qu'il n'y a pas de risques ? Me conseillez-vous une méthode simple ? Je n'ai pas trouvé mon modèle exatce sur le site, à savoir le UX410U (et c'est tout). Puis je en prendre un autre ?
 
Merci encore !

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  23  24  25  26  27  28
Page Suivante

Aller à :
Ajouter une réponse
 

Sujets relatifs
Recherche Ultrabook pour photographie et jeux (Mcbk Pro - Asus UX510?)Sacoche/etui asus G752VY
Achat Asus et problème au démarrageEstimation à la revente d'un ASUS ROG g751jy-t7315t
Installation SSD ASUS FX502VM-DM092TChangement SSD - Zenbook Prime UX31A
Asus Zenbook : comprendre les références produits[Topic Unique] Asus UX510UW Kaby Lake : Le zenbook le plus complet ?
Plus de sujets relatifs à : [Topic unique] Asus Zenbook UX410


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR