Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1943 connectés 

 



 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  23  24  25  26  27  28
Auteur Sujet :

[Topic unique] Asus Zenbook UX410

n°1565920
adri1
Posté le 30-10-2019 à 16:21:45  profilanswer
 

Reprise du message précédent :
Ok, top, merci du retour, effectivement ce genre de processeur peut monter en température sans problème, c'est fait pour ça, pas besoin de refroidir pour 45°...

mood
Publicité
Posté le 30-10-2019 à 16:21:45  profilanswer
 

n°1565949
adri1
Posté le 31-10-2019 à 12:00:03  profilanswer
 

Ah si, un truc relou, l'estimation du temps de batterie restant...complétement aléatoire : il passe de 7h restant à 3h puis revient à 5h restant...bref...mais bon j'imagine que tous les pc portables c'est pareil...

n°1565995
adri1
Posté le 02-11-2019 à 02:16:19  profilanswer
 

Salut, je reviens vers vous car je rencontre, après utilisation plus poussée, un problème très agaçant : une sorte de pop/craquement comme sur les disques vinyls qui revient dans certaines situations. Par exemple je l'entend si je fais avancer manuellement une vidéo youtube alors même que le son du pc est coupé ... :| hyper désagréable. Pourriez-vous me dire quels sont vos drivers actuels ? J'ai donc le UX410A avec Conexant audio. Merci.

n°1566149
vinsinaty
Posté le 08-11-2019 à 15:36:17  profilanswer
 

Pour la batterie j'ai pas remarqué ce problème jusqu'à présent.
 
Pour le craquement non plus. Par contre mon chargeur alim grésille notamment dans le cas suivant : branché, batterie à 100% & écran en veille. Pas eu l'occasion de tester avec un autre chargeur encore.
 
Pour les drivers j'y connais rien, faut aller où ? Et tu veux lequel exactement parce qu'à mes souvenirs y'en a beaucoup.

n°1566213
adri1
Posté le 12-11-2019 à 10:12:11  profilanswer
 

Salut,  
 
Après avoir demandé un remplacement du PC, j'ai constaté que le problème était le même sur le nouveau; Petits "Pop" très légers dès le démarrage du nouveau poste...mais hyper agaçant...retour à CDiscount. Je pense qu'il y a un problème sur la série. J'ai testé tous les drivers, désactivé les autres périphériques etc...c'est matériel. Il s'agit du UX410UA-GV266T de Février 2019.
 
Je suis dégouté car sinon j'adore ce pc qui est imbattable en qualité prix.
 
Je tente donc de commander un PC issu d'une autre série : le UX410UA-GV410T. Je ne sais pas ce qui change exactement... je vous tiens informé.
 
En revanche je veux bien connaitre votre modèle exacte et la date de fabrication inscrite sous votre UX410UA :) et savoir si vous rencontrez les pb de touchpad / de bruit de ventilo (ne sont pas présent sur toutes les séries apparemment)...
 
Merci !

n°1566239
buddha-33
Posté le 13-11-2019 à 14:07:57  profilanswer
 

Bonjour à tous,  
 
Apres de longues recherches sur l'achat d'un nouveau pc portable, je me suis décidé sur ce Zenbook Ux410ua à 669€ chez cdiscount. https://www.cdiscount.com/informati [...] aport.html
 
C'est le modèle i5, 8go de ram et ssd 256. Je suis assez enthousiaste sur les capacités d'upgrade ram et hdd et sur la connectique assez complète.  
 
Est ce que vous pensez donc que dans cette gamme de prix, ce pc soit l'un des meilleurs actuellement sur le marché ? Avez vous peut être d'autres suggestions ? C'est pour une utilisation surtout bureautique pro (mail, Web), un peu de vidéo et éventuellement de la retouche photo et montage vidéo assez simple.
 
Par ailleurs, je n'arrive pas à trouver l'information sur le net : est il possible d'installer un HDD sur le slot libre et non un SSD ?
 
J'avais précédemment un Asus R556LB (https://www.amazon.fr/gp/aw/d/B019H4AYH8/ref=yo_ii_img?ie=UTF8&psc=1). Pensez vous que je puisse prendre le HDD de mon ancien pc et l'installer sur ce Ux410ua ? Je n'arrive pas à trouver les caractéristiques du HDD de mon ancien pc... Même pas sur le site Asus, donc je ne sais pas s'il conviendrait au nouveau pc.
 
Je vous remercie par avance pour votre aide précieuse !

n°1566278
adri1
Posté le 15-11-2019 à 09:40:44  profilanswer
 

Salut, oui tu pourras mettre HDD ou SDD en 2,5" SATA. Le démontage est hyper simple. Prend bien le bon torx. Il y a deux visses sous les patins arrières.

n°1566279
adri1
Posté le 15-11-2019 à 09:43:58  profilanswer
 

Oui dans cette gamme de prix c'est l'un des meilleurs du marché. Il y a Acer avec le Swift 3 aussi mais je trouve qu'il fait cheap et il est plus lourd.  
 
De mon côté, apres avoir changé 3 fois de Zenbook UX410 je me suis rendu compte que je devais être trop perfectionniste ou avoir du magnétisme :). Le petit bruit de "PoP", style craquement vinyle ultra léger revient tout le temps. Mais je dois être le seul à l'entendre. Il suffit pour tester de se mettre dans une pièce avec 0 bruit, de couper le son du pc, d'aller sur youtube et de s'amuser a avancer la vidéo. A ce moment là j'arrive toujours à reproduire ce bruit chelou.

n°1566454
vinsinaty
Posté le 20-11-2019 à 13:47:03  profilanswer
 

Le Acer n'a pas de spot libre pour la Ram et le HDD à mes souvenirs si ? Car ce sont clairement ce que recherchent les acheteurs du UX410.
 
Sinon t'en es où, t'es sur quel ordi maintenant ? Je serais toi j'irai faire ces tests à la Fnac, ils ont toujours plusieurs 410 en démo avec accès à internet (sinon tu connectes à ton tel). Car ca m'étonne, jamais entendu ce souci auparavant et il faut en avoir le coeur net.
 
Pour info me semble qu'il y a plusieurs "séries" de fabrication pour un meme modèle, et les vices sont effectivement par série, pas par modèle. Par ex changer de fournisseur peut suffire (sinon acheter à un trimestre différent mais pas sur que le stock soit renouvelé).


Message édité par vinsinaty le 20-11-2019 à 13:49:22
n°1566466
adri1
Posté le 20-11-2019 à 19:26:45  profilanswer
 

Salut, oui tu as raison mais l'une des RAM n'est pas soudée.
 
Après 5 essais à dates de fabrication différentes j'ai toujours ce soucis de petits "pop". Donc j'en conclu que c'est la carte son qui réagit comme ça...et que j'ai l’ouïe trop fine :) mais bon c'est pas désagréable au point...donc je vais garder le PC car impossible de trouver quelque chose d'aussi bien.
 
J'ai testé du Acer c'est cheap, le plastique se plie sous le clavier et j'aime pas. J'ai tester du Zenbook S. C'est joli et léger mais je n'aime pas la frappe clavier.
 
En magasin je ne trouve pas de PC aussi bien... bref je vais garder ! Le clavier est parfait, il est costaud et réactif, plutot léger, un écran nickel pour travailler dessus car en dessous ca commence a être difficile pour moi... Donc on verra dans 4 ans :)

mood
Publicité
Posté le 20-11-2019 à 19:26:45  profilanswer
 

n°1566486
astakiller
Posté le 21-11-2019 à 10:14:25  profilanswer
 

Je n'ai pas eu de soucis de plastique avec le Swift 3 (alors que le vivobook oui).  
 
Pour les "pop" du son, j'avais ça avec la prise casque du vivobook, as-tu essayé de prendre un vieux drivers realtek ? Moi ça avait résolu le soucis.


---------------
Topic de ventes
n°1566503
adri1
Posté le 21-11-2019 à 14:36:30  profilanswer
 

Salut, oui j'ai testé tous les drivers possibles, changé de PC 5 fois, testé dans un autre lieu que chez moi... réinstallé Windows proprement... le soucis est moins présent avec Le High Definition Audio de Windows qu'avec le driver de Connexant...mais toujours existant. Par élimination et au vu des tests réalisés je n'ai que les trois pistes :
- Une interaction avec ma physiologie (la vérité est ailleurs...^^)
- Une ouïe trop fine :p
- Une maniaquerie de ma part qui ne dérange pas les autres utilisateurs de ce modèle...
 
Arrive un moment il faut savoir lâcher l'affaire :)

n°1566510
vinsinaty
Posté le 21-11-2019 à 19:45:55  profilanswer
 

Pour les pistes 1 et 3, passe voir les UX410 exposés à la Fnac et demande à un vendeur s'il entend les memes choses sans (point 1) et avec (point 3) toi à coté.
Plus sérieusement ca te permettrait surtout de voir que celà n'est pas systématique sur les UX410.

n°1566519
adri1
Posté le 22-11-2019 à 10:46:56  profilanswer
 

haha merci mais cela ne pourrait pas s'entendre en magasin. Il faut un environnement parfaitement calme avec aucun bruit pour entendre ce pop :)

n°1566806
adri1
Posté le 28-11-2019 à 20:07:26  profilanswer
 

Pour info la solution pour ne pas avoir les bruits statiques type "pop" presque inaudibles mais ultra relou : Activer l'accès au Micro et cocher la case pour être en permanence à l'écoute du micro... (solution trouvée dans les bas fonds de l'Internet). Sinon, autre solution, désinstaller le driver Conexant, Windows installe alors par défaut HD Audio...puis Windows update va réinstaller Conexant quelques minutes après...il suffit d'aller sur les propriété du driver dans le gestionnaire de périphériques et de revenir au driver précédent. Voilà...si jamais un jour ça peut servir à un perfectionniste ....

n°1566827
astakiller
Posté le 29-11-2019 à 09:09:04  profilanswer
 

Il y a un utilitaire Windows pour bloquer la mise à jour des drivers.
J'utilisais ça sur mon GS40 sinon je perdais le son et la prise jack :(  
 
Du coup c'était bien une histoire de drivers :( les erreurs windows/fabriquants hard nous font détester un modèle ou une marque :(


---------------
Topic de ventes
n°1570050
vinsinaty
Posté le 15-03-2020 à 13:04:39  profilanswer
 

Ca passe comme barrette ca SVP ? https://www.amazon.fr/gp/product/B01N7K4CEU/
 
Perso je ressens parfois un manque de rapidité (notamment quand je fais clic roit sur ma barre des taches en bas), mais je soupconne plus le fait que je règle l'alimentation très basse pour que l'ordi chauffe moins, plutot que la Ram. Ceci dit, ca peut aider à ouvrir le menu de mon clic droit vous pensez ?  
Idem ca m'arrive encore que mon curseur rame, je kill quelques services et ca va tout de suite mieux. Ce passage de 8 à 16 en Ram pourrait là aussi aider ?
Sinon je me demande si c'est pas plutot le processeur (i5) qui est trop faible, plutot que la Ram ?

n°1571016
vinsinaty
Posté le 17-04-2020 à 11:11:43  profilanswer
 

Je sais pas pour vous mais mon adaptateur a grillé, ca m'était arrivé sur aucun ordi auparavant. Bon 3 ans, on va dire que ca va.
 
Sinon quand j'ai ouvert l'ordi, 25% de luminosité suffisait (de mémoire). Maintenant je suis quasi obligé de mettre à 100%. Je sais pas si j'ai modifié un truc par erreur. En tout cas l'autonomie s'en ressent.
 
Mais bref, vous avez tous changé d'ordi ? Plus personne ici.

n°1572518
hadrial
Posté le 21-05-2020 à 19:47:22  profilanswer
 

toujours le mien, marche très bien ! j'ai juste remplacé le hdd de 500go par un 2to

n°1572524
emeralfish
Posté le 21-05-2020 à 21:52:32  profilanswer
 

Idem très content il sert encore régulièrement comme portable et unité centrale pour le télétravail de Mme (avec Docking station en USB C)

n°1572924
vinsinaty
Posté le 31-05-2020 à 03:48:03  profilanswer
 

Dites mon Charger plus charge toujours mais il ne charge plus en rapide. Je sais pas si mon cable lightning défoncé (comme tout  cable Apple) explique celà vu qu'avec mon no name aussi ca fait pas charge plus (mais je sais plus si ca le faisait avant, je l'avais pas utilisé depuis longtemps, je pense que oui).
J'ai ré installé le driver. Auriez vous une autre idée ? J'ai ptet désactivé un service relatif mais ca m'étonnerait.Dans le doute, une idée lequel ca pourrait etre ? Car ca charge 3 fois moins vite maintenant, ca change beaucoup.

n°1577295
vinsinaty
Posté le 06-10-2020 à 14:54:43  profilanswer
 

Quand je fais Ctrl X sur Word, il m'ouvre souvent vers où je veux "enregistrer sous", alors que le raccourci clavier de enregistrer sous d'après Google c'est Ctrl Maj S. Ca vous le fait aussi ? C'est pas systématique mais régulier, disons 1 fois par mois quand meme.

n°1577701
juflo
Posté le 22-10-2020 à 15:48:27  profilanswer
 

Bonjour à tous
Toujours en service également, ajouté 16 go au 8 d'origine, remplacé le ssd m2 sata par un nvme de plus grosse capacité (oui, c'est bien supporté, je n'en revenais pas !).
Avez-vous pu faire la mise à jour Windows 2004 ?
C'est toujours bloqué de mon côté, même en forçant avec "windows 10 upgrade assistant" : ca rollback en 1909.

n°1577703
hadrial
Posté le 22-10-2020 à 15:54:58  profilanswer
 

oui chez moi la MAJ 2004 ne s'est jamais proposée d'elle-même, j'ai utilisé ça https://www.microsoft.com/fr-fr/sof [...] /windows10 et ça a marché, bizarre que ça ne marche pas chez toi...
 
ton bios est bien le 311 ?

Message cité 1 fois
Message édité par hadrial le 22-10-2020 à 15:55:13
n°1577724
juflo
Posté le 23-10-2020 à 12:09:30  profilanswer
 

hadrial a écrit :

oui chez moi la MAJ 2004 ne s'est jamais proposée d'elle-même, j'ai utilisé ça https://www.microsoft.com/fr-fr/sof [...] /windows10 et ça a marché, bizarre que ça ne marche pas chez toi...
 
ton bios est bien le 311 ?


Merci pour ton retour.
Oui, j'ai bien le 311.
As-tu le modèle avec carte nvidia ou sans ?

n°1577725
hadrial
Posté le 23-10-2020 à 12:35:37  profilanswer
 

juflo a écrit :


Merci pour ton retour.
Oui, j'ai bien le 311.
As-tu le modèle avec carte nvidia ou sans ?


 
j'ai le UQ donc avec GPU. Essaye de mettre à jour tes drivers intel et nvidia et retente une MAJ pour voir. Sinon faudra faire une fresh install

n°1577726
juflo
Posté le 23-10-2020 à 12:40:19  profilanswer
 

Drivers bluetooth, wifi, hd620 et nvidia à jour à priori.
Je tente la maj 2009 en ce moment ...

n°1577727
hadrial
Posté le 23-10-2020 à 12:41:40  profilanswer
 

juflo a écrit :

Drivers bluetooth, wifi, hd620 et nvidia à jour à priori.
Je tente la maj 2009 en ce moment ...


 
je l'ai faite hier, sans problèmes

n°1578032
juflo
Posté le 06-11-2020 à 14:00:18  profilanswer
 

Merci @hadrial pour tes conseils, malheureusement, la 2009 ne passe pas non plus.
Je crois que je vais devoir faire un clean install ...
Et merci d'aider si rapidement les personnes en difficulté :)

n°1578041
Agent Smit​h
Posté le 06-11-2020 à 16:48:55  profilanswer
 

Je crois que c'est bon !
 
Tu avais raison Hadrial, c'était un souci avec ma clé d'installation Windows qui était en MBR (toujours utilisé comme ça depuis des années et jamais eu de soucis), mais la avec ce portable apparemment il lui faut absolument une clé UEFI. Je viens de finir l'installation de Windows, tout est ok ! Oufffffffffffffff
 
D'autant plus que le portable ne m'appartient pas, il est à une amie qui m'a chargé de le lui vendre. Soulagé !!  :D


---------------
Old FeedBack
n°1578043
hadrial
Posté le 06-11-2020 à 17:02:26  profilanswer
 

Agent Smith a écrit :

Je crois que c'est bon !
 
Tu avais raison Hadrial, c'était un souci avec ma clé d'installation Windows qui était en MBR (toujours utilisé comme ça depuis des années et jamais eu de soucis), mais la avec ce portable apparemment il lui faut absolument une clé UEFI. Je viens de finir l'installation de Windows, tout est ok ! Oufffffffffffffff
 
D'autant plus que le portable ne m'appartient pas, il est à une amie qui m'a chargé de le lui vendre. Soulagé !!  :D


 
 :)

n°1578044
Agent Smit​h
Posté le 06-11-2020 à 17:05:17  profilanswer
 

Un grand merci !  :jap:


---------------
Old FeedBack
n°1578048
Agent Smit​h
Posté le 06-11-2020 à 19:44:32  profilanswer
 

Argggg je viens de voir qu'après avoir installé un Windows tout clean en version 2004 sur l'Asus de mon amie, la webcam déconne, et pour cause, il y a un problème de driver
 
https://i.ibb.co/ZJmXQQH/Erreur-webcam.png
 
Aucune mise à jour disponible sur Windows update, et pas de pilote proposé sur le site d'Asus.
 
Personne n'a rencontré (et réglé) le problème ?


Message édité par Agent Smith le 06-11-2020 à 19:46:02

---------------
Old FeedBack
n°1578051
hadrial
Posté le 06-11-2020 à 20:40:45  profilanswer
 

dommage de ne pas avoir installé la dernière version stable 20H2.
 
jamais rencontré le problème perso, par contre chez moi la webcam est dans la catégorie "cameras" (mon windows est en anglais) et pas dans "contrôleurs de bus usb"
 
chez moi, ton "périphérique usb inconnu" (usb composite device chez moi) est sous driver windows version 10.0.19041.488
 
de mémoire quand je fais une fresh install j'ai juste les pilotes ATK pour les raccourcis clavier et les pilotes pour le lecteur de carte mémoire qui ne s'installe pas automatiquement avec windows.

n°1578052
Agent Smit​h
Posté le 06-11-2020 à 21:01:52  profilanswer
 

hadrial a écrit :

dommage de ne pas avoir installé la dernière version stable 20H2.
 
jamais rencontré le problème perso, par contre chez moi la webcam est dans la catégorie "cameras" (mon windows est en anglais) et pas dans "contrôleurs de bus usb"
 
chez moi, ton "périphérique usb inconnu" (usb composite device chez moi) est sous driver windows version 10.0.19041.488
 
de mémoire quand je fais une fresh install j'ai juste les pilotes ATK pour les raccourcis clavier et les pilotes pour le lecteur de carte mémoire qui ne s'installe pas automatiquement avec windows.


 
Ah j'ignorais que la 20H2 était passée en "stable", je vais récupérer une ISO et l'installer.
Sinon pour l'emplacement de la webcam, elle est bien dans la catégorie "cameras" ("appareil photo" pour moi) mais au bout d'un moment elle se met en erreur et se place à l'endroit sur la photo.
J'espère que la 20H2 va corriger cela  ;)  
Merci !  


---------------
Old FeedBack
n°1578057
Agent Smit​h
Posté le 07-11-2020 à 08:48:37  profilanswer
 

Bon la 20H2 semble avoir réglée mon problème de webcam  [:latex]

Message cité 1 fois
Message édité par Agent Smith le 07-11-2020 à 08:49:21

---------------
Old FeedBack
n°1578058
hadrial
Posté le 07-11-2020 à 09:36:30  profilanswer
 

Agent Smith a écrit :

Bon la 20H2 semble avoir réglée mon problème de webcam  [:latex]


 ;)

n°1579700
vinsinaty
Posté le 02-01-2021 à 16:51:46  profilanswer
 

Dites, comme dit précédemment, parfois mon curseur se met à ramer grave. Difficile de le déplacer, encore plus en ligne droite sans qu'il fasse des écarts subites, et parfois il clique tout seul pendant ce déplacement. En gros c'est comme si une main invisible touchait mon trackpad en meme temps.
 
Mais plutot qu'un virus (car honnètement mon ordi est clean, j'aurais vu des symptomes plus graves sinon), je soupconne que l'ordi rame à ce moment là, à cause d'un surplus de taches.
 
Là où c'est bizarre c'est que ca m'arrive meme en mode bureautique simple (Chrome avec une dizaine d'onglets, pas mal d'extensions, + Word & Excel synchronisés dans le cloud).
J'avais pensé un moment à des chutes de débit internet mais depuis un déménagement, je suis désormais en FTTH (alors avec SFR, c pas Orange certes, mais quand meme ca devrait aller), et toujours pareil.
 
Dans mes dernières hypothèses, je penserais à :
 
- J'ai entendu que Chrome faisait ramer l'ordi, mais alors que Chrome est ouvert en permanence, ca m'arrive pas tout le temps, disons 2/3 fois par semaine, et ca dure seulement de 1 à 3 minutes (en fait j'ai jamais attendu aussi longtemps, killer des services semble aider, surtout "Windows orchestrator service" ).
 
- J'ai jamais fait d'install clean de Windows car je sais pas faire, et apprendre et faire maintenant je suis pas chaud car je suis content comment j'ai paramétrer mon ordi et je suis pas sur de savoir refaire tout pareil (notamment : mon mdp au lancement de Windows est saisi automatiquement, je vois à peine la page s'afficher, et ca j'ai pas réussi à le refaire sur l'ordi neuf d'un pote ; j'ai aussi galéré pour récupérer les softs "Paramètres graphiques Intel" et "Asus splendid technology" après une MAJ de Bios ou de drivers je sais plus, et NBFC c'est quand meme sacrément galère à faire fonctionner ; par contre le jour ou je change d'ordi c'est SUR, je commencerai par une clean install :-) )
 
- Enfin je me demande si Asus aurait pas planté un logiciel espion (avec ce qu'on entend sur certains groupes Chinois, meme si j'y ai jamais cru, mais peut-etre que c moi qui me trompe)
 
Voilà. Auriez vous un avis (et etes vous concerné par ces ralentissements de curseur périodiques) ?


Message édité par vinsinaty le 02-01-2021 à 16:53:07
n°1579701
hadrial
Posté le 02-01-2021 à 18:23:07  profilanswer
 

est-ce que c'est quand tu utilises la souris que le curseur déconne ou c'est quand tu utilises le trackpad ? si tu utilises une souris, tu peux désactiver le trackpad, ça isole un problème déjà, et teste la souris sur un autre pc.
 
rien à voir avec ta connexion internet ni avec chrome ou des logiciels espions nord coréens
 
la clean install est pas complexe sur ce pc mais je peux comprendre que ça puisse faire peur quand on l'a jamais fait. pour les drivers intel et nbfc franchement faut juste savoir cliquer et lire un peu anglais
 
tu peux essayer déjà de tester ta souris/pad sur une iso live (mint ou ubuntu) et voir ce que ça donne

n°1579703
vinsinaty
Posté le 02-01-2021 à 19:51:06  profilanswer
 

Merci Hadrial :)
 
Alors j'utilise que le trackpad, pas de souris.
 
Pour ton truc iso live, ca a l'air encore pire qu'une clean install :s
 
Est ce que par ex je peux tester en "mode sans échec" (je sais plus trop ce que ca modifie sur l'ordi) ? Je sais plus si j'aurai accès à mes documents Offices (dont les accès sont dans la barre des taches), NBFC avec sa configuration actuelle et Chrome avec mon compte loggué (je peux me passer d'à peu près tout le reste pendant quelques jours ; car ca prévient pas quand ca arrive, ca peut ne pas arriver avant plusieurs jours quoi)


Message édité par vinsinaty le 02-01-2021 à 19:52:05
n°1579704
hadrial
Posté le 02-01-2021 à 20:14:44  profilanswer
 

mon trackpad déconnait aussi à l'époque je crois, mais j'utilise une souris 99% du temps donc je sais plus si ça le fait encore... genre il devenait subitement hyper "dur", il fallait faire de grands mouvement de doigts pour faire bouger un peu le curseur, je sais pas si t'as exactement le même problème
 
nan le mode sans échec servira pas à grand chose je pense
 
https://www.club-informatique-claye [...] -sur-un-pc
 
met linux mint sur une clef usb avec rufus et teste d'aller sur internet etc en utilisant le trackpad (sans installer linux)

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  23  24  25  26  27  28

Aller à :
Ajouter une réponse
 

Sujets relatifs
Recherche Ultrabook pour photographie et jeux (Mcbk Pro - Asus UX510?)Sacoche/etui asus G752VY
Achat Asus et problème au démarrageEstimation à la revente d'un ASUS ROG g751jy-t7315t
Installation SSD ASUS FX502VM-DM092TChangement SSD - Zenbook Prime UX31A
Asus Zenbook : comprendre les références produits[Topic Unique] Asus UX510UW Kaby Lake : Le zenbook le plus complet ?
Plus de sujets relatifs à : [Topic unique] Asus Zenbook UX410


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR