Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1548 connectés 

 


 

 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  11  12  13  ..  30  31  32  33  34  35
Auteur Sujet :

[Topic unique] DELL Latitude E4300 et E4200

n°1028656
RaoulDusse​ntier
Posté le 22-03-2009 à 08:23:50  profilanswer
 

Reprise du message précédent :

kikou a écrit :


Les 4300 sont pas top, ca c'est clair. Mais je l'ai trouve bcp mieux que les anciens D430 (même si les E4300 n'en sont pas une évolution mais un nouveau niveau de gamme situé entre les anciens D430 et D630).
J'ai eu ce probléme de Touchpad sur les 1er 4300 recu, les autres ont l'air mieux fini. Donc je vais faire intervenir DELL pour changer le touchpad.
Donc rien de bien méchant sur ces DELL.


 
Donc globalement si tu avais le choix entre un D430 et un E4200, tu prendrais le E4200 ?
Le touchpad sur les D430 n'est pas très agréable à utiliser. Est-ce qu'il l'est davantage sur E4200 ?


---------------
http://raouldussentier.labrute.fr
mood
Publicité
Posté le 22-03-2009 à 08:23:50  profilanswer
 

n°1028931
chtom59
Posté le 23-03-2009 à 09:26:06  profilanswer
 

keshendo a écrit :

Personne a de pb avec son touchpad?  
Defois il ne fonctionne plus pendant quelque seconde, et rarement il ne fonctionne plus du tout jusqu'a ce que je redemarre... mais le trackpoint lui fonctionne tres bien.


Salut,
 
En fait, quand je sors de la mise en veille prolongée, j'ai également un problème : on dirais que le bouton gauche de la souris reste cliqué tout le temps.
Faut que je reboot le PC pour ne plus avoir le problème. C'est très chiant car on perds l'intérêt de la mise en veille...  
Je ne sais pas si c'est le même soucis que toi.
Précision : je suis sous XP.
 
@+

n°1028932
chtom59
Posté le 23-03-2009 à 09:27:04  profilanswer
 

MisterT_49 a écrit :


 
Tu ne le détecteras que si tu mets une carte à l'intérieur.
 
Vérifie que le pilote est bien installé.


A priori, j'ai testé avec une carte SDHC.
Or il me semble que ce type de carte n'est pas lu par ce portable...
 
Faut que je teste avec une SD normale mais j'en ai pas sous la main.

n°1028988
ramsIV
Posté le 23-03-2009 à 13:38:14  profilanswer
 

perso je viens d'acheter un 4200 dans un cadre pro. je pense q'il n'est pas le meilleurs de sa categorie, loin de là, mais y'a pas a dire, dell pour le SAV c'est vraiment le top, et pour les portable ca compte carrement

n°1029311
fab261
Posté le 24-03-2009 à 15:33:39  profilanswer
 

Bonjour,
j'ai reçu mon 4300 hier: premières impressions,
- très léger : 1495g (j'ai la bat3cel et pas de lecteur optique, j'ai l'option BT et webcam!)
- autonomie : 3h indiqué, je verai à l'usage
- le cavier rétroéclairé très bien, côté confort d'utilisation bien
- touchpad pas terrible mais idem mon ancien fujitsu
- DD SSD  rapide à l'ouverture de XP et super rapide à la fermeture, copie de gros fichier idem
- silence de fonctionnement très appéciable
- apparament pas de pb de lock up (http://en.community.dell.com/forums/t/19245498.aspx?PageIndex=8), donc j'ai surement la nouvelle carte mère, mais bon attendons un peu pour confirmer
- design sobre mais classe!
-écran très bon en vidéo, en bureautique il faut y aller light sur la luminosité, mais le capteur auto semble correct.
Bref pour le moment satisfait à part le touchpad ...
Amicalement

n°1029579
xanack
Posté le 25-03-2009 à 12:12:39  profilanswer
 

hello
 
j'ai recu aussi un E4300, ou j'ai reinstallé ma version corp d'XP, le soucis c'est que j'ai toujours un periph avec le point d'exclamation jaune dans le gestionnaire de periph :
 
- peripherique audio sur bus high definition audio
 
j'ai beau installé les pilotes du cd dell, du site, rien a faire... le son fonctionne bien mais j'ai toujours ce foutu peripherique non installé, quelqu'un aurait une piste ?

n°1029620
fab261
Posté le 25-03-2009 à 13:33:28  profilanswer
 

xanack a écrit :

hello
 
j'ai recu aussi un E4300, ou j'ai reinstallé ma version corp d'XP, le soucis c'est que j'ai toujours un periph avec le point d'exclamation jaune dans le gestionnaire de periph :
 
- peripherique audio sur bus high definition audio
 
j'ai beau installé les pilotes du cd dell, du site, rien a faire... le son fonctionne bien mais j'ai toujours ce foutu peripherique non installé, quelqu'un aurait une piste ?


 
Bonjour,
sur le mien XP pro était installé d'origine: aucun pb de point d'exclamation sur ce périph, ni même sur d'autres!
Bonne chance

n°1029844
chtom59
Posté le 26-03-2009 à 09:58:28  profilanswer
 

@xanack :
 
As-tu installé ceci : Dell System Software
Attention plus de 200 Mo....

n°1029984
floralines
Posté le 26-03-2009 à 21:47:53  profilanswer
 

Le Dell System Software est a installer en premier pour avoir une machine stable...

n°1030394
MisterT_49
Vive les vacances
Posté le 28-03-2009 à 14:27:14  profilanswer
 

chtom59 a écrit :


A priori, j'ai testé avec une carte SDHC.
Or il me semble que ce type de carte n'est pas lu par ce portable...
 
Faut que je teste avec une SD normale mais j'en ai pas sous la main.


 
Les deux marchent.
j'utilise une carte SDHC 8 go de Sandisk


---------------
--
mood
Publicité
Posté le 28-03-2009 à 14:27:14  profilanswer
 

n°1030396
MisterT_49
Vive les vacances
Posté le 28-03-2009 à 14:28:36  profilanswer
 

xanack a écrit :

hello
 
j'ai recu aussi un E4300, ou j'ai reinstallé ma version corp d'XP, le soucis c'est que j'ai toujours un periph avec le point d'exclamation jaune dans le gestionnaire de periph :
 
- peripherique audio sur bus high definition audio
 
j'ai beau installé les pilotes du cd dell, du site, rien a faire... le son fonctionne bien mais j'ai toujours ce foutu peripherique non installé, quelqu'un aurait une piste ?


 
Si ça marche, tu t'en fiches... :)


---------------
--
n°1031045
pa159
Posté le 31-03-2009 à 16:24:38  profilanswer
 

Bonjour à tous,
 
J'ai un e4300 depuis quelques jours par mon boulot, et j'ai deux soucis majeurs :
 
- le graveur ne grave pas du tout. Il est écrit multi-recorder dessus, mais j'en viens à me demander si ce n'est pas juste un lecteur!
C'est un TSSTcorp DVD+-RW TS-U633A (impossible de trouver des drivers récents d'ailleurs). Est-ce que quelqu'un a le même et peut me confirmer qu'il est censé graver?
 
- le wifi (carte dell wireless 1510) n'aime pas du tout ma freebox v4. Il se connecte à 54 Mbits, mais au bout de quelques secondes, le débit passe à 36, ou 24, puis 2, puis 1, puis revient à 24, puis 2 à nouveau, etc... Au final, ça fait un download au max à 10Ko au lieu de 100 au moins avec tous mes autres pc...
 
J'ai lu tout le topic, a priori personne n'a parlé de tout ça, mais sait-on jamais, si quelqu'un a une idée...
Pour info, j'ai l'impression d'avoir tout essayé, dernier driver quand ils existent, dernier bios, et même réinstall complète de windows (j'ai xp) à partir du cd fourni par dell...

n°1031183
MisterT_49
Vive les vacances
Posté le 31-03-2009 à 23:20:20  profilanswer
 

Pour le graveur, j'ai jamais eu de pb, y'a pas besoin de driver.
Peut-être ton logiciel qui ne gère pas ton graveur.
 
Le wifi, ça semble être un pb récurrent.
Je n'ai pas cette carte, mais j'avais l'intel 5100 et je suis passé sur l'intel 5300, y'a pas photo, elle est de loin meilleure.


---------------
--
n°1031194
pa159
Posté le 01-04-2009 à 00:06:13  profilanswer
 

Mais tu as bien le même modèle de graveur? Et c'est bien un graveur donc, tu me confirmes?
Désolé d'insister, mais je veux être sûr avant d'insulter la hotline de gentiment me plaindre à la hotline ;-)

 

En terme de logiciel, j'ai essayé avec le roxio fourni, avec convertxtodvd (un soft qui converti des divx en dvd et fait la gravure dans la foulée), avec nero, et après ma réinstall toute propre, avec le truc intégré à windows. Donc a priori, ça fait un bon panel.

 

Pour le wifi, problème récurrent? Tu me fais peur là... Faut que je demande à changer de carte tu crois?

 

Merci pour ta réponse en tout cas


Message édité par pa159 le 01-04-2009 à 00:06:24
n°1031227
chtom59
Posté le 01-04-2009 à 10:04:27  profilanswer
 

Bonjour,
 
Je dispose de ce graveur... Il grave parfaitement. J'utilise nero.
Pour le wifi, j'ai une intel 5300 : aucun soucis.
 
 
Sinon concernant mon soucis de carte SD, quelqu'un d'autre peut me confirmer que le E4300 lit sans problème les SDHC ?
J'ai toujours pas testé une carte SD normal car j'en ai pas sous la main....

n°1031230
pa159
Posté le 01-04-2009 à 10:24:10  profilanswer
 

Ok, merci. J'ai donc un vrai souci de graveur.

 

Pour le lecteur de carte SD, je viens de tester à l'instant avec une transcend SDHC 8 Go. Ca marche nickel.
Comme je l'ai dit, j'ai tout réinstallé à la main avant hier (au passage, ça change vraiment les perfs du portable de ne plus avoir tous les softs de dell qui servent à rien...), et il me semble que dans le tas de drivers présents sur le site de dell, il y avait celui du lecteur de carte. T'as essayé de l'installer?

 

D'ailleurs pour celui qui avait son problème de périphérique audio, il y a clairement la dernière version du driver sur le site de dell.

 


Sinon pour le wifi, je sens que ça va m'énerver. Je suis au bureau aujourd'hui, je teste pour la première fois le wifi à cet endroit, et ça marche nickel. Donc on dirait que le problème vient vraiment du couple carte-freebox. Ca va pas être évident de régler ça avec dell, et avec free encore moins...

 

Edit : en fait, ça a mis plus de temps, mais le wifi n'est pas stable ici non plus. Je suis presque content ;-)


Message édité par pa159 le 01-04-2009 à 10:36:52
n°1031259
chtom59
Posté le 01-04-2009 à 13:08:10  profilanswer
 

Pour le drivers du lecteur de carte, j'ai pas trouvé où c'était clairement indiqué sur le site de DELL.
J'évite d'installer toutes les co**neries dell: j'installe que les drivers.
 
Pour le Wifi, si sur un autre point d'accès ca fonctionne bien c'est bizzard... Le problème viendrait de la freebox alors.
C'est le même type de cryptage à ton boulot et chez toi ? (WPA (TKIP + AES))
Sinon tu peux faire les essais suivant:  
1) Changer le Canal. Car y'a ptet des parasites chez toi...
2) Changer le mode vers "WPA (TKIP)". Le WEP est vraiement déconseillé (ou alors juste pour faire un essai de WIFI)
3a) Changer de freebox : migrer vers la v5 ?
3b) Achetez un routeur wifi et virer le wifi de chez free.
 
Chez moi j'ai une freebox v4 avec un router D LINK DI-524 . Ca marche d'enfer.

n°1031311
pa159
Posté le 01-04-2009 à 15:38:59  profilanswer
 

Ouais, t'as raison, sur le site c'est pas clair.
Ca doit être sur les cd fournis avec le pc que c'était plus clair, je me suis aussi servi de ça lors de ma réinstall.
Je l'ai pas avec moi là, mais je regarde ce soir et je te dis.
 
En tout cas, j'ai un pilote Ricoh du 24/02/2007 sur le Ricoh SD/MMC Host Controller et ça marche bien avec une SDHC.
 
 
Pour le wifi, c'est sûr que je ne suis pas en wpa (tkip) chez moi. Ca joue sur la stabilité du débit ça?
Je suis effectivement en wep, mais c'est pareil au taf, wep aussi. Et même si, comme je le disais dans mon edit, le débit varie aussi au boulot, c'est quand même nettement plus stable que chez moi.
 
Sinon le canal, j'ai déjà tenté le coup, mais sans succès. Après je n'ai pas essayé tous les canaux non plus ;-)
Changer de freebox, je veux éviter tant que c'est possible, j'ai pas envie d'avoir les deux boitiers (même si je comprends que pour la plupart des gens, c'est plus pratique). Et acheter un routeur, oui c'est sûr, c'est la solution ultime, mais là encore ça me saoule un peu d'acheter un truc en plus, alors que la freebox est censée le faire très bien (en tout cas pour mes modestes besoins)
 
Bref, je vais voir, mais à la limite, si c'est vraiment que chez moi que ça va pas du tout, c'est pas trop grave. J'ai de toute façon un pc perso dont le wifi marche très bien. Mais j'ai juste peur d'avoir le même genre de soucis chez des clients, et là ce serait plus gênant.

n°1031333
fab261
Posté le 01-04-2009 à 16:46:40  profilanswer
 

salut  
pour le wifi ca marche chez moi, au boulot à deux endroits différents aussi, et chaque fois avec des cryptages différents. J'ai la carte Intel de base. Par contre chez moi je suis en freebox 5 et j'ai très vite abandonné le wifi de cette box, je suis en Linksis (version antique d'il y a au moins trois ans!) et ca marche! Avec le wifi mimo free javais pas mal de variations!

n°1031336
karm69
Vaio addict
Posté le 01-04-2009 à 16:53:18  profilanswer
 

Pareil, avec une Intel 5100, j'ai pas mal de décrochages, coupures nettes mêmes, avec ma freebox ver 5.
 
Que ce soit avec mon Vaio ou mon dell, donc ca vient forcément de la carte .... Mon ancien XPS 1330 avec une carte 4965 bgn, pas de soucis par contre ....


---------------
Dell E4310 - Core i5 560 - 4 Go ram - SSD Crucial M4
n°1031387
pa159
Posté le 01-04-2009 à 19:14:34  profilanswer
 

C'est marrant, moi c'est tout l'inverse.
Jamais eu de soucis avec le wifi de la freebox, que ce soit avec un vieux portable maxdata, un asus, un vieux toshiba du boulot, puis mon dell D430 du boulot (que le e4300 remplace), mon iphone ou un sony ericsson. Mais bon, c'est clair que le wifi, c'est quand même pas le truc le plus fiable du monde, et y'a souvent des incompatibilités malheureusement.
 
Merci pour vos réponses en tout cas

n°1031402
fab261
Posté le 01-04-2009 à 19:44:30  profilanswer
 

C'est vrai que j'utilise aussi les boitier CPL de free et par contre pas de problèmes! Mais comme je l'ai dit avant avec la carte 5100 pas de pb nulle part (pourvu que cela dure!)
Amitiès

n°1031411
vannhi
Posté le 01-04-2009 à 20:06:16  profilanswer
 

Moi, aucun souci avec ma Freebox v5 et la Intel 5100. J'ai une 5300 à vendre si quelqu'un en a besoin


---------------
Mon feedback
n°1031512
fab261
Posté le 02-04-2009 à 08:08:40  profilanswer
 

Bonjour,
j'ai eu au début un peu de mal avec les outils systèmes de Dell, mais après quelques jours d'utilisation je trouve que  le dellcontrolpoint est bien pratique. Au fait ce weekend j'ai fait la mise à jour de tous les drivers et autres outils (gadgets pour certains!) c'est un peu long au téléchargement mais à part cela tout c'est bien passé!
Bonne journée

n°1031555
pa159
Posté le 02-04-2009 à 12:50:09  profilanswer
 

Pratique le dellcontrolpoint? Mais il t'apporte quoi de plus?
 
Moi en tout cas, je suis ravi de ne plus avoir tous les trucs dell, le pc est quand même très nettement plus rapide à démarrer...
 
Sinon petite info sur mon problème de wifi : le spécialiste des pc de ma boite a fait des modifs dans les options de la carte wifi, et ça a l'air de beaucoup mieux marcher. Il faut que je teste un peu plus que les 20 minutes d'hier soir, mais en gros le débit ne descend plus sous 36, et reste la plupart du temps à 54 désormais. Problème réglé a priori donc.
Pourtant je n'ai pas l'impression qu'il ait changé des choses que moi je n'avais pas essayées dans les options, mais ça doit être un tout qui fait la différence.
 
Reste plus que mon problème de graveur, mais ça il voit pas, il faut qu'on appelle dell...

n°1031622
pa159
Posté le 02-04-2009 à 17:46:23  profilanswer
 

@chtom59 : je t'ai un peu oublié hier pour le pilote de lecteur de carte SD, mais je regarde ce soir...

n°1031721
pa159
Posté le 02-04-2009 à 22:25:33  profilanswer
 

Effectivement, c'était bien sur le cd qu'il y avait un fichier avec juste le pilote du lecteur SD.
Le voilà :
http://www.megaupload.com/?d=5WCGFJEK
 
J'espère que ça marchera chez toi aussi avec ça!

n°1031763
fab261
Posté le 03-04-2009 à 07:22:10  profilanswer
 

pa159 a écrit :

Pratique le dellcontrolpoint? Mais il t'apporte quoi de plus?
 
Moi en tout cas, je suis ravi de ne plus avoir tous les trucs dell, le pc est quand même très nettement plus rapide à démarrer...
 
Sinon petite info sur mon problème de wifi : le spécialiste des pc de ma boite a fait des modifs dans les options de la carte wifi, et ça a l'air de beaucoup mieux marcher. Il faut que je teste un peu plus que les 20 minutes d'hier soir, mais en gros le débit ne descend plus sous 36, et reste la plupart du temps à 54 désormais. Problème réglé a priori donc.
Pourtant je n'ai pas l'impression qu'il ait changé des choses que moi je n'avais pas essayées dans les options, mais ça doit être un tout qui fait la différence.
 
Reste plus que mon problème de graveur, mais ça il voit pas, il faut qu'on appelle dell...


 
Le Delcontrollpoint m'apporte simplement le regroupement de fonctions à controler: les réseaux wifi (état de connexion, débit, ...), la gestion de l'énergie (les différents modes portables présentation, ...), avant avec vista j'avais tout cela mais maintenant étant revvenu à XP, je le trouve pratique (pour un portable) ce dellcontrolpoint.
Mais attention cela reste du domaine du confort et donc subjectif!
Amitiès

n°1031774
pa159
Posté le 03-04-2009 à 09:52:34  profilanswer
 

Ben pour le wifi, dans xp, y'a la petite icone à droite dans la barre des taches qui fait pareil.
Et pour la gestion de l'énergie, il suffit de faire un clic droit sur le bureau et d'aller dans le bon onglet (mais pour le coup, je t'accorde que c'est plus long, et si tu y vas souvent...).
Après, c'est sûr que c'est subjectif, mais je demandais surtout de peur d'avoir raté un truc qui pourrait m'intéresser et que je n'aurais pas vu!

n°1031775
chtom59
Posté le 03-04-2009 à 09:55:05  profilanswer
 

Concernant mon problème de carte SD, j'ai vérifié : les drivers sont bien installé.
Everest me détecte bien un lecteur le carte SD ricoh.
 
Par contre lorsque je mets ma carte SD, rien ne se passe.  
Dans le poste de travail, je vois mes disques dur, mes lecteurs CD mais aucun trace de lecteur SD (avec ou sans carte sd dans l'appareil)
 
Comment c'est chez vous ?
Comment faites vous pour lire la carte SD / Vous allez bien dans poste de travail ??
 
Merci.

n°1031778
pa159
Posté le 03-04-2009 à 10:01:29  profilanswer
 

Quand il n'y a pas de carte dans le lecteur, moi je ne le vois pas dans le poste de travail. Mais si je mets une carte, il apparait. Ceci dit, je n'ai même pas besoin d'y aller, parce qu'une fois la carte insérée, y'a une fenêtre windows qui arrive, et qui propose, entre autre, d'ouvrir l'explorateur...
 
Tu as essayé d'installer le driver que j'ai uploadé? Y'a vraiment pas de raison que ça ne marche pas!

n°1031786
chtom59
Posté le 03-04-2009 à 10:42:24  profilanswer
 

Salut,
 
En fait j'ai installé celui du site de Dell:
Ricoh R5C833  
Date de la version : 17/09/2008
Version : 353.02, A03
http://ftp.us.dell.com/chipset/R188776.exe
 
(qui est le même que tu m'as mis en téléchargement sur Megaupload)
 
Je pensais que le lecteur de carte ne lisait pas les SDHC et que c'est pour ca que ca marchait pas mais vous dites que vous arrivez à lire des SDHC donc y'a pas de raison qu'elle ne soie pas lu....
Faudrait que je teste avec une autre SDHC et une carte SD standard mais j'en ai pas sous la main...
 
Merci.

n°1031846
fab261
Posté le 03-04-2009 à 17:27:48  profilanswer
 

pa159 a écrit :

Ben pour le wifi, dans xp, y'a la petite icone à droite dans la barre des taches qui fait pareil.
Et pour la gestion de l'énergie, il suffit de faire un clic droit sur le bureau et d'aller dans le bon onglet (mais pour le coup, je t'accorde que c'est plus long, et si tu y vas souvent...).
Après, c'est sûr que c'est subjectif, mais je demandais surtout de peur d'avoir raté un truc qui pourrait m'intéresser et que je n'aurais pas vu!


 
Salut,  
pour clore ce "débat" sur ce gadget : étant avant sur vista un des seul points positifs de ce système est, a mon gout, son environnement (plus l'aspect sécurité) mais comme tout le monde le regrette en contre partie c'est sa lourdeur qui me fait attendre avec impatience seven! En attendant l' "archaïque" XP me suffit et le dellcontrolpoint est pour moi un petit plus sans plus! (quand même quand comme moi on jongle sur plusieurs réseaux wifi cet utilitaire est plus sympa que les onglets et autres sous-menu de XP, mais je le conçois pas nécessaire, mais c'est bien le propre des gadgets non?)
A+

n°1033466
chtom59
Posté le 10-04-2009 à 10:12:30  profilanswer
 

Bonjour,
 
Pour mon soucis de carte SD, j'ai pu tester une carte SD non HC....
 
Et ca fonctionne... Ce qui me fait dire que le portable n'est pas capable de lire les SDHC... Bizarre que chez certain çà marche....
 
Kingston SD 2GB : OK
Kingston SDHC 4GB : PAS OK
 
Merci.

n°1033468
pa159
Posté le 10-04-2009 à 10:19:15  profilanswer
 

Curieux effectivement.
Ou alors il y a plusieurs versions du lecteur? T'as ton PC depuis combien de temps? Moi je viens juste de l'avoir, alors peut-être...
En tout cas, je maintiens que chez moi ça marche nickel, je m'en suis servi encore hier avec une transcend SDHC 8 Go

n°1033513
David_et_s​on_PC
Posté le 10-04-2009 à 13:29:55  profilanswer
 

Et l'un d'entre vous a t'il des infos sur la mise à disposition du Latitude Reader ? le p'tit module qui permettrait notamment d'aller surfer sur le net sans pour autant allumer le pc et utiliser Vista..
 
J'ai croisé un technicien Dell hier et .. il n'avait pas d'infos là dessus ... :(
 

n°1033524
fab261
Posté le 10-04-2009 à 13:52:05  profilanswer
 

Bonjour,
Non pas d'info pour le Latitude On (le reader on l'a et perso je ne vois pas l'intéret!). Si on séquestre le PDG de Dell peut être aura-t-on une réponse...

n°1033552
chtom59
Posté le 10-04-2009 à 16:03:43  profilanswer
 

pa159 a écrit :

Curieux effectivement.
Ou alors il y a plusieurs versions du lecteur? T'as ton PC depuis combien de temps? Moi je viens juste de l'avoir, alors peut-être...
En tout cas, je maintiens que chez moi ça marche nickel, je m'en suis servi encore hier avec une transcend SDHC 8 Go


Ben je vois que ca... C'est vraiment dommage pour moi :(
 
Pour info :
Devis demandé le 24/10/2008
Commandé chez Dell le 27/10/2008
Recu le 21/11/2008
 
Ceux chez qui le SDHC est lu, il date de quand leur portable ???
 
Merci.

n°1033557
pa159
Posté le 10-04-2009 à 16:13:29  profilanswer
 

Sinon tu as toujours cette solution : http://www.rue-montgallet.com/prix [...] MC-MiniSD/
 
J'ai exactement ce lecteur pour mon PC de la maison, qui est un peu vieux et ne prend que les SD normales, ça marche très bien.

n°1034119
skiumts200​5
Posté le 13-04-2009 à 17:55:28  profilanswer
 

fab261 a écrit :

Bonjour,
Non pas d'info pour le Latitude On (le reader on l'a et perso je ne vois pas l'intéret!). Si on séquestre le PDG de Dell peut être aura-t-on une réponse...


 
C'est un mini boot linux , pour booter rapidement avec un interface simplifié (messagerie+IE)

n°1035015
MisterT_49
Vive les vacances
Posté le 16-04-2009 à 21:43:46  profilanswer
 

chtom59 a écrit :


Ben je vois que ca... C'est vraiment dommage pour moi :(
 
Pour info :
Devis demandé le 24/10/2008
Commandé chez Dell le 27/10/2008
Recu le 21/11/2008
 
Ceux chez qui le SDHC est lu, il date de quand leur portable ???
 
Merci.


 
J'ai un sandisk extreme III 8 go  
 
Devis du 06/10/2008 (commande validée le jour même)
- Date de livraison prévue le:10/10/2008


---------------
--
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  11  12  13  ..  30  31  32  33  34  35

Aller à :
Ajouter une réponse
 

Sujets relatifs
Carte Wifi pour Dell Latitude 120LDELL 9300 Changer sa Carte Graphique ?
Dell Studio 1535(carrefour) vs Hp DV5-1005em(fnac)[Résolu]Ajout disque dur Dell Inspiron 1720
[dell xps]passé en windows XP[Topic Unique] Lenovo Thinkpad T400/T500
[Topic Unique] ACER ASPIRE 2920 
Plus de sujets relatifs à : [Topic unique] DELL Latitude E4300 et E4200


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR