Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1370 connectés 

  FORUM HardWare.fr
  Linux et OS Alternatifs
  Logiciels

  Problème Login sur OpenMediaVault

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème Login sur OpenMediaVault

n°1425976
hiiirozz
Posté le 19-11-2018 à 18:33:23  profilanswer
 

Bonjour,
J'ai récemment créer un NAS sous Openmédiavault qui fonctionnait super bien. Je l'ai laisser tourner une semaine tout en réussissant a transférer des fichier dessus grâce a owncloud mais a mon retour chez moi je n'arrive plus a m'y connecter via l'interface web, via ssh ou bien directement sur la console de l'ordinateur. Malgré tout, j'ai toujours accès a mes dossier sur owncloud ainsi que sur mon ordinateur grace a Samba.
Lorsque je veux me connecter via internet, aussi bien mon mot de passe personnalisé ainsi que celui par défaut qui est "openmediavault" ne fonctionne pas, pour ce qui est sur la console de l'ordinateur directement le login et mot de passe "root" ne sont pas reconnu...
Merci d'avance de votre aide!

mood
Publicité
Posté le 19-11-2018 à 18:33:23  profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Linux et OS Alternatifs
  Logiciels

  Problème Login sur OpenMediaVault

 

Sujets relatifs
Audio : problème de son qui sature (linux) /!\ Problème “montage” disque dur externe sur Raspberry /!\
Problème décalage horloge Dual Boot Ubuntu/Windows 10Problème d'écriture sur dossier partagé avec Samba (Ubuntu)
Problème de boot foiré[ALCASAR 3.2] Problème d'exploitation
Probleme carte SASproblème de partitions
Problème avec Roundcube, adresse mail bizarre....Problème lors de l'installation de Kali Linux sur Virtual Box
Plus de sujets relatifs à : Problème Login sur OpenMediaVault


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR