Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
2032 connectés 

 



 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  20  21  22  23  24  25
Auteur Sujet :

[Topic officiel] ASUS A7V333

n°1812741
Lordzapan
aucun lien de parenté
Posté le 16-09-2002 à 16:48:30  profilanswer
 

Reprise du message précédent :
g monté un pal8045 et un autre pote aussi g rien vu qui genait  :??:


---------------
gniak
mood
Publicité
Posté le 16-09-2002 à 16:48:30  profilanswer
 

n°1812806
GGG
Une image perso S.V.P. ?
Posté le 16-09-2002 à 17:09:03  profilanswer
 

TotalRecall a écrit a écrit :

 
 
Merci de l'info en tout cas. Je ferais gaffe quand j'emploierais les trous avec la mienne. ET si tu as un APN ce serait sympa de prendre une belle tof des 4 trous pour qu'on puisse se rendre compte de l'étendue du pb :) :hello:



Pas d apn et sa donne rien au scanner, enfin j'ai messure, le compossant le plus pres du trous en bas a droite est a moins de 2 mm du bord de ce trous (c'est lui qui a gicle chez moi, pour un peu que tu a qqchose de large autour de ce trous (un pied de dissipateur, une rondelle autour d'une visse, tu y est vite a ces 2 mm, du cote de l'attache 3 points de droite, c'est carrement moins d'un mmm dans l'axe du bord des ergots, faut pas appuyer trops fort sur son clip. Ils ont mit un plastique pour proteger la MB juste en dessous des ergots, mais aussi des compossant juste a cote  :sarcastic: y veulent vraiment qu'on les habimme ces mobos  [:ninipc]


---------------
Si j'avait quelque chose d'intelligent à dire je le ferait.[:ggg] The Captain Clan  |  www.team-cptn.fr.st   |  -=[Cptn] H.M. Murdock=-
n°1812816
TotalRecal​l
Modérateur
Posté le 16-09-2002 à 17:11:22  profilanswer
 

GGG a écrit a écrit :

Pas d apn et sa donne rien au scanner, enfin j'ai messure, le compossant le plus pres du trous en bas a droite est a moins de 2 mm du bord de ce trous (c'est lui qui a gicle chez moi, pour un peu que tu a qqchose de large autour de ce trous (un pied de dissipateur, une rondelle autour d'une visse, tu y est vite a ces 2 mm, du cote de l'attache 3 points de droite, c'est carrement moins d'un mmm dans l'axe du bord des ergots, faut pas appuyer trops fort sur son clip. Ils ont mit un plastique pour proteger la MB juste en dessous des ergots, mais aussi des compossant juste a cote  :sarcastic: y veulent vraiment qu'on les habimme ces mobos  [:ninipc]  




 
C'est vraiment con :/


---------------
Réalisation amplis classe D / T      Topic .Net - C# @ Prog
n°1812824
TotalRecal​l
Modérateur
Posté le 16-09-2002 à 17:14:16  profilanswer
 

1er post édité.
 
Celà dit je ne serais pas surpris que ce pb ne concerne qu'une minorité de mobos, tu as quelle rev :??:


---------------
Réalisation amplis classe D / T      Topic .Net - C# @ Prog
n°1812847
GGG
Une image perso S.V.P. ?
Posté le 16-09-2002 à 17:31:44  profilanswer
 

TotalRecall a écrit a écrit :

1er post édité.
 
Celà dit je ne serais pas surpris que ce pb ne concerne qu'une minorité de mobos, tu as quelle rev :??:



1.02, le pire c'est que c'est passe au premier montage mais comme j'ai eu des prob de ram j'ai eu droit a de montage/demontage en pagaille et ca a finit par lacher  [:sisicaivrai]


---------------
Si j'avait quelque chose d'intelligent à dire je le ferait.[:ggg] The Captain Clan  |  www.team-cptn.fr.st   |  -=[Cptn] H.M. Murdock=-
n°1812850
Bruce
Music 4 your ears!
Posté le 16-09-2002 à 17:34:10  profilanswer
 

Quel est l'intéret du watercooling à part nikker les mobo et foutre de l'eau dans un PC ([:totoz]) ?


---------------
A+++ Bruce - http://www.bheller.com
n°1812887
GGG
Une image perso S.V.P. ?
Posté le 16-09-2002 à 17:51:32  profilanswer
 

Bruce a écrit a écrit :

Quel est l'intéret du watercooling à part nikker les mobo et foutre de l'eau dans un PC ([:totoz]) ?



un XP1800 a 35 degre sonde interne et 25db a tout casser (c'est le cas de le dire malheureusement). En gros c'est vraiment plus silencieux, le disque dur commence a etre "bruyant" dans l'ensemble, tu entend les variations de l'alim  [:wam] et tu te souvient qu'il y a un ventillateur dans le graveur de cd  [:poweroff].  
 
A passer toute la journee entre 20 PC on commence a en avoir mare d'entendre un pc. (Haaa si je pouvait watercoller les pc du bureauuuuu, faudrait alors faire qqchose pour l'airco :pt1cable:)  
Pour mon precendent proc un thunderbird 1000@1400, c'etait intennable en air-cooling (plus de 60 degre en 1330 et y bootait po en 1400 et la tete bonne  a prendre du codeine), avec le watercooling c'etait 45 degre et un bruit juste acceptable (toujours trops mais bon :heink: )


Message édité par GGG le 16-09-2002 à 17:52:31

---------------
Si j'avait quelque chose d'intelligent à dire je le ferait.[:ggg] The Captain Clan  |  www.team-cptn.fr.st   |  -=[Cptn] H.M. Murdock=-
n°1812915
GGG
Une image perso S.V.P. ?
Posté le 16-09-2002 à 17:58:41  profilanswer
 

GGG a écrit a écrit :

un XP1800 a 35 degre sonde interne et 25db a tout casser (c'est le cas de le dire malheureusement). En gros c'est vraiment plus silencieux, le disque dur commence a etre "bruyant" dans l'ensemble, tu entend les variations de l'alim  [:wam] et tu te souvient qu'il y a un ventillateur dans le graveur de cd  [:poweroff].  
 
A passer toute la journee entre 20 PC on commence a en avoir mare d'entendre un pc. (Haaa si je pouvait watercoller les pc du bureauuuuu, faudrait alors faire qqchose pour l'airco :pt1cable:)  
Pour mon precendent proc un thunderbird 1000@1400, c'etait intennable en air-cooling (plus de 60 degre en 1330 et y bootait po en 1400 et la tete bonne  a prendre du codeine), avec le watercooling c'etait 45 degre et un bruit juste acceptable (toujours trops mais bon :heink: )



A vis et aussi on peu faire son malin moi je refroidit a l'eau   [:alph-one], la nerdz attitude kwa


---------------
Si j'avait quelque chose d'intelligent à dire je le ferait.[:ggg] The Captain Clan  |  www.team-cptn.fr.st   |  -=[Cptn] H.M. Murdock=-
n°1812941
Bruce
Music 4 your ears!
Posté le 16-09-2002 à 18:15:23  profilanswer
 

Vi mais bon, ça m'as l'air dangeureux votre truc...


---------------
A+++ Bruce - http://www.bheller.com
n°1812954
TotalRecal​l
Modérateur
Posté le 16-09-2002 à 18:18:34  profilanswer
 

Bruce a écrit a écrit :

Vi mais bon, ça m'as l'air dangeureux votre truc...




 
Pas quand c'est bien installé.
Par contre pour les LAN spa idéal :d
 
Personnellement j'y passe dès que j'ai les moyens (eheim 1048, wb pgeo, rad indeterminé, tuyaux de 12 non plug&cool)


---------------
Réalisation amplis classe D / T      Topic .Net - C# @ Prog
mood
Publicité
Posté le 16-09-2002 à 18:18:34  profilanswer
 

n°1813184
Antares
Posté le 16-09-2002 à 19:25:49  profilanswer
 

Euh, vous me faites peur là...
 
J'étais précisement en train de me dire que j'allais me faire une A7V333...
 
Or, vu que j'ai déja essuyé les plâtres de l'A7V rev 1.01 (3 processeurs duron 800 grillés + une mobo HS), j'ai pas envie de me re-passer 3 semaines à ramener mon matos chez le vendeur...
 
Vraiment personne n'as d'idée aund aux alternatives à cette bébète ?

n°1813191
TotalRecal​l
Modérateur
Posté le 16-09-2002 à 19:27:33  profilanswer
 

Antares a écrit a écrit :

Euh, vous me faites peur là...
 
J'étais précisement en train de me dire que j'allais me faire une A7V333...
 
Or, vu que j'ai déja essuyé les plâtres de l'A7V rev 1.01 (3 processeurs duron 800 grillés + une mobo HS), j'ai pas envie de me re-passer 3 semaines à ramener mon matos chez le vendeur...
 
Vraiment personne n'as d'idée aund aux alternatives à cette bébète ?




 
en vrac :  
Epox/Chaintech/Abit ou Soyo/Gigabyte.
MSI :non: -> pourquoi ? j'aime pas.


---------------
Réalisation amplis classe D / T      Topic .Net - C# @ Prog
n°1813270
Antares
Posté le 16-09-2002 à 19:44:49  profilanswer
 

ah, c'est une bonne raison ça !  ;)

n°1813650
ralf69
MEG Z490 ACE I9 10900K RTX3090
Posté le 16-09-2002 à 22:00:18  profilanswer
 

pour le bios 1013 des infos ?????
 
car je l ai recuperer mais je n ai pas encore flashe  
et je ne voudrais pas flasher pour rien si il n apporte rien!!!
 
merci

n°1814023
ralf69
MEG Z490 ACE I9 10900K RTX3090
Posté le 17-09-2002 à 00:34:53  profilanswer
 

a priori un 1013 en beta car rien sur le site d asus
 
maintenant je viens de le mettre
 
resultat
 
149/37 pour le fsb  
 
et on passe a 150/30
 
donc on peut o/c plus fort sans risquer de griller les perif
hdd et compagnie
 
maintenant reste a demarrer a 150
car je ne demarre plus et il me mets un message en anglais en rouge a cote de la fenetre des frequences
 
resultat je boot a 149/37 et plus a 150 alors qu avant je bootait jusqu a 152
je comprends pas pourtant j ai de la kingmax pc3200 2*256

n°1814035
c_planet
Posté le 17-09-2002 à 00:46:54  profilanswer
 

avec ce changement la désyncro ram disparait à 150Mhz alors ? ou elle reste accessible encore jusqu'à 159Mhz ?

n°1814050
ralf69
MEG Z490 ACE I9 10900K RTX3090
Posté le 17-09-2002 à 00:58:22  profilanswer
 

il faut faire les test mais de mon coter elle a disparu depuis un moment je ne me rappel plus la frequence mais en realite elle etait active verifier sous memtest86
 
je n ai pas encore verifier mais je cherche des infos sur ce bios 1013 car pour l instant hormis l avoir flashe sur ma carte et constate le changement je ne vois rien d autre :??:  
 
donc je cherche

n°1814060
ralf69
MEG Z490 ACE I9 10900K RTX3090
Posté le 17-09-2002 à 01:02:58  profilanswer
 

a 149/37 tu as auto 1:1 et 4:5
a 150 tu ne la plus mais je crois que le mode auto concerve le 4:5
 
il faut verifier

n°1815664
Ex-Floodeu​r
La Source
Posté le 17-09-2002 à 17:45:12  profilanswer
 

bonjour !
 
je vais faire appel à vos lumières à propos de la config de mon BIOS :  
 

- CPU Speed 1733 Mhz (alors que jai un XP200+  :heink: )
- CPU frequency multiple : 12.5x
- CPU / PCI frequency : 133/33
- CPU/Memory frequency ratio : Auto (sinon y a 1:1 ou 4:5)
- Systeme performance : optimal
- CPU Vcore setting : Auto
- CPU Vcore : 1.750 V


 

- SDRAM config : by SPD
- SDRAM CAS Latency 2.5 T (DDR)
- SDRAM RAS to CAS delay : 3T
- SDRAM RAS precharge time : 3T
- SDRAM active precharge delay : 6T


 
Ma config :  
 

- Asus A7V333 KT333
- 256 Mo DDR PC2100
- Geforce 4 Ti4200 64Mo de leadtek
- Athlon XP2000+ (pas overcloké)


 
Ces réglages sont-ils bons ? Lesquels modifier ? comment ?
 
Merci de vos réponses et de vos conseils...
 
 
 


---------------
Saint Seiya  || La Livebox || Europe, débats, réflexions
n°1815691
Bruce
Music 4 your ears!
Posté le 17-09-2002 à 17:53:30  profilanswer
 

ex-floodeur a écrit a écrit :

bonjour !
- CPU Speed 1733 Mhz (alors que jai un XP200+  :heink: )




 
Tout me semble normal...
 
Pour le CPU rapel, les Athlon XP sont pas à la fréquence indiquée mais sont aussi puissant que l'équivalent Intel de cette fréquence. Je sais plus la fréquence du 2000 mais ça m'étonnerais pas que ça soit ça.


---------------
A+++ Bruce - http://www.bheller.com
n°1815696
Ex-Floodeu​r
La Source
Posté le 17-09-2002 à 17:56:10  profilanswer
 

sinon pour utliser ma CM au max vaut mieux que je mette de la DDRAM PC 2700 ou que je garde ma DDRAM PC 2100 ???


---------------
Saint Seiya  || La Livebox || Europe, débats, réflexions
n°1815713
TotalRecal​l
Modérateur
Posté le 17-09-2002 à 18:02:29  profilanswer
 

ex-floodeur a écrit a écrit :

bonjour !
 
je vais faire appel à vos lumières à propos de la config de mon BIOS :  
 

- CPU Speed 1733 Mhz (alors que jai un XP200+  :heink: )
- CPU frequency multiple : 12.5x
- CPU / PCI frequency : 133/33
- CPU/Memory frequency ratio : Auto (sinon y a 1:1 ou 4:5)
- Systeme performance : optimal
- CPU Vcore setting : Auto
- CPU Vcore : 1.750 V


 

- SDRAM config : by SPD
- SDRAM CAS Latency 2.5 T (DDR)
- SDRAM RAS to CAS delay : 3T
- SDRAM RAS precharge time : 3T
- SDRAM active precharge delay : 6T


 
Ma config :  
 

- Asus A7V333 KT333
- 256 Mo DDR PC2100
- Geforce 4 Ti4200 64Mo de leadtek
- Athlon XP2000+ (pas overcloké)


 
Ces réglages sont-ils bons ? Lesquels modifier ? comment ?
 
Merci de vos réponses et de vos conseils...
 
 
 
 




 
je ne me souviens plus des fréquences réelles/PR correspondants mais la fréquence que tu annonces pour le cpu semble être la bonne !
pour le reste si tu as de la 2100 noname laisse comme ça, sinon passe le coeff @ 4/5 et essaye ensuite (ou avant) le mode turbo ou le cas 2 manuel.


---------------
Réalisation amplis classe D / T      Topic .Net - C# @ Prog
n°1815718
Ex-Floodeu​r
La Source
Posté le 17-09-2002 à 18:04:34  profilanswer
 

TotalRecall a écrit a écrit :

 
 
je ne me souviens plus des fréquences réelles/PR correspondants mais la fréquence que tu annonces pour le cpu semble être la bonne !
pour le reste si tu as de la 2100 noname laisse comme ça, sinon passe le coeff @ 4/5 et essaye ensuite (ou avant) le mode turbo ou le cas 2 manuel.  



ok merci..
 
mais pour ma 2100 che po si c de la noname ou pas ? comment fais-je pour savoir ?


---------------
Saint Seiya  || La Livebox || Europe, débats, réflexions
n°1815728
TotalRecal​l
Modérateur
Posté le 17-09-2002 à 18:07:02  profilanswer
 

ex-floodeur a écrit a écrit :

ok merci..
 
mais pour ma 2100 che po si c de la noname ou pas ? comment fais-je pour savoir ?




 
Quand tu l'as achetée y avait marqué quoi ?
De toute façon tu as peu de chance qu'elle preine le cas 2 ou le bus 166 si c de le 2100, même de marque moyenne.


---------------
Réalisation amplis classe D / T      Topic .Net - C# @ Prog
n°1815740
Ex-Floodeu​r
La Source
Posté le 17-09-2002 à 18:10:08  profilanswer
 

TotalRecall a écrit a écrit :

 
 
Quand tu l'as achetée y avait marqué quoi ?
De toute façon tu as peu de chance qu'elle preine le cas 2 ou le bus 166 si c de le 2100, même de marque moyenne.



bah en fait jai commandé mon PC chez un monteur qui me l'a monté (logik :D ) et il m'a filé toute la dok dans la boite de la CM mais jai rien sur ma barette de RAM.
 
Sinon coté reivison de ma CM sur un autocolant reprenant les settings pour la SM y a marqué Rev 2.0 : kezako ???


---------------
Saint Seiya  || La Livebox || Europe, débats, réflexions
n°1815759
TotalRecal​l
Modérateur
Posté le 17-09-2002 à 18:20:54  profilanswer
 

skoi SM :??:
 
Sinon pour la rev, ça signifie peut être 1.02. le mieux c'est d'ouvrir le pc pour regarder entre les slots pci.
Idéalement ça doit être une 1.02 ou 1.04.


---------------
Réalisation amplis classe D / T      Topic .Net - C# @ Prog
n°1815773
Ex-Floodeu​r
La Source
Posté le 17-09-2002 à 18:24:03  profilanswer
 

TotalRecall a écrit a écrit :

skoi SM :??:
 
Sinon pour la rev, ça signifie peut être 1.02. le mieux c'est d'ouvrir le pc pour regarder entre les slots pci.
Idéalement ça doit être une 1.02 ou 1.04.



comment tu c pas ce que c le SM ?? :D
 
nan plus serieux mon doigt a fourché je voulais dire CM..
 
pour la rev y a pas d'otre moyen ? C po marké sur la boite ?
 
y a combien de temps d'écart entre les beta des updates de BIOS et la version finale ?  (la on est à 1013 beta 02)..
 


Message édité par Ex-Floodeur le 17-09-2002 à 18:25:32

---------------
Saint Seiya  || La Livebox || Europe, débats, réflexions
n°1815780
TotalRecal​l
Modérateur
Posté le 17-09-2002 à 18:26:20  profilanswer
 

ex-floodeur a écrit a écrit :

comment tu c pas ce que c le SM ??
 
nan plus serieux mon doit a fourché je voulais dire CM..
 
y a combien de temps d'écart entre les beta des updates de BIOS et la version finale ?  (la on est à 1013 beta 02)..




 
Quelques jours, une ou 2 semaine au pire. Mais chez Asus ils te sortent un nouveau bios tous les 3 jours et c'est au 50e update que tu commence à voir des changement alors y a pas d'urgence :o


---------------
Réalisation amplis classe D / T      Topic .Net - C# @ Prog
n°1815782
Ex-Floodeu​r
La Source
Posté le 17-09-2002 à 18:27:22  profilanswer
 

TotalRecall a écrit a écrit :

 
 
Quelques jours, une ou 2 semaine au pire. Mais chez Asus ils te sortent un nouveau bios tous les 3 jours et c'est au 50e update que tu commence à voir des changement alors y a pas d'urgence :o



c paske jai flashé mon BIOS avec cette beta alors...


---------------
Saint Seiya  || La Livebox || Europe, débats, réflexions
n°1815961
mik
Posté le 17-09-2002 à 19:19:08  profilanswer
 

ben je pense que c'est une finale ... c'est ecrit dans le fichier
 

Code :
  1. <product> A7V333
  2. <version> A7V333 1013 Final
  3. <release-date> 16.09.2002
  4. <path>  /pub/ASUSCOM/BIOS/Socket_A/VIA_Chipset/Apollo_KT333/A7V333/1013.zip
  5. <description>
  6.  Wichtig:
  7.  Laden Sie VOR & NACH jedem Update
  8.  im BIOS die "Setup defaults" !
  9.  FINAL = beta Status
  10.  1013 = 1013.003
  11.  1012 = 1012.004
  12.  1011 = 1011.001
  13.  1010 = 1010.001
  14.  1009 = 1009.003
  15.  1008 = 1008.004
  16.  1007 = 1007.010
  17.  1006 = 1006.004
  18.  1005 = 1005.006
  19.  1004 = 1005.004
  20.  1003.A = 1004.003
  21.  1003 = 1003.006
  22.  1002 = 1002.001
  23.  aktuelle Beta-Biosversionen
  24.  finden Sie stets unter:
  25.  http://www.asuscom.de/BIOS
  26. <~description>
  27. <~version>
  28. <~product>
  29. 1013.ZIP A7V333 ACPI BIOS 1013 final (=1013 beta 03)
  30. INDEX.TXT INDEX

n°1816111
Ex-Floodeu​r
La Source
Posté le 17-09-2002 à 19:51:36  profilanswer
 
n°1816126
mik
Posté le 17-09-2002 à 19:55:55  profilanswer
 

le site n'est pas a jour
vas directement ici :
ftp://ftp.asuscom.de/pub/ASUSCOM/ [...] 33/A7V333/

n°1816295
Ex-Floodeu​r
La Source
Posté le 17-09-2002 à 21:00:54  profilanswer
 

mik a écrit a écrit :

le site n'est pas a jour
vas directement ici :
ftp://ftp.asuscom.de/pub/ASUSCOM/ [...] 33/A7V333/
 



k merci !


---------------
Saint Seiya  || La Livebox || Europe, débats, réflexions
n°1816303
asskicker2
Posté le 17-09-2002 à 21:04:20  profilanswer
 

voila g un tit question :
est-ce que c important d'avoir une new version de son bios ? Car moi je ne voi po l'utilité !! Su vs pouvez me répondre ....
Sinon l'ahtlon xp 2100+ é bien cadancé à 1733Mhz ?? Car kelk'un a écrit qu'il avé un athlon xp 2000+ à 1733Mhz non o/c  :??:  :pt1cable:  
Siouplai répondez-moua à c 2 questions :D

n°1816336
ralf69
MEG Z490 ACE I9 10900K RTX3090
Posté le 17-09-2002 à 21:19:35  profilanswer
 

le 2100+ = 1733mhz 13*133
le 2000+ = 1666mhz 12.5*133
voila

n°1816404
vssoldier
Almost Happy...
Posté le 17-09-2002 à 21:44:35  profilanswer
 

Hey, j'ai une question  :ange:  
 
je viens de l'acheter et de la monter, aucun prob particulier (xp en cours d'install  :) ), mais j'ai pas réussi à trouver le bon connecteur pour le led du hd (dans la doc, il y a le schémas avec 7 prises mais le hd led n'y est pas...)
 
un p'tit coup de main?

n°1816456
marte
Posté le 17-09-2002 à 22:05:04  profilanswer
 

O oui


---------------
Garc. Jo
n°1816599
Ex-Floodeu​r
La Source
Posté le 17-09-2002 à 22:43:44  profilanswer
 

mik a écrit a écrit :

le site n'est pas a jour
vas directement ici :
ftp://ftp.asuscom.de/pub/ASUSCOM/ [...] 33/A7V333/
 



euh normalement les versions finales de BIOS asus c po un fichier AWD ? paske la c un fichier BIN.  :heink:
 
sinon sur asus.Com.tw  le 1013 est encore en beta..  
 
http://download.asus.com.tw/mb_dl_ [...] 3=18&mid=1


Message édité par Ex-Floodeur le 17-09-2002 à 22:57:03

---------------
Saint Seiya  || La Livebox || Europe, débats, réflexions
n°1816729
Fantome
MrPurple
Posté le 17-09-2002 à 23:45:58  profilanswer
 

vssoldier a écrit a écrit :

Hey, j'ai une question  :ange:  
 
je viens de l'acheter et de la monter, aucun prob particulier (xp en cours d'install  :) ), mais j'ai pas réussi à trouver le bon connecteur pour le led du hd (dans la doc, il y a le schémas avec 7 prises mais le hd led n'y est pas...)
 
un p'tit coup de main?



il est isolé un peu au dessu de l ensemble
2picots tut seuls 15mm plus haut a droite!

n°1817123
antoine75
Posté le 18-09-2002 à 09:26:09  profilanswer
 

ex-floodeur a écrit a écrit :

euh normalement les versions finales de BIOS asus c po un fichier AWD ? paske la c un fichier BIN.  :heink:
 
sinon sur asus.Com.tw  le 1013 est encore en beta..  
 
http://download.asus.com.tw/mb_dl_ [...] 3=18&mid=1




 
il est viens d'être mis en version final,
 
à quand une version (officiel asus) ou le temps de détection du raid sera réduit???

n°1817201
Ex-Floodeu​r
La Source
Posté le 18-09-2002 à 10:12:21  profilanswer
 

antoine75 a écrit a écrit :

 
 
il est viens d'être mis en version final,
 
à quand une version (officiel asus) ou le temps de détection du raid sera réduit???



jle vois po sur le site coréen...  :heink:


---------------
Saint Seiya  || La Livebox || Europe, débats, réflexions
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  20  21  22  23  24  25

Aller à :
 

Sujets relatifs
URGENT !!! installation GeForce4 sur ancienne carte mère AsusBug sur Asus CUSL2 ?
Ayé ! G commandé sur LDLC mon A7V333Carte mere ASUS A7A, compatible avec quels proc???
prob a7v333 avec i panelgygabite, asus ou tyan ??
Rajout Leadtek GeF4 Ti4200 sur A7V333 : conséquences alim et t° ?ASUS A7V ou MSI KT7 333?
[Topic officiel] ASUS A7V333nouveau bios beta pour asus a7v333 aprs le 1008 officiel ...
Plus de sujets relatifs à : [Topic officiel] ASUS A7V333


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR