Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1630 connectés 

 


Sujet(s) à lire :
 

 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  256  257  258  ..  285  286  287  288  289  290
Auteur Sujet :

[Topik Unique] MSI K8N Neo 1 Platinum - Athlon 64 - BIOS 2.10 Officiel

n°4347673
neo10801
Posté le 26-09-2005 à 18:40:57  profilanswer
 

Reprise du message précédent :
salut tout le monde,
j'ai un probleme avec ma carte mere msi neo4 platinium. Elle ne veut pas reconnaitre mes lecteurs dvd branchés en ide.Par conséquent je suis ds l'incapacité d'installer win xp. J4espere que vous pourrez m'aider

mood
Publicité
Posté le 26-09-2005 à 18:40:57  profilanswer
 

n°4350006
SamSouL
Posté le 28-09-2005 à 01:08:44  profilanswer
 

neo10801 a écrit :

salut tout le monde,
j'ai un probleme avec ma carte mere msi neo4 platinium. Elle ne veut pas reconnaitre mes lecteurs dvd branchés en ide.Par conséquent je suis ds l'incapacité d'installer win xp. J4espere que vous pourrez m'aider


 
Bon que vais-je répondre :pfff:  
 
- répondre gentiment avec le chemin à prendre
- Tu sors tu n'es pas au bon endroit
- Ignorer r ce post  :D  
 
Allez de bonne humeur, alors choix n°1 :p  
 
résultat de la recherche: topic unique msi k8n neo4 nforce4 http://forum.hardware.fr/forum1.ph [...] deration=0
et pis si encore trop dur  :p  
Le liens vers le topic de la Neo4: http://forum.hardware.fr/hardwaref [...] 7925-1.htm[/quotemsg]
 
Au passage essaye avec une autre nappe
Vérifie que si le lecteur est seul sur la nappe que le Jumper soit de préférence sur Maître
Vérifie que le lecteur soit bien alimenté
Vérifie dans le bios que les 2 connecteur IDE (primaire secondaire) sont bien activé.
 
Ps: même pas pris le temps de rédiger -> copier coller d'un des nombreux post précèdent  :sarcastic:  
ps2 : bob_le_mar rant99 si tu passes dans le coin je proposerais de modifier le titre en :
 
[Topik Unique] MSI K8N Neo1 Platinum - Athlon 64 - BIOS 1.90 Officiel

ou pour pas se tromper dans le moteur de recherche:
 
[Topik Unique] MSI K8N Neo 1 Platinum - Athlon 64 - BIOS 1.90 Officiel

Message cité 2 fois
Message édité par SamSouL le 28-09-2005 à 01:11:25
n°4350029
Marko-Pite​ur
C'est koi ca ?
Posté le 28-09-2005 à 01:46:07  profilanswer
 

SamSouL a écrit :

Bon que vais-je répondre :pfff:  
 
- répondre gentiment avec le chemin à prendre
- Tu sors tu n'es pas au bon endroit
- Ignorer r ce post  :D  
 
Allez de bonne humeur, alors choix n°1 :p  


 
C'est pas une forme d'orgeuil ca ?  [:pinzo]  

n°4350040
SamSouL
Posté le 28-09-2005 à 02:18:29  profilanswer
 

Marko-Piteur a écrit :

C'est pas une forme d'orgeuil ca ?  [:pinzo]


 
absolument pas  :kaola:  
 
Juste ce qui ma traversé l'esprit à la lecture de son message. Ca fait 5 jours que j'avais pas mis le pied sur le topic, et 5 jours que j'avais pas vu un gars qui n'a pas du prendre la peine de lire au moins la première page du Topic. (ce qui ma rendu partiellement heureux, ou du moins ne m'avait pas enervé :whistle: )
 
Mais comme d'hab j’suis trop sympa, et même si j’envois bouler (parce que j'aime bien ça et que la plupart ne mérite pas mieux), je file la réponse ou j’donne ce que j’peux pour aider les gens.
Enfin comme on dis (ou comme je dis :ange: ), ca fait 2 posts inutiles de plus sur le Topic  :hello:

n°4350081
bob_le_mar​rant99
Posté le 28-09-2005 à 07:44:02  profilanswer
 

SamSouL a écrit :

Bon que vais-je répondre :pfff:  
 
- répondre gentiment avec le chemin à prendre
- Tu sors tu n'es pas au bon endroit
- Ignorer r ce post  :D  
 
Allez de bonne humeur, alors choix n°1 :p  
 
résultat de la recherche: topic unique msi k8n neo4 nforce4 http://forum.hardware.fr/forum1.ph [...] deration=0
et pis si encore trop dur  :p  
Le liens vers le topic de la Neo4: http://forum.hardware.fr/hardwaref [...] 7925-1.htm


 
Au passage essaye avec une autre nappe
Vérifie que si le lecteur est seul sur la nappe que le Jumper soit de préférence sur Maître
Vérifie que le lecteur soit bien alimenté
Vérifie dans le bios que les 2 connecteur IDE (primaire secondaire) sont bien activé.
 
Ps: même pas pris le temps de rédiger -> copier coller d'un des nombreux post précèdent  :sarcastic:  
ps2 : bob_le_mar rant99 si tu passes dans le coin je proposerais de modifier le titre en :
 
[Topik Unique] MSI K8N Neo1 Platinum - Athlon 64 - BIOS 1.90 Officiel

ou pour pas se tromper dans le moteur de recherche:
 
[Topik Unique] MSI K8N Neo 1 Platinum - Athlon 64 - BIOS 1.90 Officiel
[/quotemsg]
 
 
Je prends note et modifie le titre ;)
 
Effectivement tu es bien gentil ... Mart de ces boulets qui ne lisent même pas la première page ! Sa sert à quoi que j'en fasse une ? Et tu verras qu'il ne va même pas te dire merci ;)

n°4350138
matthiman
de Gilead
Posté le 28-09-2005 à 09:13:06  profilanswer
 

bob_le_marrant99 a écrit :

Je prends note et modifie le titre ;)
 
Effectivement tu es bien gentil ... Mart de ces boulets qui ne lisent même pas la première page ! Sa sert à quoi que j'en fasse une ? Et tu verras qu'il ne va même pas te dire merci ;)


 
 
+1000 :d


---------------
Ventes - Feedback
n°4350574
kael999
Posté le 28-09-2005 à 13:58:16  profilanswer
 

Merci à tous ceux qui ne m'ont jamais répondu  :pfff:  
 
POur ceux qui seraient dans le même cas que moi (BIOS MORT) et n'ayant aucune réponses sur le forum  
Voilà où il faut envoyer son BIOS pour le faire re-flasher chez MSI=>
 
 
Extrait de l'e-mail  
 
club-platinum@msi-computer.fr - 26/09/2005 16:20
 
 
Bonjour,
 
Veuillez nous renvoyer uniquement votre bios bien protégé à l'adresse
suivante:
 
MSI COMPUTER (à l'attention du service technique)
12 Avenue de Strasbourg
ZI Gustave Eiffel
77600 Bussy Saint Georges
 
Nous allons procéder à sa reprogrammation avec la dernière mise à jour
de bios disponible.
Surtout NE PAS OUBLIER de nous faire parvenir une enveloppe timbrée à
vos coordonnées accompagnée d'un courrier indiquant le modèle et la
version exacte de votre carte mère.
Indiquez nous aussi votre adresse e-mail ou bien un numéro de téléphone
afin que nous puissions vous contacter en cas de problème.
Cette procédure ne nécessite aucun frais supplémentaire de votre part.
Attention: L'oubli d'une seule de nos demandes risque de ralentir
(voire bloquer) l'opération de flashage.
 
Merci de votre compréhension.

Message cité 1 fois
Message édité par kael999 le 28-09-2005 à 13:59:36
n°4350634
starmindfr
Lorie c'est mon idole !!!
Posté le 28-09-2005 à 14:17:09  profilanswer
 

c'est a dire detacher l'eprom du bios et la renvoyée ? clair qu'il faut bien la proteger et mettre une valeur assurée sinon le postier va croire que c une bague ou un bijou et glisser le truc dans la poche :p

n°4350688
SamSouL
Posté le 28-09-2005 à 14:50:40  profilanswer
 

kael999 a écrit :

Merci à tous ceux qui ne m'ont jamais répondu  :pfff:  
 
POur ceux qui seraient dans le même cas que moi (BIOS MORT) et n'ayant aucune réponses sur le forum  
Voilà où il faut envoyer son BIOS pour le faire re-flasher chez MSI=>
 
 
Extrait de l'e-mail  
 
club-platinum@msi-computer.fr - 26/09/2005 16:20
 
 
Bonjour,
 
Veuillez nous renvoyer uniquement votre bios bien protégé à l'adresse
suivante:
 
MSI COMPUTER (à l'attention du service technique)
12 Avenue de Strasbourg
ZI Gustave Eiffel
77600 Bussy Saint Georges
 
Nous allons procéder à sa reprogrammation avec la dernière mise à jour
de bios disponible.
Surtout NE PAS OUBLIER de nous faire parvenir une enveloppe timbrée à
vos coordonnées accompagnée d'un courrier indiquant le modèle et la
version exacte de votre carte mère.
Indiquez nous aussi votre adresse e-mail ou bien un numéro de téléphone
afin que nous puissions vous contacter en cas de problème.
Cette procédure ne nécessite aucun frais supplémentaire de votre part.
Attention: L'oubli d'une seule de nos demandes risque de ralentir
(voire bloquer) l'opération de flashage.
 
Merci de votre compréhension.


 
 
De Rien !  :p  
 
Sinon ouep , mais non,  car s'il te reflashe en 1.9 ca résoudra  le problème de bios HS, mais pas pour longtps, car ca risque de pas marcher vu les nombreux problèmes que pose le 1.9  ;)
Donc ou Hotswap avec une autre carte mère en bios AWARD
soit un amis gentil ;)

n°4350712
kael999
Posté le 28-09-2005 à 15:04:03  profilanswer
 

SamSouL a écrit :

De Rien !  :p  
 
Sinon ouep , mais non,  car s'il te reflashe en 1.9 ca résoudra  le problème de bios HS, mais pas pour longtps, car ca risque de pas marcher vu les nombreux problèmes que pose le 1.9  ;)
Donc ou Hotswap avec une autre carte mère en bios AWARD
soit un amis gentil ;)


 
 
Mais non , il faut juste dire la version que tu veux quand tu l'envois ....

mood
Publicité
Posté le 28-09-2005 à 15:04:03  profilanswer
 

n°4350795
Lynxeyez
Posté le 28-09-2005 à 15:50:58  profilanswer
 

Bonjour,
moi aussi mon ordinateur ne veut plus demarer depuis une tentative de passer en 1.90 sous windows (j etais en 1.80 et elle posait probleme aussi).
il me dit checksum error.
j ai donc créé une disquette de demarage avec award utility v8.22 A et mon bios w7030nms.160;le programme se lance bien et j ai le message suivant:
IT IS NOT AWARD BIOS
si quelqun pouvait me donner un conseil voir une solution je l en remercie d'avance  :ange:

n°4350810
kael999
Posté le 28-09-2005 à 16:02:38  profilanswer
 


Oui un timbre ....

n°4351774
stefou13
Posté le 29-09-2005 à 08:46:19  profilanswer
 

salut
 
je souhaite upgrader ma config qui est actuellement en céléron 700
 
mon budget est serré, et j'hésite entre une gigabyte k8ns, et cette neo platinum
 
je souhaite lui adjoindre un sempron 2800+, et 1 go de ddr en corsair (que je possede déjà, il me faut acheter la carte mere et le proc)
 
selon vous la msi vaut elle les 20 euros qui la sépare de la giga? le sempron sera t il a la hauteur de ce que je lui demande, cad surf, et acquisition vidéo, pas de jeu??
 
merci de votre aide
 
j'ai dejà eu une msi k7t266 pro2 ru, et je n'étais pas mécontent :d

n°4351810
matthiman
de Gilead
Posté le 29-09-2005 à 09:17:31  profilanswer
 

Prends plutôt la msi k8n neo-FSR elle est à 65€ sur ldlc. avec 1 A64 3000+ ça va dépoter ;)


---------------
Ventes - Feedback
n°4351818
stefou13
Posté le 29-09-2005 à 09:22:05  profilanswer
 

merci mais c'est un peu hors budget,je possede de env 150 euros pour le lot cm + proc

n°4351831
matthiman
de Gilead
Posté le 29-09-2005 à 09:30:20  profilanswer
 

Ah ouais ben ça baisse pas les proco... J'ai payé mon 3000+ le même prix y'a presque 1 an :ouch:
Bon sur ldlc tu as la mobo à 64,5€ (http://www.ldlc.com/fiche/PB00024793.html) + Sempron 2800+ "Palermo" 0.09 mm Socket 754 Support 64 bits (version boîte) à 77,5 (http://www.ldlc.com/fiche/PB00032851.html)
 
Ca devrait coller dans ton budget avec les fdp ;)


---------------
Ventes - Feedback
n°4352190
bidoulou
Posté le 29-09-2005 à 13:15:39  profilanswer
 

stefou13 a écrit :

salut
 
je souhaite upgrader ma config qui est actuellement en céléron 700
 
mon budget est serré, et j'hésite entre une gigabyte k8ns, et cette neo platinum
 
je souhaite lui adjoindre un sempron 2800+, et 1 go de ddr en corsair (que je possede déjà, il me faut acheter la carte mere et le proc)
 
selon vous la msi vaut elle les 20 euros qui la sépare de la giga? le sempron sera t il a la hauteur de ce que je lui demande, cad surf, et acquisition vidéo, pas de jeu??
 
merci de votre aide
 
j'ai dejà eu une msi k7t266 pro2 ru, et je n'étais pas mécontent :d


 
 
Il y a quelques fonctionnalité en moins sur la gigabyte (2 ports sata au lieu de 4, pas de réseau gigabits, firewire) mais ce n'est pas forcément utile...
En terme de perfs et de stabilité tu ne verras pas vraiment de différence entre ces deux cartes.
 
Qu'est ce que tu appels acquisition vidéo, c'est vague ?

n°4352235
matthiman
de Gilead
Posté le 29-09-2005 à 13:42:51  profilanswer
 

bidoulou a écrit :

Il y a quelques fonctionnalité en moins sur la gigabyte (2 ports sata au lieu de 4, pas de réseau gigabits, firewire) mais ce n'est pas forcément utile...
En terme de perfs et de stabilité tu ne verras pas vraiment de différence entre ces deux cartes.
 
Qu'est ce que tu appels acquisition vidéo, c'est vague ?


 
Idem pour la msi neo-fsr : 2 sata et pas de firewire mais c'est pas indispensable surtout pour ton budget.
J'ai eula gigabyte k8ns avant ma msi et sincèrement la msi est beaucoup mieux : + de réglages, + de prises fan sur la mobo, enfin la msi est clairement mieux quoi ;)
Et oui le sempron sera suffisant mais il y a différents types de sempron, si possible prends avec 56 Ko de cache l2 et le support du 64 bits :jap:


Message édité par matthiman le 29-09-2005 à 13:43:43

---------------
Ventes - Feedback
n°4352451
stefou13
Posté le 29-09-2005 à 15:54:44  profilanswer
 

voici les caractéristiques du proc selon cdiscount
 
- Architecture Socket 754
- Gravure en 0.09 microns
- Technologies EVP (nécessite Windows XP SP2, améliore la protection de votre système d'exploitation contre les virus), SSE2 et Cool'n'Quiet adaptant la fréquence du processeur aux besoins de puissance
- Dissipation thermique de 62W
Fréquence de fonctionnement - Fréquence externe : 1.6 GHz
- Bus système : EV6 - 400 MHz DDR
Mémoire cache intégrée - Cache niveau I : 128 ko
- Cache niveau II : 128 ko
- Configuration matérielle Carte mère Socket 754 supportant le bus 400 MHz
 
je ne vois rien sur le site d'amd montrant un 2800+ avec un L2 a 128ko
 
je vais voir cette histoire de carte mere, il est vrai que 20 euros ce n'est pas une grande différence
 

n°4352498
bidoulou
Posté le 29-09-2005 à 16:22:22  profilanswer
 

C'est la description d'un 2600+ ça :o
 
Un 2800+ possède un cache L2 de 256 Ko ce qui est quand même mieux


Message édité par bidoulou le 29-09-2005 à 16:23:49
n°4352515
stefou13
Posté le 29-09-2005 à 16:31:19  profilanswer
 

c'est bien ce qui me semblait, une petite erreur de cdiscount :d

n°4354300
mjakiller
Posté le 30-09-2005 à 18:47:23  profilanswer
 

Bonjour à Tous & à Toutes !
 
J'ai un gros blème voulant passer au bios 1.9 avec l'utilitaire de flashage MSI "WINFLASH" :fou: une ereur est survenue pandant le flashage. . . depuis quand je boot j'ais ce mesaage:
 
AWARD bootblock bios v1.0
 
BIOS ROM checksum error
Detecting floppy dirve A media...  
 
Je voudrais savoir quoi faire pour pouvoir re flasher ma carte mere  
 
Merci.


---------------
Thermaltake Tsunami|Fortron Blue Storn 350|Gigabyte K8N SLI|AMD64 3500+ Venise+Artic Freezer7| 2*512 Corsair Twnix C2@1.5-2-2-5| WD Raptor 36.7 Go10000Trs|Maxtor160+200S-ata|BenqDVD-+rw 1620Pro |Powercolor x850pro|Func MBA+Mx518[Logitech 5.1 x530
n°4354356
klemo
take a deep breath
Posté le 30-09-2005 à 19:23:47  profilanswer
 

Bonjour,
 
Je compte m'acheter une barette de ram (je comptais prendre une A-DATA Vitesta, ou de la Geil) en pc4000, je voulais avoir votre avis, si elle est compatible avec la k8n néo platinium, et si elle tiendrait un bon oc ( à savoir quel fsb la carte mere pourrait tenir)!!
merci!!


Message édité par klemo le 30-09-2005 à 20:11:16
n°4354417
mjakiller
Posté le 30-09-2005 à 20:05:32  profilanswer
 

up alors persone pr moi :( ^^


---------------
Thermaltake Tsunami|Fortron Blue Storn 350|Gigabyte K8N SLI|AMD64 3500+ Venise+Artic Freezer7| 2*512 Corsair Twnix C2@1.5-2-2-5| WD Raptor 36.7 Go10000Trs|Maxtor160+200S-ata|BenqDVD-+rw 1620Pro |Powercolor x850pro|Func MBA+Mx518[Logitech 5.1 x530
n°4354440
klemo
take a deep breath
Posté le 30-09-2005 à 20:19:43  profilanswer
 

mjakiller a écrit :

up alors persone pr moi :( ^^


 
 
normalement, tu as une disquette de secours, en cas de flashage raté, et tu dois insérer la disquette de secours au démarrage, normalement tu n'as plus qu'à suivre les instructions pour re-flashé!!
et si tu n'as pas fait de disquette de secours, tu doit pouvoir en créer une à partir d'un autre ordi!!
j'espère que tu t'en sortira!!

n°4354877
mjakiller
Posté le 01-10-2005 à 09:18:48  profilanswer
 

a ok merci mai avec kel utilitaire je pourai creer cette disquette parce ke je me souvien avoir eu une disquette SATA pour l'instal de XP c tout donc voila meci :$


---------------
Thermaltake Tsunami|Fortron Blue Storn 350|Gigabyte K8N SLI|AMD64 3500+ Venise+Artic Freezer7| 2*512 Corsair Twnix C2@1.5-2-2-5| WD Raptor 36.7 Go10000Trs|Maxtor160+200S-ata|BenqDVD-+rw 1620Pro |Powercolor x850pro|Func MBA+Mx518[Logitech 5.1 x530
n°4354938
klemo
take a deep breath
Posté le 01-10-2005 à 10:34:44  profilanswer
 

normalement avec le msi update, tu peux flasher ton bios à partir de windows, a ce moment la il te demande si tu veux créer une disquette de "sauvetage" pour le cas où ca ne marcheré pas, donc essaie avec msi update

n°4355036
mjakiller
Posté le 01-10-2005 à 11:29:02  profilanswer
 

ouai mai javai pa fai sa :( et mtn baa... jpe plu booter donc c dead


---------------
Thermaltake Tsunami|Fortron Blue Storn 350|Gigabyte K8N SLI|AMD64 3500+ Venise+Artic Freezer7| 2*512 Corsair Twnix C2@1.5-2-2-5| WD Raptor 36.7 Go10000Trs|Maxtor160+200S-ata|BenqDVD-+rw 1620Pro |Powercolor x850pro|Func MBA+Mx518[Logitech 5.1 x530
n°4355106
mjakiller
Posté le 01-10-2005 à 12:07:45  profilanswer
 

ta pa les fichier en rar a me passer o moin je les dezip sur une disket :$


---------------
Thermaltake Tsunami|Fortron Blue Storn 350|Gigabyte K8N SLI|AMD64 3500+ Venise+Artic Freezer7| 2*512 Corsair Twnix C2@1.5-2-2-5| WD Raptor 36.7 Go10000Trs|Maxtor160+200S-ata|BenqDVD-+rw 1620Pro |Powercolor x850pro|Func MBA+Mx518[Logitech 5.1 x530
n°4355229
klemo
take a deep breath
Posté le 01-10-2005 à 12:57:02  profilanswer
 

mjakiller a écrit :

ta pa les fichier en rar a me passer o moin je les dezip sur une disket :$


 
 
j'ai chez moi la disquette de sauvetage du bios 1.9
je la zip et je te l'envoie, mais je n'ai pas ton mail :/

n°4355241
mjakiller
Posté le 01-10-2005 à 13:05:32  profilanswer
 

mjakiller@hotmail.fr c une adresse msn hein ajoute moi si ta msn ;) merci


---------------
Thermaltake Tsunami|Fortron Blue Storn 350|Gigabyte K8N SLI|AMD64 3500+ Venise+Artic Freezer7| 2*512 Corsair Twnix C2@1.5-2-2-5| WD Raptor 36.7 Go10000Trs|Maxtor160+200S-ata|BenqDVD-+rw 1620Pro |Powercolor x850pro|Func MBA+Mx518[Logitech 5.1 x530
n°4356201
mjakiller
Posté le 01-10-2005 à 21:51:43  profilanswer
 

est ce ke c normal apré avoir creer la disket de secour kan je boot j'ai un message qui me dit :
"veuillez retirer les diske et redemarer ?" :s


---------------
Thermaltake Tsunami|Fortron Blue Storn 350|Gigabyte K8N SLI|AMD64 3500+ Venise+Artic Freezer7| 2*512 Corsair Twnix C2@1.5-2-2-5| WD Raptor 36.7 Go10000Trs|Maxtor160+200S-ata|BenqDVD-+rw 1620Pro |Powercolor x850pro|Func MBA+Mx518[Logitech 5.1 x530
n°4356448
The Real C​hrisFox
Free your mind, buy a N-Wii !
Posté le 02-10-2005 à 01:03:07  profilanswer
 

mjakiller a écrit :

est ce ke c normal apré avoir creer la disket de secour kan je boot j'ai un message qui me dit :
"veuillez retirer les diske et redemarer ?" :s

oui, c'est qu'il a fait la mise a jour donc faut retirer la disquette et la ca doit refonctionner


---------------
Sorti definitivement du GSNALF Club - codes ami Wii : 8857-5553-9357-2457 ; Guitar Hero 3 4940-4063-2342 ; DS : Mario Kart 326477-846961 ; Animal Crossing, ChrisFox, AngeCity, 4725-1549-9131
n°4356990
Pc-Freezer
Posté le 02-10-2005 à 13:34:35  profilanswer
 

Hello tout le monde voila unprobléme vraiment bizzard  
J'ai un sempron 3000+ 64 bit  la pas de probléme impeccable  
et je vient de m'acheter un  Amd 64 3000+ et la au surpise bip au demmarrage pross non reconnu par la carte  
mére  MSI K8n neo platinum  
 
Donc j'ai essayer le pross sur une MSi K8N Neo3 la il fonctionne  
 
Alors j'ai mis a jour le bios de ma K8n neo et toujours pareille  
 
Quelqu'un a t'il eu le même probléme .  
Je pense a un defaut de carte mére    


---------------
TUNING PC WATERCOOLING VISITEZ http://www.pcfreezer.com/
n°4357000
ps3t
Posté le 02-10-2005 à 13:39:46  profilanswer
 

Bonjour
 
J'ai de gros problèmes de température sur ma K8N-Neo FSR (Bios v1.9). Mon CPU (AMD Athlon 64 3400+ non o/c) chauffe trop : 55 en Idle et plus de 70°C quand je lance des jeux.
 
J'ai remplacé le ventirad d'origine par un Arctic Cooling Silencer 64 TC et j'ai mis de la pâte thermique Arctic Silver 5 pour faciliter la dissipation de la chaleur.
 
J'ai rajouté deux ventilos Textorm 80mm dans ma tour et rien n'y fait ...
 
Avez-vous une idée sur l'origine de mon problème ?
 
Merci d'avance.

n°4357071
Pc-Freezer
Posté le 02-10-2005 à 14:07:51  profilanswer
 

salut ta régardé ton pross comment il travaille sous windows si il et ttemps a 100%
A tu fait un overckloking dans le bios?
sinon peut être un defaut de la sonde  
Si tu peut essayer avec une sonde externe avec un controleur de température


---------------
TUNING PC WATERCOOLING VISITEZ http://www.pcfreezer.com/
n°4357096
ps3t
Posté le 02-10-2005 à 14:15:17  profilanswer
 

Pc-Freezer a écrit :

salut ta régardé ton pross comment il travaille sous windows si il et ttemps a 100%


Il n'est pas à 100% en permanence.
 
 

Citation :

A tu fait un overckloking dans le bios?


non. par contre le "cool and quiet" est activé
 
 

Citation :

sinon peut être un defaut de la sonde  
Si tu peut essayer avec une sonde externe avec un controleur de température


bonne idée. Je vais essayer la sonde d'un de mes ventilateurs de boîtier.


Message édité par ps3t le 02-10-2005 à 15:00:36
n°4357262
ps3t
Posté le 02-10-2005 à 15:55:31  profilanswer
 

Bon apparemment les sondes ne sont pas reconnues par les logiciels de monitoring ... d'ailleurs, je ne vois pas non plus les tours par minute.

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  256  257  258  ..  285  286  287  288  289  290

Aller à :
Ajouter une réponse
 

Sujets relatifs
Heure biosEst ce qu'un Athlon XP Barton 3000 + se monte sur une A7V333 ?
Mon Maxtor fait une drole de mélodie au démarrage et bloque le biosProbleme avec un bios Phoenix
L'influence des processeurs athlon et pentium sur le radeon X800Protempérature amd athlon 2800+ barton
Taille max sur une MSI 6163Pb de reconnaissance du hd par le bios
pb upgrade bios asus 
Plus de sujets relatifs à : [Topik Unique] MSI K8N Neo 1 Platinum - Athlon 64 - BIOS 2.10 Officiel


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR