Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1542 connectés 

 



 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  28  29  30  31  32  33  34
Auteur Sujet :

[Topic Unique] ABIT AN7 (Nforce2 Ultra 400)

n°4960146
coustal
Posté le 01-08-2006 à 12:13:16  profilanswer
 

Reprise du message précédent :
J'ai un barton mobile qui est stable à 10 x 214 à 1.5V, tout ça dans un shuttle. Au niveau FSB je ne peux pas aller plus haut à cause de la RAM. Mais sinon le CPU supporte plus sans beaucoup monter le voltage. Je laisse à ça pour ne pas trop chauffer, ce n'est qu'un shuttle. En travail léger il est à environ 52° par ces grosses chaleurs. C'est vraiment dommage de laisser un barton mobile sur un FSB aussi bas que 140MHz.
 
Mais pour te donner une idée plus précise, sur mon AN7 et en watercooling, j'ai un autre barton mobile (qui a un meilleur potentiel) qui tourne actuellement (grosses chaleurs) à 11x 235 (2585MHz) à 1.88V en restant à 45° quand il fait vraiment très chaud. En hiver il tournait à 11.5 x 237 (2725MHz) à 1.93V à environ 43°.

mood
Publicité
Posté le 01-08-2006 à 12:13:16  profilanswer
 

n°4960611
neodam
c'est joli mais ça sert a rien
Posté le 01-08-2006 à 15:27:40  profilanswer
 

meme sans monter tres haut en frequence final, il peut au moins mettre son FSB a 200 histoire d'avoir le tout synchrone et d'utiliser sa plateforme de maniere optimale!
c'est pas comme si sa CM le limitait a un FSB 133 ou 166.
 
je vote pr le 10.5*200 ou 10*210!!

n°4961293
pat le cha​t
Posté le 01-08-2006 à 20:16:15  profilanswer
 

finalement c'est 210X11=2310Hz
( les coef 10 et 10,5 refusent de se preter au jeu)
ça marche pas mal, je frole les 50° pour le cpu mais s'est stable
merci

n°4961533
neodam
c'est joli mais ça sert a rien
Posté le 01-08-2006 à 22:24:04  profilanswer
 

pat le chat a écrit :

finalement c'est 210X11=2310Hz
( les coef 10 et 10,5 refusent de se preter au jeu)
ça marche pas mal, je frole les 50° pour le cpu mais s'est stable
merci


et j'ose esperer que tu as remarqué la difference de perfs entre ton ancien reglage et le nouveau!

n°4961883
pat le cha​t
Posté le 02-08-2006 à 08:00:27  profilanswer
 

oui effectivement :)
 
 
(mais j'ai toujours le port sata n°1 naze, et là je suis vert)

n°4962259
neodam
c'est joli mais ça sert a rien
Posté le 02-08-2006 à 12:14:55  profilanswer
 

pour le port sata1 perso jlai jamais testé, mais il m'a semblé avoir lu ça et la qu'en effet il posait souvent probleme sur cette CM....
 
on peut pas tout avoir [:razorbak83]

n°4970831
moystard
Posté le 06-08-2006 à 19:14:04  profilanswer
 

coustal, tu utilises quel bios? car ma carte refuse de démarrer avec un fsb > a 218mhz... :(

n°4971856
coustal
Posté le 07-08-2006 à 11:59:23  profilanswer
 

J'ai le bios Tictac basé sur la version 1.8 d'Abit en version 2T car 2x512Mo de RAM. Mais j'ai aussi de la RAM Corsair vendue pour 250MHz, c'est pas juste de la PC3200. Ca aide aussi.


Message édité par coustal le 07-08-2006 à 12:00:54
n°4973087
moystard
Posté le 07-08-2006 à 21:59:57  profilanswer
 

Pareil j'ai de la A-Data PC4500, donc c'est pas ca le soucis!
 
D'ailleurs j'ai réussi a monter le fsb! Pareil hier, j'ai réussi a monter mon 2600+M a 2700mhz :) Bon c'est pas stable, a moins d'avoir un voltage de bourrin et ca m'interresse pas, mais c'est marrant quand meme :)

n°4973923
coustal
Posté le 08-08-2006 à 12:35:30  profilanswer
 

Il y a un autre truc. Mon alim de 480W n'alimente que la carte mère et la carte graphique et un ou 2 autres petits trucs je crois. Tous les disques durs et lecteurs optiques sont sur une autre alim.

mood
Publicité
Posté le 08-08-2006 à 12:35:30  profilanswer
 

n°4973927
moystard
Posté le 08-08-2006 à 12:40:52  profilanswer
 

Nan mais je t'ai dit un peu plus haut qu'avec le dernier bios tic tac j'arrive a monter le fsb, la je suis a 11*227mhz :) @ 1.875v

n°4974243
coustal
Posté le 08-08-2006 à 15:18:04  profilanswer
 

Ah bah c'est pas mal alors. A la même tension je suis à 11x235.

n°4975138
moystard
Posté le 08-08-2006 à 21:16:23  profilanswer
 

faut que je rode!

n°4975671
moystard
Posté le 09-08-2006 à 00:57:15  profilanswer
 

Au fait, petite question, sous speedfan, j'ai une sonde PWM (je ne sais pas a quoi cela correspond!) je varie entre 55°c et 75°c, ca me parait trop, ca correspond a quoi ça?

n°4975748
BIERMAN
§¤§ 18 years of HFR sanity §¤§
Posté le 09-08-2006 à 01:48:34  profilanswer
 

C'est celle des MOS-FET qui alimentent le CPU
lls peuvent monter haut mais 75°C ce n'est pas encore trop critique
Enfin il faut surveiller quoi !
Pas plus de 80°C je pense


---------------
▬© Base CBR15 ▬© AMD Radeon™ ReLive 2019 Ed ▬© CABASSE ▬© CM AM3+ 100% &- ▬© o/c C2D&Q i7 matuer†
n°4976281
coustal
Posté le 09-08-2006 à 12:01:28  profilanswer
 

J'ai mis un ventilo 8cm qui souffle sur les mosfets. La température reste en dessous de 55°. C'est vrai que sinon c'est au  moins 75°. Mais un jour j'avais mis une sonde de thermomètre tout près de la sonde de la CM et je mesurais beaucoup moins, donc je me demande dans quelle mesure cette sonde déconne.

n°4976381
moystard
Posté le 09-08-2006 à 12:39:38  profilanswer
 

Moi je suis en watercooling aussi pour le bruit et ca m'embete de remettre un ventilateur dans mon boitier pour les mofsets... Merci en tout cas pour l'info!
 
Je suis en train de roder mon cpu en ce moment, j'espere pouvoir le faire monter un peu plus haut!

n°4976429
BIERMAN
§¤§ 18 years of HFR sanity §¤§
Posté le 09-08-2006 à 13:13:17  profilanswer
 

coustal > tu saurais nous dire où se trouve cette sonde CM ?


---------------
▬© Base CBR15 ▬© AMD Radeon™ ReLive 2019 Ed ▬© CABASSE ▬© CM AM3+ 100% &- ▬© o/c C2D&Q i7 matuer†
n°4976587
coustal
Posté le 09-08-2006 à 14:09:59  profilanswer
 

La sonde est en haut des mosfets, près du jumper KBPWR1: http://forum.abit-usa.com/printthr [...] adid=44520.
 
Moi aussi je suis en watercooling. Le ventilo sur les mosfets tourne au mini, ça suffit, ce n'est pas lui que j'entends. Sinon chez watercooling.fr ils ont des waterblocks pour mosfets: http://www.watercooling.fr/catalog [...] h=28_31_43. Il y en a un générique dispo, et un spécifique AN7/NF7 sur commande.


Message édité par coustal le 09-08-2006 à 14:12:41
n°4989747
marrage
Posté le 15-08-2006 à 14:17:51  profilanswer
 

bonjour il faut mettre quoi au ratio cpu/fsb dans le bios ?pour l instant ils est sur auto?merci

n°4989919
moystard
Posté le 15-08-2006 à 15:21:37  profilanswer
 

Le meilleur ratio, c'est le 1, pour que la mémoire tourne comme le fsb, c'est ce qui donne le plus de perfs avec le nforce2 par contre il faut avoir une bonne mémoire

n°4989929
marrage
Posté le 15-08-2006 à 15:26:57  profilanswer
 

y a pas 1 je crois il 3/3,3/4,5/5....

n°4989931
moystard
Posté le 15-08-2006 à 15:27:34  profilanswer
 

3/3 = 1

n°4989943
marrage
Posté le 15-08-2006 à 15:31:45  profilanswer
 

oui mais 3/3,4/4,5/5 c diferent dans le reglage malgres le fait que cela fasse 1

n°4989997
BIERMAN
§¤§ 18 years of HFR sanity §¤§
Posté le 15-08-2006 à 16:01:45  profilanswer
 

pas possible !
3/3 4/4 5/5 6/6 donnent le même ratio fianl = 1
vérifié ;)


---------------
▬© Base CBR15 ▬© AMD Radeon™ ReLive 2019 Ed ▬© CABASSE ▬© CM AM3+ 100% &- ▬© o/c C2D&Q i7 matuer†
n°4990135
marrage
Posté le 15-08-2006 à 17:12:54  profilanswer
 

y a une option dans le bios pour activer ou desactiver le dual channel?

n°4990144
BIERMAN
§¤§ 18 years of HFR sanity §¤§
Posté le 15-08-2006 à 17:19:00  profilanswer
 

Non c'est physiquement qu'il s'active


---------------
▬© Base CBR15 ▬© AMD Radeon™ ReLive 2019 Ed ▬© CABASSE ▬© CM AM3+ 100% &- ▬© o/c C2D&Q i7 matuer†
n°5049184
yves53
Posté le 11-09-2006 à 10:46:43  profilanswer
 

salut
 
l' l'an7 supporte-elle  les disque 300go et plus ?
 
j'ai le dernier bios 19.


---------------
Carte mère Asus P5B-Deluxe- Chipset P965 Intel - E6600 2.6ghz fsb266 @ 3.2ghz Fsb 400- Noctua NHU- 12F- 2*1024 Ddr2 Crucial Ballistix Pc 5300 @ 400, Cas 4.4.4.12  - raid 0 raptor system + 3 hd sauvegardes
n°5049520
BIERMAN
§¤§ 18 years of HFR sanity §¤§
Posté le 11-09-2006 à 13:44:03  profilanswer
 

Il faudra sûrement mettre un cavalier à l'arrière pour le faire fonctionner en SATA1 hormis ce détail oui c'est compatible


---------------
▬© Base CBR15 ▬© AMD Radeon™ ReLive 2019 Ed ▬© CABASSE ▬© CM AM3+ 100% &- ▬© o/c C2D&Q i7 matuer†
n°5049884
toni900
Posté le 11-09-2006 à 16:58:41  profilanswer
 

je suis en watercooling ,mais je sais pas comment desactiver l'alarme du ventillo de cpu ,est il possible de le faire d'ailleurs ?

n°5049956
coustal
Posté le 11-09-2006 à 17:34:10  profilanswer
 

Il suffit de débrancher le fil du HP boitier...

n°5049980
yves53
Posté le 11-09-2006 à 17:44:10  profilanswer
 

y'a une option dans le bios pour desactiver l'alarme cpu


---------------
Carte mère Asus P5B-Deluxe- Chipset P965 Intel - E6600 2.6ghz fsb266 @ 3.2ghz Fsb 400- Noctua NHU- 12F- 2*1024 Ddr2 Crucial Ballistix Pc 5300 @ 400, Cas 4.4.4.12  - raid 0 raptor system + 3 hd sauvegardes
n°5050100
BIERMAN
§¤§ 18 years of HFR sanity §¤§
Posté le 11-09-2006 à 18:38:53  profilanswer
 

Moi j'ai choisi l'option de coustal :D
C'est intempestif et trop précis :o
;)


---------------
▬© Base CBR15 ▬© AMD Radeon™ ReLive 2019 Ed ▬© CABASSE ▬© CM AM3+ 100% &- ▬© o/c C2D&Q i7 matuer†
n°5050168
neodam
c'est joli mais ça sert a rien
Posté le 11-09-2006 à 19:14:00  profilanswer
 

ça se désactive dans le bios ça, quand meme...

n°5050304
BIERMAN
§¤§ 18 years of HFR sanity §¤§
Posté le 11-09-2006 à 20:26:32  profilanswer
 

Pas que je sache non :o


---------------
▬© Base CBR15 ▬© AMD Radeon™ ReLive 2019 Ed ▬© CABASSE ▬© CM AM3+ 100% &- ▬© o/c C2D&Q i7 matuer†
n°5050436
yves53
Posté le 11-09-2006 à 21:09:41  profilanswer
 

BIERMAN a écrit :

Pas que je sache non :o


 
si ca se desactive sans probleme dans le bios.  :pt1cable:  
 
regarge dans les options.


---------------
Carte mère Asus P5B-Deluxe- Chipset P965 Intel - E6600 2.6ghz fsb266 @ 3.2ghz Fsb 400- Noctua NHU- 12F- 2*1024 Ddr2 Crucial Ballistix Pc 5300 @ 400, Cas 4.4.4.12  - raid 0 raptor system + 3 hd sauvegardes
n°5050458
coustal
Posté le 11-09-2006 à 21:16:19  profilanswer
 

Je crois en effet que ça se désactive dans le bios. Cela dit en dehors de cette alarme y'a rien d'intéressant qui sort de ce HP, donc autant le débrancher une bonne fois pour toutes.

n°5051412
neodam
c'est joli mais ça sert a rien
Posté le 12-09-2006 à 12:44:13  profilanswer
 

Moi c'est bien simple sur mon boitier, y en a pas!!
 
Par contre j'entends les biip dans mes enceintes si elle sont allumés et branchés au boot!
et là, vache que c'est fort ce PU!*^$=  de biip!! ça me pete a chaque fois les tympans!!
Mais bon a part ça, vive l'Abit AN7!! :D

n°5051468
BIERMAN
§¤§ 18 years of HFR sanity §¤§
Posté le 12-09-2006 à 13:11:40  profilanswer
 

Ah çà par contre pour le son, déjà très bon sur cette carte ;) , j'ai arrêté de l'utiliser (depuis 15 mois je l'utilisais).
Au profit d'une X-Fi Xtreme Music, bah c'est mieux, vous le croyez çà :lol: !?
Et l'option du BIOS permettant de virer les alertes je demande encore à ce qu'on me la trouve :o ...
EDIT : d'abord çà se règle avec l'ABIT-EQ :)

Message cité 1 fois
Message édité par BIERMAN le 12-09-2006 à 13:14:02

---------------
▬© Base CBR15 ▬© AMD Radeon™ ReLive 2019 Ed ▬© CABASSE ▬© CM AM3+ 100% &- ▬© o/c C2D&Q i7 matuer†
n°5051496
yves53
Posté le 12-09-2006 à 13:27:11  profilanswer
 

BIERMAN a écrit :

Ah çà par contre pour le son, déjà très bon sur cette carte ;) , j'ai arrêté de l'utiliser (depuis 15 mois je l'utilisais).
Au profit d'une X-Fi Xtreme Music, bah c'est mieux, vous le croyez çà :lol: !?
Et l'option du BIOS permettant de virer les alertes je demande encore à ce qu'on me la trouve :o ...
EDIT : d'abord çà se règle avec l'ABIT-EQ :)


 
 
cherche un peu bierman pour l'option :dans le panneau ou on regle les vitesses ventilos etc...
dans les premier bios, il n'y avait pas cette option pour desactiver alarme cpu, si tu n'as jamais fait de mise a jour bios, normal que tu trouve pas.
 
 :hello:


---------------
Carte mère Asus P5B-Deluxe- Chipset P965 Intel - E6600 2.6ghz fsb266 @ 3.2ghz Fsb 400- Noctua NHU- 12F- 2*1024 Ddr2 Crucial Ballistix Pc 5300 @ 400, Cas 4.4.4.12  - raid 0 raptor system + 3 hd sauvegardes
n°5051511
BIERMAN
§¤§ 18 years of HFR sanity §¤§
Posté le 12-09-2006 à 13:34:03  profilanswer
 

Bah j'ai un BIOS Portugais (version Tic/Tac 19 + artbio) qui fonctionne bien et je n'ai jamais désactivé la gestion des ces paramètres après chaque m.à.j. du BIOS vu que je rétablissais tout mes profils avec le gestionnaire de profils intégré :D
Maintenant que j'ai débranché la HP je ne vois même plus l'utilité d'aller regarder et changer !
Ce qui est sûr c'est que je n'ai jamais fait l'essai mais aussi et surtout que ces paramètres sont là depuis pas mal de BIOS, personnellement j'ai encore du 15 originel qui traîne ;)
Merci quand même :hello:
 
PS : et pour recentrer le débat : qui va nous tester le BIOS 15 originel pour savoir si l'option était déjà présente [:criun]


Message édité par BIERMAN le 12-09-2006 à 13:36:25

---------------
▬© Base CBR15 ▬© AMD Radeon™ ReLive 2019 Ed ▬© CABASSE ▬© CM AM3+ 100% &- ▬© o/c C2D&Q i7 matuer†
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  28  29  30  31  32  33  34

Aller à :
Ajouter une réponse
 

Sujets relatifs
Pb nfs underground + nforce2 + R9700pro catalyst 4.1 ?Asus 9600 XT vs Asus 5700 ultra
pb hdd maxtor 160 go avec CM ABIT NF7-STransformer une 5900 en 5950 Ultra
Flasher le Bios d'une KT7 RAID ABIT ??"Topic Unique"Boitier Aspire X-Superalien
abit nf7s rev2CM MSI KT333 Ultra ARU de luxe + XP 2000+ Ça vaut quoi et combien
Comment exploiter au mieux la FX 5700 Ultra ?peut on booter sur une carte promise Ultra 133 TX2
Plus de sujets relatifs à : [Topic Unique] ABIT AN7 (Nforce2 Ultra 400)


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR