Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
232 connectés 

 



 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  6  ..  29  30  31  32  33  34
Auteur Sujet :

[Topic Unique] ABIT AN7 (Nforce2 Ultra 400)

n°3197073
Negueu
Play No Games
Posté le 16-05-2004 à 09:10:19  profilanswer
 

Reprise du message précédent :
pkoi il me va tres bien le mien :o

mood
Publicité
Posté le 16-05-2004 à 09:10:19  profilanswer
 

n°3200112
stique7
Posté le 17-05-2004 à 21:15:59  profilanswer
 

de ton pote :D

n°3205159
xar
XAROO'S SQADRON HOP!FORCE
Posté le 20-05-2004 à 08:34:04  profilanswer
 


 
   :hello:  all,
 
  Découverte intéréssante sur pcperspective ( amdmb),des BIOS moddes pour AN7.
 
  http://forums.pcper.com/showthread.php?t=323614
 
  Réservé aux "kamikazes" ou aux possésseurs de bios savior   :whistle:  
 
 Bonne journée à tous.

n°3205396
VydoLL
Cat Killer 0_-
Posté le 20-05-2004 à 11:45:08  profilanswer
 

Interessant :o Meme avec un bios savior, je testerai pas sans avoir eu plus de rettour sur ce bios :o Srtout j'ai un XP-M :)

n°3205411
VydoLL
Cat Killer 0_-
Posté le 20-05-2004 à 11:54:58  profilanswer
 
n°3205419
VydoLL
Cat Killer 0_-
Posté le 20-05-2004 à 11:58:10  profilanswer
 
n°3205909
nucleon
Posté le 20-05-2004 à 15:37:20  profilanswer
 

C koi cette histoire de coup de cuter et d'incompatibilité avec les disque WD ?!?!

n°3206135
xanthe739
Posté le 20-05-2004 à 16:54:31  profilanswer
 

nucleon a écrit :

C koi cette histoire de coup de cuter et d'incompatibilité avec les disque WD ?!?!


 
Le coup de cutter, c'était sur les premières cartes et je crois que les derniers bios ont règlé l'incompatibilité avec certains WD

n°3207397
Negueu
Play No Games
Posté le 21-05-2004 à 00:11:57  profilanswer
 

hum... 250 sans mod ?? je demande a voir... là mienne a du mal a 240 et meme avec le voltage du nb a fond :sweat:  
 
chui sur que ça vient pas de la ram ni du cpu car j'avais bien descendu les timings, monté le vddr a 3.2v et le vcore a 1.85v

n°3207436
VydoLL
Cat Killer 0_-
Posté le 21-05-2004 à 00:59:42  profilanswer
 

Oué j'ai tenu les 240 aussi mais dans des condition extremes et pour tres peu de temps.....
 
C'est pour ca que je demande à voir :D

mood
Publicité
Posté le 21-05-2004 à 00:59:42  profilanswer
 

n°3207459
Negueu
Play No Games
Posté le 21-05-2004 à 01:42:22  profilanswer
 

moi a 240 en 2-2-2-11 ça passe avec la ram a 3.2v, mé g d plantage dans war3 (crassh)
 
sinon tt marche bien :o

n°3207542
dad001
Posté le 21-05-2004 à 08:23:31  profilanswer
 

Negueu a écrit :

hum... 250 sans mod ?? je demande a voir... là mienne a du mal a 240 et meme avec le voltage du nb a fond :sweat:  
 
chui sur que ça vient pas de la ram ni du cpu car j'avais bien descendu les timings, monté le vddr a 3.2v et le vcore a 1.85v


la mienne 240 a 3.1 la ram
d'ailleur si quelqu'un veut les screen pour les mettre sur le forum
il passe en mp

n°3208356
alex_kay
Posté le 21-05-2004 à 15:23:18  profilanswer
 

Salut à tous !!!!Je viens d'acquerir cette magnifique carte et pour l'instant elle ne me cause que des problèmes ...  :??:  
Deja j'ai mis 12 heures pour installer mon SLK947U dessus corectement sans avoir de faux contacts, sinon po de boot juste les ventilos qui tournent. Une fois ce problème réglé tout content de voir la machine enfin démarrer, et bien impossible d'installer windows car impossible de booter sur les CD!!!!! j'ai tout essayé : g mis le dernier bios 1.5, g essayé avec disques dur connectés, sans les disques connectés,en mettant mes cdrom sur l'IDE1, l'IDE2, en maitre en esclave, en mettant 3XCDROM ds la sequence de boot avec boot another device disable,rien à faire !!!!!Elle boote la disquette, les disques durs mais po les cd!!!!Je deséspère aidez moi plz. Merci

n°3209025
xanthe739
Posté le 21-05-2004 à 18:55:48  profilanswer
 

t'as un écran noir ?
essaye un memtest depuis D7 avec seulement CM, proc et ram pour écarter l'hypothèse d'un de ces composants défectueux.
 
Peut être les 2 ports ide défectueux, bizarre
 
Sinon ton 947, t'as vraiment galéré à ce point ?
Je dois installer un 900 encore plus gros sur mon AN7.  
OUIN

n°3209663
falcon007
Posté le 21-05-2004 à 23:53:08  profilanswer
 

242 a 3.2V et 1.75V  
512 Bh5 11.2.2 Cas2 sans Pb
 
Mais des que je mets mon autre barette
Max 223 11.2.2 Cas2 avec les meme voltages
 
 
SNIF

n°3209814
dad001
Posté le 22-05-2004 à 01:17:32  profilanswer
 

falcon007 a écrit :

242 a 3.2V et 1.75V  
512 Bh5 11.2.2 Cas2 sans Pb
 
Mais des que je mets mon autre barette
Max 223 11.2.2 Cas2 avec les meme voltages
 
 
SNIF


242 c'est mon max bh5 aussi
mais 2 x 256

n°3210728
BIERMAN
§¤§ 18 years of HFR sanity §¤§
Posté le 22-05-2004 à 14:50:07  profilanswer
 

Bjr à tous !
 
Moi j'en suis à 215,48 x 10,5 @ 2,5 2 2 11
1,875 proco, 2,9 mem, 1,75 vdd, 1,6 agp
Prime 2.38, 3dm03, aquamark3 stables
 
Test passager (mais stable) à 223,23 x 10 @ 2,5 2 3 11
1,844 proco, 2,9 mem, 1,75 vdd, 1,6 agp
 
EDIT : mon proco me limite vers les 2270 Mhz mais ma mémoire à l'air de bien tenir !
La mobo ne passe pas @+ que 223 ! 225 -> crash :( )
 
@+ :p


Message édité par BIERMAN le 22-05-2004 à 14:55:19

---------------
▬© Base CBR15 ▬© AMD Radeon™ ReLive 2019 Ed ▬© CABASSE ▬© CM AM3+ 100% &- ▬© o/c C2D&Q i7 matuer†
n°3214830
Negueu
Play No Games
Posté le 24-05-2004 à 14:26:22  profilanswer
 

hello
 
ya un nouveau bios modded pour AN7 au menu:
 
1 . Changed the Optimal and Aggressive CPU Interface Table above 200 MHz FSB:
- DISABLE CPU Interface has been modified to be more user-friendly
for high FSB overclocking
- ENABLE CPU Interface now recalls the lost bandwidth when FSB
is above 200 MHz and at a multiplier that is under 10
2 . No L12 Mod needed for 133MHz & 166MHz. All CPU will be running on 200MHz CPU Profile
 
 
ya 2 versions: une où on peut changer le CPC et l'autre non
 
http://underclock.rocks.it/

n°3214855
VydoLL
Cat Killer 0_-
Posté le 24-05-2004 à 14:34:12  profilanswer
 

Tu as testé?

n°3214886
Negueu
Play No Games
Posté le 24-05-2004 à 14:41:58  profilanswer
 

je v tester de ce pas :o

n°3214888
Negueu
Play No Games
Posté le 24-05-2004 à 14:42:28  profilanswer
 

si je reviens PAS poster dans 1/2 d'heure, ne flashez pas avec ce bios :lol:  :sweat:
 
edit: merci BIERMAN :D


Message édité par Negueu le 24-05-2004 à 14:54:53
n°3214923
BIERMAN
§¤§ 18 years of HFR sanity §¤§
Posté le 24-05-2004 à 14:52:59  profilanswer
 

Negueu a écrit :

si je reviens poster dans 1/2 d'heure, ne flashez pas avec ce bios :lol:  :sweat:

si tu ne reviens pas poster plutôt [:zebra33]


---------------
▬© Base CBR15 ▬© AMD Radeon™ ReLive 2019 Ed ▬© CABASSE ▬© CM AM3+ 100% &- ▬© o/c C2D&Q i7 matuer†
n°3214925
Negueu
Play No Games
Posté le 24-05-2004 à 14:54:24  profilanswer
 

yeah ça marche
 
g flashé avec ce bios là:
http://downloads.modlabs.net/bios/ [...] R2-CPC.zip
 
j'ai pas vu d'options CPC dans le bios, donc il doit etre désactivé par défaut...
 
jme suis remis comme j'étais avant c a d:
236*8.5 en 2,5/3/3/11 @ vdd 3.0v et NB 1.6v
 
bon je v pousser l'o/c un peu :D

n°3214945
VydoLL
Cat Killer 0_-
Posté le 24-05-2004 à 15:03:15  profilanswer
 

Option CPC ?
Moi j'ai pas bien compris un truc sur le CPU Interface... Il a fait koi au juste? Moi je veux mon CPU Int ON meme a haut FSB sinon cai pas interessant.
 
Le pbm se pose avec des CPU Mobile?

n°3214993
BIERMAN
§¤§ 18 years of HFR sanity §¤§
Posté le 24-05-2004 à 15:23:53  profilanswer
 
n°3214996
Negueu
Play No Games
Posté le 24-05-2004 à 15:24:53  profilanswer
 

j'arrive a booter a 250 de FSB mais c pas tres stable, meme avec la ram a 3.2v en 2,5/5/5/11 :D  
 
ça doit pas venir de la ram, ni du proco (1,75v pour 2Ghz c largement assez)
 
donc ça doit bien venir du chipset, meme a 1.75v il veut rien savoir...
 
bon ben j'arrete les tests là...

n°3215016
BIERMAN
§¤§ 18 years of HFR sanity §¤§
Posté le 24-05-2004 à 15:32:39  profilanswer
 

Donc tu aurais réussi à gagner (même si ce n'est que pour booter) + de 10 Mhz de FSB ?


---------------
▬© Base CBR15 ▬© AMD Radeon™ ReLive 2019 Ed ▬© CABASSE ▬© CM AM3+ 100% &- ▬© o/c C2D&Q i7 matuer†
n°3215020
VydoLL
Cat Killer 0_-
Posté le 24-05-2004 à 15:34:49  profilanswer
 


 
:jap:
 
J'ai de la lecture pour ce soir :D
En gros le bios de titac resouds notre pbm de haut fsb ?

n°3215030
Negueu
Play No Games
Posté le 24-05-2004 à 15:38:15  profilanswer
 

bof moi jy ai rien gagné :(

n°3215040
VydoLL
Cat Killer 0_-
Posté le 24-05-2004 à 15:42:18  profilanswer
 

moi se que je voudrais cai tater les 230 avec ms timing actuel et cpu int on et surtout avec MES deux barrettes de ram. Avec une seul je monte à 245 sans pbm...

n°3215067
BIERMAN
§¤§ 18 years of HFR sanity §¤§
Posté le 24-05-2004 à 15:55:58  profilanswer
 

La réponse est peut-être dans le sujet dont je t'ai donné le lien un peu plus haut, citation :

We are very sorry about the problem you have experienced. The problem is due to nForce2 chipset. There should be a Command Per Clock (CPC/CMD Rate) setting in the BIOS that allow you to disable CPC or set CMD rate to 2 for 512MB modules. The review was done by using 256MB modules. If you try this memory on AMD 64 or Intel P4 platform, I am sure that they will work at a lot higher FSB. We will PR this issue on our company website soon to explain it clearly to the public.

:wahoo:
La réponse vient de 2 mails from ABIT himself :sol: mais :cry: quand même .../...


Message édité par BIERMAN le 24-05-2004 à 15:58:29

---------------
▬© Base CBR15 ▬© AMD Radeon™ ReLive 2019 Ed ▬© CABASSE ▬© CM AM3+ 100% &- ▬© o/c C2D&Q i7 matuer†
n°3215303
falcon007
Posté le 24-05-2004 à 17:11:38  profilanswer
 

Ra et ils le savent en plus que c est pas top aec 2*512.
Et si on met 2*256 + 1*512 ?
 
Single 512 /242 / 3.2V / 1.75 /Cas  2 2.2.11
En dual 512/ 228/ 3.2V / 1.75 / Cas 2.5 3.3.11
 
ptet que 2*256 + 512 ca psse mieux ?

n°3215468
Negueu
Play No Games
Posté le 24-05-2004 à 18:07:51  profilanswer
 

moi c ce que je cherche a faire: 2*256 + 1*512
 
vu que je suis en 2*256, le CPC ça n'a rien changé.
 
j'arrive tjs pas a me mettre en CPU Interface Enabled a 236 de FSB :fou:  
 
sinon c pa stable 236 @ 2-2-2-11 meme avec 3.2v vdimm
comprend pas :??: pourtant j'ai 2*256 BH-5

n°3215476
VydoLL
Cat Killer 0_-
Posté le 24-05-2004 à 18:15:21  profilanswer
 

BIERMAN a écrit :

La réponse est peut-être dans le sujet dont je t'ai donné le lien un peu plus haut, citation :

We are very sorry about the problem you have experienced. The problem is due to nForce2 chipset. There should be a Command Per Clock (CPC/CMD Rate) setting in the BIOS that allow you to disable CPC or set CMD rate to 2 for 512MB modules. The review was done by using 256MB modules. If you try this memory on AMD 64 or Intel P4 platform, I am sure that they will work at a lot higher FSB. We will PR this issue on our company website soon to explain it clearly to the public.

:wahoo:
La réponse vient de 2 mails from ABIT himself :sol: mais :cry: quand même .../...


 
Non en gros, cai mort, j'aurai pas se que je veux à moins de changer de chipset :o

n°3215484
BIERMAN
§¤§ 18 years of HFR sanity §¤§
Posté le 24-05-2004 à 18:17:31  profilanswer
 

mod vdd indispensable pour toi Negueu j'en ai bien peur !
pourquoi croyez-vous que la DFI Lan II est si prompte à monter haut en FSB ?
hmmm :whistle: ?


---------------
▬© Base CBR15 ▬© AMD Radeon™ ReLive 2019 Ed ▬© CABASSE ▬© CM AM3+ 100% &- ▬© o/c C2D&Q i7 matuer†
n°3215487
falcon007
Posté le 24-05-2004 à 18:19:32  profilanswer
 

je sais pas pour la DFI  
J aimle bien les fonctions de l'AN7 pi j ai pas envie de formater :-D

n°3215493
Negueu
Play No Games
Posté le 24-05-2004 à 18:22:02  profilanswer
 

BIERMAN a écrit :

mod vdd indispensable pour toi Negueu j'en ai bien peur !
pourquoi croyez-vous que la DFI Lan II est si prompte à monter haut en FSB ?
hmmm :whistle: ?


 
ouais je crois que ta raison (j'en ai bien peur aussi :D)
 
meme en 2-3-3-11 g des écrans bleu :sweat:

n°3215494
BIERMAN
§¤§ 18 years of HFR sanity §¤§
Posté le 24-05-2004 à 18:23:08  profilanswer
 

C'est le seul point faible de cette AN7, avec l'option manquante dans le BIOS !


---------------
▬© Base CBR15 ▬© AMD Radeon™ ReLive 2019 Ed ▬© CABASSE ▬© CM AM3+ 100% &- ▬© o/c C2D&Q i7 matuer†
n°3215503
VydoLL
Cat Killer 0_-
Posté le 24-05-2004 à 18:25:28  profilanswer
 

Quelle option qui manque?

n°3215508
Negueu
Play No Games
Posté le 24-05-2004 à 18:28:37  profilanswer
 

ils auraient pue mettre 2v pour la tension chipset :o  
 
j'ai tenu 2 ou 3 jours a 200 de FSB sans rien sur le chipset :D (le rad s'était décollé je m'en étais pas aperçu)
donc ça chauffe presque pas ce truc

n°3215530
BIERMAN
§¤§ 18 years of HFR sanity §¤§
Posté le 24-05-2004 à 18:34:42  profilanswer
 

J'allais le dire ...


---------------
▬© Base CBR15 ▬© AMD Radeon™ ReLive 2019 Ed ▬© CABASSE ▬© CM AM3+ 100% &- ▬© o/c C2D&Q i7 matuer†
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  6  ..  29  30  31  32  33  34

Aller à :
Ajouter une réponse
 

Sujets relatifs
Pb nfs underground + nforce2 + R9700pro catalyst 4.1 ?Asus 9600 XT vs Asus 5700 ultra
pb hdd maxtor 160 go avec CM ABIT NF7-STransformer une 5900 en 5950 Ultra
Flasher le Bios d'une KT7 RAID ABIT ??"Topic Unique"Boitier Aspire X-Superalien
abit nf7s rev2CM MSI KT333 Ultra ARU de luxe + XP 2000+ Ça vaut quoi et combien
Comment exploiter au mieux la FX 5700 Ultra ?peut on booter sur une carte promise Ultra 133 TX2
Plus de sujets relatifs à : [Topic Unique] ABIT AN7 (Nforce2 Ultra 400)


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR