Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1427 connectés 

 



 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  29  30  31  32  33  34
Auteur Sujet :

[Topic Unique] ABIT AN7 (Nforce2 Ultra 400)

n°3118299
falcon007
Posté le 08-04-2004 à 00:40:17  profilanswer
 

Reprise du message précédent :

Stique7 a écrit :

et en mettant les tension normal faclon


 
Meme pas essayé  :D

mood
Publicité
Posté le 08-04-2004 à 00:40:17  profilanswer
 

n°3118828
Negueu
Play No Games
Posté le 08-04-2004 à 16:09:39  profilanswer
 

DuKiCloCk a écrit :


alors, des infos pour le bios mod ??
 
le topic, c bien celui-la ?
http://www.ocforums.com/showthread [...] t=an7+bios


 
ouais c bien celui là, ça fé 3 jours que je me suis inscrit et g tjs pas recu le mail de confirmation :fou:  
 
g écrit a tictac sur son forum mais il l'a pas ce bios :??: donc ca doit pas etre de lui ce bios...
 
je viens de faire la modif L12 sur mon cpu, maintenant il est reconnu en 200*11 au lieu de 133*11
tjs pareil, j'arive pas a monter + de 210 de fsb :kaola:

n°3119562
Negueu
Play No Games
Posté le 08-04-2004 à 21:11:17  profilanswer
 

n'empeche, heuresement que g ouvert ma tour, mon zalman sur le nortbridge s'était enlevé :D  
je tournais depuis ché pas combien de temps a 200 de fsb sans rien sur le chipset :D  :sweat:

n°3120651
stique7
Posté le 09-04-2004 à 12:42:46  profilanswer
 

Negueu a écrit :

n'empeche, heuresement que g ouvert ma tour, mon zalman sur le nortbridge s'était enlevé :D  
je tournais depuis ché pas combien de temps a 200 de fsb sans rien sur le chipset :D  :sweat:  


 
Oula
choffe pa ce chipset :D

n°3122912
dukiclock
Posté le 10-04-2004 à 13:32:40  profilanswer
 

Negueu a écrit :


 
ouais c bien celui là, ça fé 3 jours que je me suis inscrit et g tjs pas recu le mail de confirmation :fou:  
 
g écrit a tictac sur son forum mais il l'a pas ce bios :??: donc ca doit pas etre de lui ce bios...
 
je viens de faire la modif L12 sur mon cpu, maintenant il est reconnu en 200*11 au lieu de 133*11
tjs pareil, j'arive pas a monter + de 210 de fsb :kaola:  


put**, toujours rien !!! et moi qui attend les resultats pour savoir quel cm va remplacer ma nf7-s rev2 que g cramé !! :fou:  
 
mais comme on dit: tout vien a point a qui c attendre ...

n°3124817
greenled
Posté le 11-04-2004 à 16:21:12  profilanswer
 

prends une nouvelle nf7-s parce que l'AN7 n'apporte rien de neuf sinon son lot d'incompatibilités avec les prog de monitoring actuels :). Vcool MBM ne fonctionnent pas sur ma AN7

n°3125214
Negueu
Play No Games
Posté le 11-04-2004 à 19:43:23  profilanswer
 

fé chier ce uguru... :kaola:  j'aurais mieux fé de garder ma nf7-s rev1.2
 
ou alors de prendre une v2 :D

n°3127980
Negueu
Play No Games
Posté le 13-04-2004 à 11:14:04  profilanswer
 

le gars qui a trafiqué le bios de la AN7 pour + de FSB vient de me répondre...
 
"sorry, its a engineering sample" :kaola:

n°3135005
dukiclock
Posté le 15-04-2004 à 20:01:20  profilanswer
 

:fou:  
ok ! merci !! je v reprendre une nf7-s rev2 !!
 
 :jap:

n°3143696
Tom Sawyer
Posté le 19-04-2004 à 15:01:32  profilanswer
 

Vous allez peut-être trouvé ma question bête mais ces quoi une carte mère cuterizée ? ça sert à quelque chose ?
 
J'ai une AN7 (bios 1.5) avec Athlon XP 1800+ et OCZ 2*512 PC3200 ELDCPE.
Hier j'ai eu quelque problème à l'install des drivers 4.31 (Audio) et 4.12 (IDE). Y'a t'il un ordre à suivre pour l'install ?

mood
Publicité
Posté le 19-04-2004 à 15:01:32  profilanswer
 

n°3143703
VydoLL
Cat Killer 0_-
Posté le 19-04-2004 à 15:04:03  profilanswer
 

Tom Sawyer a écrit :

Vous allez peut-être trouvé ma question bête mais ces quoi une carte mère cuterizée ? ça sert à quelque chose ?
?


 
c'est un peu bete en effet. Mais bon les ignorants sot bénis comme on dit :o
 
Une carte mère cuterizée en gros c'est une carte mêre qui a reçu un ou des coups de cuter et du coup ne fonctionne pas correctement.

n°3156827
xanthe739
Posté le 24-04-2004 à 22:16:11  profilanswer
 

Tom Sawyer a écrit :

Vous allez peut-être trouvé ma question bête mais ces quoi une carte mère cuterizée ? ça sert à quelque chose ?
 
J'ai une AN7 (bios 1.5) avec Athlon XP 1800+ et OCZ 2*512 PC3200 ELDCPE.
Hier j'ai eu quelque problème à l'install des drivers 4.31 (Audio) et 4.12 (IDE). Y'a t'il un ordre à suivre pour l'install ?


 
il faut installer les drivers du cd livré avec la carte avant d'installer les derniers, sinon pas de son

n°3158855
Negueu
Play No Games
Posté le 26-04-2004 à 12:41:00  profilanswer
 
n°3159300
michelsage
Posté le 26-04-2004 à 15:47:33  profilanswer
 

la version 1.5 du bios est sortie ;)

n°3159323
Negueu
Play No Games
Posté le 26-04-2004 à 16:03:51  profilanswer
 

depuis longtemps :D

n°3159353
michelsage
Posté le 26-04-2004 à 16:27:53  profilanswer
 

je disais ca pour mettre a jour la 1ere page ...

n°3159462
stique7
Posté le 26-04-2004 à 17:30:26  profilanswer
 
n°3159538
Remora
Euhhhh, on tente ?????
Posté le 26-04-2004 à 18:13:20  profilanswer
 

drapal

n°3165413
bracame
Posté le 29-04-2004 à 13:29:22  profilanswer
 

[:drapal]

n°3166886
seb666asti​en
Posté le 29-04-2004 à 22:21:23  profilanswer
 

je ne sais pas pour vous mais moi la température du NB est hyper haute lorsque je mets un FBS 200 (barton 2500+ @ 3200+ : 11x200). La temp du chipset monte à 54°C, c'est plus une température de proc que de chipset ça.
 
En idle a 2500+, FBS 166, vcore 1.5v, le chipset est entre 40 et 42 °C.
 
Pourtant le ventilo du chipset marche bien, mais j'ai l'impression que c'est un petit ventirad de merde qui est sur le chipset...


Message édité par seb666astien le 29-04-2004 à 22:22:09
n°3169054
Negueu
Play No Games
Posté le 30-04-2004 à 21:27:11  profilanswer
 

Seb666astien a écrit :

je ne sais pas pour vous mais moi la température du NB est hyper haute lorsque je mets un FBS 200 (barton 2500+ @ 3200+ : 11x200). La temp du chipset monte à 54°C, c'est plus une température de proc que de chipset ça.
 
En idle a 2500+, FBS 166, vcore 1.5v, le chipset est entre 40 et 42 °C.
 
Pourtant le ventilo du chipset marche bien, mais j'ai l'impression que c'est un petit ventirad de merde qui est sur le chipset...


 
 :ouch:  
 
c pa normal ça, moi en passif avec le voltable a fond (1.75v je crois), a 235 de fsb chui a 30°C :D

n°3169286
xar
XAROO'S SQADRON HOP!FORCE
Posté le 30-04-2004 à 22:52:05  profilanswer
 

Negueu a écrit :

:ouch:  
 
c pa normal ça, moi en passif avec le voltable a fond (1.75v je crois), a 235 de fsb chui a 30°C :D


 Vdd à 1,75 V tu passes 1 plombe de prime prio 10 les doigts dans le nez ?? surtout à 235 de FSB ???

n°3169659
Negueu
Play No Games
Posté le 01-05-2004 à 09:23:15  profilanswer
 

prio 10 jme rapelle plu du code qu'il fo mettre ans prime
 
mais prime ne plante pas et farcry non plus, donc j'en déduit que c stable :)

n°3180748
frodonmike
Posté le 06-05-2004 à 23:55:51  profilanswer
 

Normalement mes ventilos tournent en deça de 2000 rpm ! [:yaisse1]  
 
 mais ce log de merde qu'est microguru fait sonner l'alarme des que les ventilos sont en dessous de 2000 rpm ! [:toad666]  
 
ce qui fait que je suis obligé de faire tourner tout ça à 2000 rpm et des poussieres du coup ça fait du bruit !
 
Comment est ce qu'on peut désactiver ce putein de log et quand meme monitorer ?? [:kevin_the_killer]  
 
 

n°3182021
stique7
Posté le 07-05-2004 à 19:29:16  profilanswer
 

tu ogmente les limit ke tu ve tu met par ex iper a partir de 5000

n°3185396
xanthe739
Posté le 09-05-2004 à 18:40:24  profilanswer
 

hello, sauriez-vous si on peut mettre un slk 900 ou 947 sur cette carte ?

n°3187279
DenSaga
Je suis l'alpha et l'omega
Posté le 10-05-2004 à 19:56:29  profilanswer
 

oui , j'ai un slk 900 et c'est niquel

n°3189733
xanthe739
Posté le 12-05-2004 à 02:30:25  profilanswer
 

nickel merci

n°3189909
xar
XAROO'S SQADRON HOP!FORCE
Posté le 12-05-2004 à 10:40:07  profilanswer
 


 
   :hello:  all,
 
 Alex van Kaam à bosser comme un chef.
 
 http://www.livewiredev.com/bbs/sho [...] eadid=6486
 
 Ce n'est qu'une beta mais chez moi ça fonctionne au poil.
 
 Bye bye µguru  :D

n°3189913
VydoLL
Cat Killer 0_-
Posté le 12-05-2004 à 10:42:32  profilanswer
 

serieux?!!  GENIAL !!!!!!

n°3189919
xar
XAROO'S SQADRON HOP!FORCE
Posté le 12-05-2004 à 10:44:56  profilanswer
 

VydoLL a écrit :

serieux?!!  GENIAL !!!!!!


 
 
 :hello:  
 Je post pas souvent mais je ne raconte jamais de con*eries

n°3190866
VydoLL
Cat Killer 0_-
Posté le 12-05-2004 à 19:18:21  profilanswer
 

Ca marche impect ! rah ca m'avait manqué MBM !!!!!! :D Bybye uguru mes couilles :o

n°3191001
xar
XAROO'S SQADRON HOP!FORCE
Posté le 12-05-2004 à 20:21:15  profilanswer
 

VydoLL a écrit :

Ca marche impect ! rah ca m'avait manqué MBM !!!!!! :D Bybye uguru mes couilles :o


 
 Tu as raison mais je pense qu'il faut virer le soft d'Abit car chez moi,reboot et arrêt du pc avec les deux logs en route...
 
 Pour OCCT,ça "pue" ,cpu et mobo les tempés c'est oki mais les tensions c'est "funkytown"...
 
 Alex et ses potes on bien joués. En attendant la final one.
 
 Good games  Sirs.

n°3191356
xar
XAROO'S SQADRON HOP!FORCE
Posté le 12-05-2004 à 22:16:23  profilanswer
 


 
  Pour les tensions et "Funkytown" avec OCCT:
 
  Vcore----- NB
 
  3,3V -----V ddr
 
 5V--- ???
 
   12V---3,3 V
 Ai-je oublié quelque chose??????????
 Ha si The Clash............ :D

n°3194272
simoon
Posté le 14-05-2004 à 14:54:01  profilanswer
 

je viens de faire acheter une nf7-s a un pote, et le fsb est limité à 195....  
la ram c'est de la générique samsung qui tourne à 230 chez moi (A7N8X deluxe).. en dual
c'est quoi le problème ???!!!

n°3195108
Negueu
Play No Games
Posté le 14-05-2004 à 22:05:46  profilanswer
 

fo voir avec le CPU interface, teste en Disabled ou Enabled
 
puis dl les bios modded by Tictac ici http://underclock.rocks.it
 
car suivant les multiplicateurs, le FSB ne monte pas haut :jap:

n°3195704
stique7
Posté le 15-05-2004 à 12:17:52  profilanswer
 

sa depend pas que sa Ptétre ke la ram permet de monter moin haut

n°3195710
Negueu
Play No Games
Posté le 15-05-2004 à 12:20:19  profilanswer
 

ouais mé si ça montai a 230 sur la asus et pas sur la nf7 ya un pb autre que la ram :D

n°3195760
DenSaga
Je suis l'alpha et l'omega
Posté le 15-05-2004 à 12:43:45  profilanswer
 

dites , j'ai tout essayé mais mon 2000+ ne veut pas monter a 10*200 :( , c'est 9.5*200 max quelque soit le vcore :s

n°3197062
stique7
Posté le 16-05-2004 à 08:50:36  profilanswer
 

dorigine le FSB c pa 133 ? densagaa
 
Negeu change le bios

n°3197073
Negueu
Play No Games
Posté le 16-05-2004 à 09:10:19  profilanswer
 

pkoi il me va tres bien le mien :o

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  29  30  31  32  33  34

Aller à :
Ajouter une réponse
 

Sujets relatifs
Pb nfs underground + nforce2 + R9700pro catalyst 4.1 ?Asus 9600 XT vs Asus 5700 ultra
pb hdd maxtor 160 go avec CM ABIT NF7-STransformer une 5900 en 5950 Ultra
Flasher le Bios d'une KT7 RAID ABIT ??"Topic Unique"Boitier Aspire X-Superalien
abit nf7s rev2CM MSI KT333 Ultra ARU de luxe + XP 2000+ Ça vaut quoi et combien
Comment exploiter au mieux la FX 5700 Ultra ?peut on booter sur une carte promise Ultra 133 TX2
Plus de sujets relatifs à : [Topic Unique] ABIT AN7 (Nforce2 Ultra 400)


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR