Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1977 connectés 

 



Avez-vous réussi à faire fonctionner le mode turbo de votre proco avec un BCLK > 150 Mhz ?




Attention si vous cliquez sur "voir les résultats" vous ne pourrez plus voter

 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  6  ..  117  118  119  120  121  122
Auteur Sujet :

[Topic Unique] Asus P55

n°7158871
sixpack
Posté le 12-10-2009 à 09:59:03  profilanswer
 

Reprise du message précédent :
Quand je fixe le vcore à la main, il ne baisse pas en idle meme avec SpeedStep activé.
 
Ca marche chez vous?

mood
Publicité
Posté le 12-10-2009 à 09:59:03  profilanswer
 

n°7158877
wingman110
Posté le 12-10-2009 à 10:07:23  profilanswer
 

a tu activer le C1E.

n°7158983
taxus
Posté le 12-10-2009 à 11:36:48  profilanswer
 

Bon, hier j'ai voulu activer l'AHCI via le bios, ça a marché(moyennant uner petite manip dans le registre, indiquée par Microsoft), vista a installé de nouveaux drivers mais depuis j'ai un problème : quand il y a un CD dans le lecteur, ce dernier tourne continuellement + le bruit qui va avec...
Y'a t'il quelquechose à faire dans le bios (ou dans Vista) pour ça? Sinon puis-je repasser à chaud à du IDE?

n°7159097
Profil sup​primé
Posté le 12-10-2009 à 13:25:06  answer
 

tu as regardé là dans la section pb rencontrés?
 
http://fr.wikipedia.org/wiki/Advan [...] _Interface

n°7159106
taxus
Posté le 12-10-2009 à 13:36:36  profilanswer
 

J'ai vu cet article hier, mais il ne recense pas mon problème : tout marche bien, c'est seulement que le lecteur CD ne s'arrête plus...

n°7159138
Profil sup​primé
Posté le 12-10-2009 à 14:08:45  answer
 

arf, donc un pb de plus dans la longue liste :(

n°7159190
taxus
Posté le 12-10-2009 à 14:45:31  profilanswer
 

Bon alors, après plusieurs petits tests :  
 
Je suis repassé en IDE sous le bios et
 
1/ le problème du lecteur CD n'est pas réglé (j'ai l'impression que tant qu'il y a un CD dans le lecteur, celui-ci tourne ; est-ce normal, je ne sais pas...), cependant il fait moins de bruit en IDE qu'en AHCI => si quelqu'un a une réponse...
 
2/ grosse surprise : le bench de mon disque dur (Samsung Spinpoint F1 1To) sous HDTach me montre que celui-ci est plus performant en IDE qu'en AHCI (respectivement 214Mo/s contre 174Mo/s) !
 
Je suis donc repassé en IDE en attendant une révision du bios ou d'autres précisions sur la bonne utilisation du AHCI.
 
EDIT : depuis que je suis passé en AHCI, le taux d'occupation du proco reste autour de 13% en idle !!! Le problème c'est que malgré le fait que je sois revenu en IDE, ce taux reste le même et la température du proco avoisine les 45°C (contre 28 avant) en idle toujours... Je pense que c'est du aux drivers AHCI, je vais voir comment les désinstaller, sinon tant pis j'attendrais Windows Seven pour tout formater...
 
RE-EDIT : bon, j'ai désinstallé les pilotes IDE (via le gestionnaire de périphériques), Vista a réinstallé des pilotes lors du redémarrage suivant (comme lorsque je suis passé de IDE vers AHCI) et tout est résolu => c'était - je pense - les drivers du AHCI qui n'étaient pas ou incorrectement désinstallés. Mon occupation processeur est retombée à 0 ou 1% et les températures sont redevenues normales aussi.
Bref, je ne sais pas ce problème provient du bios ou de Vista, en tout cas ça ne sert à rien de passer en AHCI, y'a encore pas mal de problèmes...


Message édité par taxus le 12-10-2009 à 15:27:41
n°7159255
psgman20
Posté le 12-10-2009 à 15:43:36  profilanswer
 

dragon38330 a écrit :

Hello,
 
Pour OC mon i7 860, je suis passé en parti par le logiciel fourni avec ma P7P55Deluxe: Turbo V.
 
Ce malheureux logiciel ma proposer des valeurs que je ne souhaitai pas mettre durant mon OC:
 
Vcore: 1.4 V
V Ram: 2.0 V au lieu de 1.65 V
 
Soit un delta de 0.6V entre le CPU et la RAM
 
Moi comme un âne j'ai pas vu ces paramètre et j'ai cliqué OK.
 
J'ai fait un super PI 1 M puis 30 secondes je me suis aperçu de la supercherie de Turbo V: remise immédiate de la ram à 1.65 V !!
 
Est-ce c'est grave docteur? car cela me perturbe...
 
Merci,
 
Thomas


 
 
J'ai eu le même problème !!! Je viens juste de comprendre grace a toi ! faut faire trés attention avec ce logiciel de m...

n°7159275
kyky
Je suis newbie et alors,
Posté le 12-10-2009 à 15:57:11  profilanswer
 

sixpack a écrit :

Quand je fixe le vcore à la main, il ne baisse pas en idle meme avec SpeedStep activé.
 
Ca marche chez vous?


Normalement quand tu fixe le vcore en manu il le reste même si tu actives l'économie d'énergie (c'est la mêm chose chez moi, sois tu passes parle mode turbo et la tu as acces au mode economie)


---------------
le progrès ne vaut que s'il est partage par tous.Ce que je vends
n°7159496
speedshark​46
Posté le 12-10-2009 à 18:27:09  profilanswer
 

psgman20 a écrit :


 
 
J'ai eu le même problème !!! Je viens juste de comprendre grace a toi ! faut faire trés attention avec ce logiciel de m...


 
Pareil pour moi la ram était monté a 1,8 volt juste en regardant un peu les logiciels asus, a mon avis c'est pas au point leur epu engine, ai suite et turbo evo >>> désinstallation.
 
J'ai encore mes problèmes d'informations contraires entre cpuz et everest qui m'indiquent que je suis en x26 a 3500mhz alors que Tmonitor me dit que je suis au repos a 1200mhz.  Je ferais plutôt confiance a Tmonitor vu que lorsque je lance un jeu il montre que mon proco monte en fréquence avec le turbo en jaune alors que cpuz et everest diminuent de 3500 a 3200mhz et de X26 a x22.
 
J'avais fait des essais en désactivant le c-state comme conseillé mais je perds le mode Turbo.
 
Un de ses 4 je vais poster des screen des réglages de mon Bios mon bios parce que je commence a être vachement paumé...


Message édité par speedshark46 le 12-10-2009 à 18:28:33
mood
Publicité
Posté le 12-10-2009 à 18:27:09  profilanswer
 

n°7159890
psgman20
Posté le 12-10-2009 à 22:46:57  profilanswer
 

J'ai pas trouvé l'option pour reglé le UCLK dans le bios elle est ou ??  
 
Pour le Ratio de ram y'en a pu ?

n°7159922
taxus
Posté le 12-10-2009 à 23:06:47  profilanswer
 

psgman20 a écrit :

J'ai pas trouvé l'option pour reglé le UCLK dans le bios elle est ou ??  
 
Pour le Ratio de ram y'en a pu ?


 
Aucune idée, je me posais la même question...
 
Sinon, lors du montage je me suis posé une question : sur la CM y'a 3 connecteurs USB (910, 1112 et 1314) ; c'est quoi la différence entre ces trois connecteurs, y'en a un à brancher préférentiellement sur les USB externes lors du montage?
Le connecteur SATA noir c'est du e-sata? C'est pour un périphérique externe?
Enfin, sur le CD de la CM y'a un driver Jmicron, c'est quoi?

n°7159949
sixpack
Posté le 12-10-2009 à 23:26:06  profilanswer
 

psgman20 a écrit :

J'ai pas trouvé l'option pour reglé le UCLK dans le bios elle est ou ??  
 
Pour le Ratio de ram y'en a pu ?


 

taxus a écrit :


 
Aucune idée, je me posais la même question...
 
Sinon, lors du montage je me suis posé une question : sur la CM y'a 3 connecteurs USB (910, 1112 et 1314) ; c'est quoi la différence entre ces trois connecteurs, y'en a un à brancher préférentiellement sur les USB externes lors du montage?
Le connecteur SATA noir c'est du e-sata? C'est pour un périphérique externe?
Enfin, sur le CD de la CM y'a un driver Jmicron, c'est quoi?


 
voir page juste avant:
http://forum.hardware.fr/hfr/Hardw [...] m#t7157445
 

n°7160379
psgman20
Posté le 13-10-2009 à 12:45:55  profilanswer
 

Quelqu'un a deja essayer de chercher le max blck ??  
 
J'arrive pas a dépasser 170 !! J'ai pourtant baisser mes tension !!  
 
Dram: 1.50V
Imc V: 1.10
Cpu PLL voltage : 1.80
PCH V: 1.05V  
 
Frequency ram 800 Mhz cas 7-7-7-24  
Coefficient a 9  
 
je comprend pas :(

n°7160492
hildegarde
I'll be back
Posté le 13-10-2009 à 14:28:47  profilanswer
 

psgman20 a écrit :

Quelqu'un a deja essayer de chercher le max blck ??

 

J'arrive pas a dépasser 170 !! J'ai pourtant baisser mes tension !!

 

Dram: 1.50V
Imc V: 1.10
Cpu PLL voltage : 1.80
PCH V: 1.05V

 

Frequency ram 800 Mhz cas 7-7-7-24
Coefficient a 9

 

je comprend pas :(

 

:??:  en général on augment les tensions si on veut monter plus haut  :o  :D


Message édité par hildegarde le 13-10-2009 à 14:29:22

---------------
Feed-Back
n°7160501
psgman20
Posté le 13-10-2009 à 14:33:17  profilanswer
 

Bah je veux connaitre mn bclk max !! Faut bien baisser les tensions pour pas être bridé

n°7160579
wingman110
Posté le 13-10-2009 à 15:12:51  profilanswer
 

psgman20 a écrit :

Quelqu'un a deja essayer de chercher le max blck ??  
 
J'arrive pas a dépasser 170 !! J'ai pourtant baisser mes tension !!  
 
Dram: 1.50V
Imc V: 1.10
Cpu PLL voltage : 1.80
PCH V: 1.05V  
 
Frequency ram 800 Mhz cas 7-7-7-24  
Coefficient a 9  
 
je comprend pas :(


 
http://img36.imageshack.us/img36/8223/testgj.jpg
 
200.7 pas de probleme.
 :jap:  

n°7160586
psgman20
Posté le 13-10-2009 à 15:17:26  profilanswer
 

Donc j'ai un problème de cpu ??

n°7160603
hildegarde
I'll be back
Posté le 13-10-2009 à 15:26:41  profilanswer
 

psgman20 a écrit :

Bah je veux connaitre mn bclk max !! Faut bien baisser les tensions pour pas être bridé


 
Pas les tension mais baisse le coeff de ton Cpu et la fréquence de ta ram  ;)


---------------
Feed-Back
n°7160614
psgman20
Posté le 13-10-2009 à 15:36:26  profilanswer
 

mais enfaite quand j'augmente le Bclk j'ai le QPI et la frequence ram qui augmente en même temp !!

n°7160622
10-david
Fouyouyou
Posté le 13-10-2009 à 15:41:13  profilanswer
 

drapal je viens d'acquérir une P7P55D

n°7160638
hildegarde
I'll be back
Posté le 13-10-2009 à 15:53:25  profilanswer
 

psgman20 a écrit :

mais enfaite quand j'augmente le Bclk j'ai le QPI et la frequence ram qui augmente en même temp !!


 
C'est normal c'est le bclk qui détermine les autres.


---------------
Feed-Back
n°7160654
Jack_Power
Posté le 13-10-2009 à 16:05:20  profilanswer
 

10-david a écrit :

drapal je viens d'acquérir une P7P55D


 
T'en a eut marre de la gigabyte ?  :D  
Bienvenue  :)  
 
Pour répondre a ta question avant que tu l'as pose je m'auto-quote d'un autre topic .
 
Pourquoi foutre plus de 60 euros lorsque cooler master dispose d'une bombe pour 28.90 euro en refroidissement s1156 ?  :whistle:  
 
Les tests :
http://www.cowcotland.com/articles [...] ar-cm.html
http://www.tweaktown.com/reviews/2 [...] index.html
 
http://www.pixhost.org/thumbs/353/801841_2904_16.jpg
http://www.cowcotland.com/images/test/coolermaster/hyper/test-hyper-tx3-212plus-012.jpg
 
Pour ta question sur l'enermax magma et pour en avoir 2 installer en ce moment meme si celui si en aspiration est très bon , en souflerie il est en revanche pas terrible dutout . Très bon ventillo de boitier donc , mais trop leger en soufle pour refroidir du cpu fortement OC concrètement .
Seul le Noctua vaut le coup de l'investissement si l'on recherche le silence+refroidissement en plus .

Message cité 3 fois
Message édité par Jack_Power le 13-10-2009 à 16:10:10

---------------
On juge un homme en valeur de sa parole. On ne respecte que les hommes qui tiennent leur parole. Qui promet légèrement est souvent obligé de manquer à sa parole.
n°7160661
wingman110
Posté le 13-10-2009 à 16:12:23  profilanswer
 

psgman20 a écrit :

mais enfaite quand j'augmente le Bclk j'ai le QPI et la frequence ram qui augmente en même temp !!


 
il faut descendre le qpi moi je suis a 200X17=3.4ghz.
su tu laisse le qpi en auto ca peut pas aller, tu auras 200X22 ou 24 et la ça fait 4.4ghz  :non:  
commence a 17 avec un vcore 1.3.
test avec occt ou cpustress, et si ça tient tu peut monter plus haut .
 :jap:  

n°7160662
10-david
Fouyouyou
Posté le 13-10-2009 à 16:12:49  profilanswer
 

Jack_Power a écrit :


T'en a eut marre de la gigabyte ?  :D  
Bienvenue  :)  


 
oui  :sweat:  
 
merci  :jap:  
 
C'est vraiment dommage que thermalright ne daigne pas sortir d'adaptateur pour l'ifx 14 :(

n°7160677
Jack_Power
Posté le 13-10-2009 à 16:21:45  profilanswer
 

10-david a écrit :


 
oui  :sweat:  
 
merci  :jap:  
 
C'est vraiment dommage que thermalright ne daigne pas sortir d'adaptateur pour l'ifx 14 :(


 
Tu ne devrais pas etre déçu de l'asus en principe , mise a part sont bios un peu jeune encore , il y a très peu de retour négatif .
Perso j'attend de monter mon ensemble i5/p7p55d/triden g.skill , pas faute de pas vouloir , mais je me suis apperçue dimanche qu'avec le lan boy , au niveau du port pci-ex x16 ca ne le ferait pas dutout :D  
Du coup faut que j'aille acheté une lian li pc-60fw  :o


Message édité par Jack_Power le 13-10-2009 à 16:22:19

---------------
On juge un homme en valeur de sa parole. On ne respecte que les hommes qui tiennent leur parole. Qui promet légèrement est souvent obligé de manquer à sa parole.
n°7160699
10-david
Fouyouyou
Posté le 13-10-2009 à 16:31:22  profilanswer
 

Je suis déjà plongé dans le pdf du manuel de la P7P55D [:afrojojo]
 
Sinon pour la carte, j'imagine que la par exemple rdc s'est planté d'image?
http://www.rueducommerce.fr/Compos [...] -i5-i7.htm
 
Elle a plus de trucs fournis sur la photo (2xRJ45...) enfin spa grave moi je l'ai pris sur ldlc :D

n°7160703
Jack_Power
Posté le 13-10-2009 à 16:35:28  profilanswer
 

10-david a écrit :

Je suis déjà plongé dans le pdf du manuel de la P7P55D [:afrojojo]
 
Sinon pour la carte, j'imagine que la par exemple rdc s'est planté d'image?
http://www.rueducommerce.fr/Compos [...] -i5-i7.htm
 
Elle a plus de trucs fournis sur la photo (2xRJ45...) enfin spa grave moi je l'ai pris sur ldlc :D


 
 la p7p55d tout cours c'est ça >
 
http://en.expreview.com/img/2009/08/11/Asus_P7P55D_1.jpg
http://www.cli-trading.biz/images/P7P55D.jpg


Message édité par Jack_Power le 13-10-2009 à 16:39:11

---------------
On juge un homme en valeur de sa parole. On ne respecte que les hommes qui tiennent leur parole. Qui promet légèrement est souvent obligé de manquer à sa parole.
n°7160714
sixpack
Posté le 13-10-2009 à 16:41:49  profilanswer
 

10-david a écrit :

Je suis déjà plongé dans le pdf du manuel de la P7P55D [:afrojojo]


 
tu diras si y'a qqch d'interessant  ;)


Message édité par sixpack le 13-10-2009 à 16:42:18
n°7160717
Jack_Power
Posté le 13-10-2009 à 16:43:13  profilanswer
 

Puis au moins david , sur la p7p55d ta le "mem ok"  :lol: , pas de surprise coté ram !  [:cupra]
C'est le premier truc que j'ai matté en ouvrant la boite , c'est délirant . On se demande meme pourquoi ne pas l'avoir inclus depuis bien longtemps tellement c'est évidant ...


Message édité par Jack_Power le 13-10-2009 à 16:44:30

---------------
On juge un homme en valeur de sa parole. On ne respecte que les hommes qui tiennent leur parole. Qui promet légèrement est souvent obligé de manquer à sa parole.
n°7160727
10-david
Fouyouyou
Posté le 13-10-2009 à 16:48:30  profilanswer
 

oui c'est ce que j'ai vu :sweat:
Mais j'avais d'autres couilles aussi avec la gigabyte (au niveau du son, beaucoup plus d'options dispo sur Seven que sur XP http://www.arniesairsoft.co.uk/forums/uploads/av-52421.gif et des options bien en plus)
 
Enfin je reviens dans le giron Asustek :D avec des ptits gadgets bien sympas comme le Q-connector, le chipset son m'a l'air un peu mieux aussi :)
 
Pis la carte est jolie aussi [:cupra]

n°7160728
wingman110
Posté le 13-10-2009 à 16:48:46  profilanswer
 

Bon je vais vous montrer ma bête  :bounce:  
 
 
http://img160.imageshack.us/img160/353/img0969p.jpg%20
 
http://img2.imageshack.us/img2/762/img0970vq.jpg%20
 
http://img257.imageshack.us/img257/3135/img0971x.jpg%20
 
 
CM: P7P55D  :bounce:  
CPU: I5 750 O/C 3.4 ghz  :D  
RAM: G.SKILL 12800 7.7.7.24  4GO
VENTIRAD: Cooler Master HYPER 212 PLUS avec rajout 2eme ventilo NOCTUA NF-P12  :love:  
CG: RADEON HD 4870 VAPOR X  
DD: SSD G.SKILL FALCON 128 GB + WD 640 GO + Barracuda 7200.11 500 GO
ALIM: CORSAIR HX620W
GRAVEUR: BLU-RAY LG
RHEOBUS: AKASA AK-FC-03
TOUR: LANCOOL PC-K62
 
pas mal  :lol:  
 
 
 
 
 

n°7160739
sixpack
Posté le 13-10-2009 à 16:53:18  profilanswer
 
n°7160740
Jack_Power
Posté le 13-10-2009 à 16:53:18  profilanswer
 

Question !  :D  
Gain notable avec 2 ventillo sur le 212 plus ?
Je me tate a addionner un enermax magma en plus coté extraction d'air , la ou il est le meilleur .

Message cité 1 fois
Message édité par Jack_Power le 13-10-2009 à 16:54:49

---------------
On juge un homme en valeur de sa parole. On ne respecte que les hommes qui tiennent leur parole. Qui promet légèrement est souvent obligé de manquer à sa parole.
n°7160747
10-david
Fouyouyou
Posté le 13-10-2009 à 16:55:09  profilanswer
 

Beau matos :jap:
 
Tu as le même graveur blu ray que j'avais gagné lors du concours de pâte a modeler canardpc :lol:
 

n°7160763
wingman110
Posté le 13-10-2009 à 17:02:58  profilanswer
 

Jack_Power a écrit :

Question !  :D  
Gain notable avec 2 ventillo sur le 212 plus ?
Je me tate a addionner un enermax magma en plus coté extraction d'air , la ou il est le meilleur .


 
je suis a 32° en 3.4ghz ,j'ai gagner 4° mais c'est surtout le bruit car le ventilo d'origine commence a ce faire entendre a partir de 1100 tr/m.

n°7160766
wingman110
Posté le 13-10-2009 à 17:04:26  profilanswer
 

10-david a écrit :

Beau matos :jap:
 
Tu as le même graveur blu ray que j'avais gagné lors du concours de pâte a modeler canardpc :lol:
 


 
Merci ,tu la eu gratos moi je l'ai payer 200€  :o  

n°7160780
mdc888
01010100 01101111 01110101 011
Posté le 13-10-2009 à 17:08:41  profilanswer
 


 
 :lol:  
 
 
bon sinon, qq'un a pu faire fonctionner son port e-Sata ? Parce que sur ma P7D55D Pro, ben il ne fonctionne pas sous seven...

n°7160782
Jack_Power
Posté le 13-10-2009 à 17:09:08  profilanswer
 

wingman110 a écrit :


 
je suis a 32° en 3.4ghz ,j'ai gagner 4° mais c'est surtout le bruit car le ventilo d'origine commence a ce faire entendre a partir de 1100 tr/m.


j'ai bien envie de mettre un scythe en entré avec ses 9 palles a 1600trs puis l'enermax magma en sortie  
 
http://i00.twenga.com/informatyka/wentylator-do-obudowy-pc/scythe-slip-stream-sy1225sl12l-p_492005vb.png
http://www.theinquirer.net/img/4821/enermax_magma.jpg


---------------
On juge un homme en valeur de sa parole. On ne respecte que les hommes qui tiennent leur parole. Qui promet légèrement est souvent obligé de manquer à sa parole.
n°7160786
wingman110
Posté le 13-10-2009 à 17:10:49  profilanswer
 

mdc888 a écrit :


 
 :lol:  
 
 
bon sinon, qq'un a pu faire fonctionner son port e-Sata ? Parce que sur ma P7D55D Pro, ben il ne fonctionne pas sous seven...


 
tu a installer les driver JMicron moi je les avait oubier la premiere fois.

n°7160787
wingman110
Posté le 13-10-2009 à 17:12:35  profilanswer
 

Jack_Power a écrit :


j'ai bien envie de mettre un scythe en entré avec ses 9 palles a 1600trs puis l'enermax magma en sortie  
 
http://i00.twenga.com/informatyka/ [...] 2005vb.png
http://www.theinquirer.net/img/4821/enermax_magma.jpg


 
pas mal ça coute combien?

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  6  ..  117  118  119  120  121  122

Aller à :
Ajouter une réponse
 

Sujets relatifs
[Topic-Unique] EVGA Gamme P55Compatibilité Windows 7 pour CM ASUS P5E3
[Topic Unique] Lian-Li PC-Q07, le mini-itx poids plume ![Topic Unique) Récupération de données perdues
Compatilité ATI Radeon 4870X2 avec ASUS Striker Extremepc qui demarre pas sur une cm asus A8N SLI premium
Plus de sujets relatifs à : [Topic Unique] Asus P55


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR