Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1359 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  BSOD récurrents, je ne trouve pas le fautif!

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

BSOD récurrents, je ne trouve pas le fautif!

n°6607067
el_boufono
LE boufon!!
Posté le 22-09-2008 à 11:04:52  profilanswer
 

Bonjour à tous!
Je vous expose mon petit problème. Pour commencer, je ne sais pas si ma config est a jour donc la voici:
Asus P5Q toute neuve achetée il y a deux jours
Intel Core2Duo 6750 non O/c
2x1024 DDR2 8500 crucial Ballistix
8800GT 512Mo @700/1780/999 Bios 1.1V
2x250Go DD SATA Segate.
Vista 32bits Ultimate SP1
 
J'ai donc des problèmes de BSOD complètement aléatoires. Je peux faire une partie de 2h de Crysis arhead sans problèmes, je retourne sur le bureau, je fais 1h d'internet et pouf (oui pouf) BSOD. Cette nuit j'ai laissé mon PC allumé pour faire un transfert de fichier lourd, je me réveille et j'ai un BSOD qui me regarde mesquinement.  
Je vais donc vous exposer maintenant l'historique de ce que j'ai tenté.
J'avais 2 kits de RAM crucial 8000 DDR2 Ballistix de 2Go (soir 4Go). Au premier BSOD, puis impossibilité de redémarrer, je test les deux kits séparment et me rends compte qu'un des deux refuse de faire démarrer le PC tandis que le second y arrive (à l'époque je n'était pas encore au courant de memtest). Je renvoie donc mon kit au SAV et il me reviens en 8500 (sympa crucial ^^)
Je me crois tiré d'affaire, le tout fonctionne bien pendant un certain temps.
Puis, deuxième salve de BSOD. A l'époque j'étais sur un CM X38 DS4 de gigabyte. La je tente memtest pour voir ce qui ne va pas. Pour des raisons de compréhension je vais nommé le kit de 2Go 8000 le kit 1 et le Kit de 2Go 8500 le kit 2.
Je mets donc le kit 1 sur les ports jaunes de ma CM (ya jaune et noir), je lance memtest et la moultes erreurs. Bon, je fais de même avec le kit2, aucune erreur sur 2 passes de 100%. Rassuré et confiant, je prépare mon kit1 pour le retour SAV, mais quelques jours plus tard nouveau BSOD!! Memtest sans rien bouger, un max d'erreurs... Je change le kit2 de place et le mets sur les slots noirs. Memtest: 0 erreurs...
 
Je suppute donc que c'est ma CM qui est en cause. J'avais essayé de mettre le dernier BIOS officiel etc avant bien entendu. Je retourne donc a Montgallet, je leur laisse ma X38 DS4 pour retour SAV, et je prends une P5Q pour patienter.
Retour confiant et souriant à ma maison domiciliaire, j'installe tout ce beau monde, je ne mets que le Kit2 (oui je vais quand même renvoyer le kit1 pour qu'ils me renvoient de la 8500 :p) et tout ca démarre trankillement. Confiant je ne fais pas de memtest.
Mais le BSOD revient depuis hier... Après formatage et passage au SP1 de Vista en passant. Donc me voilà aujourd'hui, un peu dépité et me tournant vers vous. J'ai fais le memstest ce matin, premier test 150 erreurs au bout de 30 sec. Je redémarre le PC, je l'éteins en coupant l'alim un moment, je relance, memtest, et la quelques erreurs mais beaucoup moins, ce qui me permets d'être la pour vous parler sinon le PC démarre pas (il fait un BSOD direct après les infos du Bios et redémarre en boucle).
 
Ma CG va bien (testée AtiTool 0 artefacts en 3h), mon proc je ne pense pas que ce soit lui, mais je vais quand même faire un ptit OCCT pour voir, je vous dirait les résultats.
Le seul composant qui me turlupine c'est un de mes deux disques durs. Lorsque j'y accède (c'est mon DD sans windows dessu) et que je lance une vidéo par exemple, il se stoppe une ou deux secondes, je l'entends siffler un peu (genre il tourne) j'entends un tit "clak" et il repart tranquille. Ayant demander autour de moi ce n'est pas très bon signe quand à sa durée de vie. Maintenant est-ce que ca peux provoquer des instabilités systèmes? Et surtout, peut-il être en cause des erreurs de ma Ram au memtest?
 
Voilà, j'ai fait ce gros pavé pour bien que vous ayez toutes les infos possibles. C'est à vous de jouer ^^


---------------
Mon FeedBack
mood
Publicité
Posté le 22-09-2008 à 11:04:52  profilanswer
 

n°6607069
Profil sup​primé
Posté le 22-09-2008 à 11:07:08  answer
 

quelle alimentation ?

n°6607074
el_boufono
LE boufon!!
Posté le 22-09-2008 à 11:12:55  profilanswer
 

Alimentation du boitier SONATA III, une 500W si je ne m'abuse.


---------------
Mon FeedBack
n°6607182
el_boufono
LE boufon!!
Posté le 22-09-2008 à 12:28:17  profilanswer
 

Occt effectué, le proc est stable.


---------------
Mon FeedBack
n°6607396
el_boufono
LE boufon!!
Posté le 22-09-2008 à 14:52:41  profilanswer
 

Une idée?


---------------
Mon FeedBack
n°6607402
khalis
Old Good Days
Posté le 22-09-2008 à 14:56:42  profilanswer
 

mentest ?


---------------
- Life is too short to last long.
n°6607415
el_boufono
LE boufon!!
Posté le 22-09-2008 à 15:02:17  profilanswer
 

memtest ya des erreurs, mais je comprends pas je viens de recevoir ce kit du SAV...
En fait je commence a me poser des questions suite a ce poste :  
http://forum.hardware.fr/hfr/Hardw [...] 737_13.htm
 
J'ai comme l'impression que les Ballistix sont dans une "mauvaise série" ...
Je crois que je vais tout renvoyer au SAV, les revendres et me prendre une autre marque.


---------------
Mon FeedBack
n°6607481
k4b4l
Posté le 22-09-2008 à 15:47:58  profilanswer
 

Mouais enfin là ça fait beaucoup, je veux bien que ce soit une mauvaise série, mais quand même.
Tu fais bien attention à te décharger en électricité statique avant de toucher tes barettes ? c'est fragile ces petite bêtes là.

n°6607528
el_boufono
LE boufon!!
Posté le 22-09-2008 à 16:24:46  profilanswer
 

Ben, non pas trop... enfin je sais pas comment on fait ^^
Je l'avais jamais fait avant non plus, j'ai jamais eu ce genre de problèmes pourtant.


---------------
Mon FeedBack
n°6607544
kendor
Posté le 22-09-2008 à 16:35:40  profilanswer
 

Ton E6750 est donc en 8x333 (non oc). En quoi est ta RAM ?, voltage RAM?
Les nouvelles ballistix (8Fxx à la fin sur l'étiquette) ne tiennent parfois même pas leurs spec d'origine... Ton kit2 doit théoriquement tenir 533 (ou 1066 comme tu veux) à 2,2 volts.
Si erreurs sous memtest essaie de passer en coef 2,4 (fsb=333 x 2,4 = 800) et/ou en relachant les timings. Si ça plante toujours et/ou si spec d'origine non tenues: retour SAV :(


---------------
Quand la vérité n'est pas libre, la liberté n'est pas vraie. Prévert
mood
Publicité
Posté le 22-09-2008 à 16:35:40  profilanswer
 

n°6607546
k4b4l
Posté le 22-09-2008 à 16:36:20  profilanswer
 

Normalement tu pose tes mains sur une partie métallique de ta tour pendant 3 secondes, suffit à te décharger.
Je ne dis pas que le problème vient de là, mais c'est bizarre d'avoir des barettes revenant du SAV qui ne fonctionnent pas, j'ai des Crucial aussi, et pas trop de problèmes, une barette m'a laché au bout de quelques mois, ils me l'ont remplacé et tout fonctionne très bien maintenant

n°6607660
el_boufono
LE boufon!!
Posté le 22-09-2008 à 17:33:12  profilanswer
 

J'ai jamais touché a quoique ce soit au niveau des rêglages de la ram. J'y connais vraiment rien donc je touche pas ^^  
Donc tout est d'origine.
Pour l'electricité statique j'espère que c'est pas ca... De toute façon les deux kits repartent au SAV... Maintenant faut que je trouve une autre RAM, je pense passer en 2x2Go plutot que 4 barettes. Je sais pas encore ce que je vais prendre.


---------------
Mon FeedBack
n°6608381
k4b4l
Posté le 22-09-2008 à 23:55:45  profilanswer
 

En général, 4 barrettes, ce n'est pas trop recommandé, il arrive fréquemment que les carte mère supportent mal 4 barettes et donc baissent la fréquence de ses barettes, tu te retrouves alors avec moins de performances qu'avec deux barettes

n°6608610
el_boufono
LE boufon!!
Posté le 23-09-2008 à 09:44:40  profilanswer
 

Bon, ben un pote m'a prêté deux barettes de corsair 6400 et 0 erreurs memtest en 2 passes. Je me suis même permis un petit oc du proc a 3,4Ghz et Occt stable 2h en mixte donc je pense que j'ai ma réponse.
Direction SAV pour mes barettes et direction Montgallet pour moi :D
Merci à tous de votre aide!
Maintenant si vous avez une marque en pariculier à me conseiller pour du 2x2Go, je suis tout ouïe ^^


---------------
Mon FeedBack

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  BSOD récurrents, je ne trouve pas le fautif!

 

Sujets relatifs
ne trouve plus de HD 2.5' 7'200 rpm en ATAPlantage BSOD au chargement XP
pannes inexpliquée d'un PC selon le lieu où il se trouve...redémarage à l'improviste, trouve pas le problème
Crash système récurrent (BSOD) : comment connaitre la cause ?ASUS P5K + Crucial Ballistix : BSOD Multiples
Ecran bleu assez inquiétant (BSOD)Problemes graphiques récurrents
je galère sur creative alchemy et je ne trouve pas de tuto8800GT qui provoque des BSOD
Plus de sujets relatifs à : BSOD récurrents, je ne trouve pas le fautif!


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR