Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
425 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  Problème CMOS reset tout seul sur aorus x570 wifi

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème CMOS reset tout seul sur aorus x570 wifi

n°10612122
fdd86260
Posté le 04-08-2019 à 10:41:52  profilanswer
 

Bonjour a tous,
 
Je vous explique mon problème, j'ai acheté une des nouvelles cartes mères gigabyte aorus mini itx, pour aller avec un ryzen 5 3600, jusque là, aucun soucis, toute la semaine ça a marché, sauf que ce matin je le démarre, et le bios me met un message comme quoi le CMOS a été réinitialisé, et que j'ai le choix entre remettre les stats par défaut ou lancer normalement ou un truc comme ça, donc je choisis de remettre par défaut et de boot, sauf qu'à partir de ce moment, le pc ne fait plus rien, pas moyen d'aller dans le bios, il s'allume juste, comme si il a été brické, je n'ai encore fait aucune manip, et j'aimerais de vos conseils pour me sortir de cette situation...
 
D'ailleurs avant ça, j'avais une autre carte mère mini itx qui était compatible avec les ryzen 3000 que après avoir fait un flash du bios, ce que j'avais fait, mais pareil un jour il décide de ne plus s'allumer, et de montrer la led qui dit que le cpu a un soucis, j'avais pas chercher a comprendre car je n'avais plus de quoi flash a nouveau...
 
J'espère que vous avez assez d'informations, et merci d'avance pour vos réponses

mood
Publicité
Posté le 04-08-2019 à 10:41:52  profilanswer
 

n°10612155
artouillas​sse
Schtroumpf qui peut !
Posté le 04-08-2019 à 11:53:47  profilanswer
 

Bonjour
 
Quand il s'allume, il affiche quelque chose ou un écran noir (pas "en veille" ) ?
En passant, peux-tu donner les références exactes de tous tes composants ?


---------------
"C'est le monde qui tourne à l'envers" - "Mais non c'est dieu qui rembobine"
n°10612160
fdd86260
Posté le 04-08-2019 à 12:12:06  profilanswer
 

C'est un écran noir, pas en veille effectivement, aucun écran de bios ou quoi que ce soit...
 
Et voici les références :
 carte mère : GIGABYTE X570 I AORUS PRO WIFI modèle : GIGCMPX57IAPW
 
processeur : AMD ryzen 5 3600
 
carte graphique : Nvidia gtx 1080ti
 
RAM :  
G.Skill Ripjaws IV Red DDR4 2 x 8 Go 2133 MHz CAS 15

n°10612161
fdd86260
Posté le 04-08-2019 à 12:13:49  profilanswer
 

Autre précision si ça peut être utile, une fois que je l'allume, il y a des diodes pour faire joli qui ne s'allume pas, la carte mère reste "éteinte", et impossible d'éteindre le pc en restant appuyer sur le bouton power.

n°10612184
artouillas​sse
Schtroumpf qui peut !
Posté le 04-08-2019 à 13:01:13  profilanswer
 

Débranche les connecteurs d'alim 24 et 8 broches CPU de la carte mère, puis fais un Ccmos avec le cavalier (ou contact entre les 2 pins du JBAT si pas de cavalier sur la CM).


---------------
"C'est le monde qui tourne à l'envers" - "Mais non c'est dieu qui rembobine"
n°10612201
zonka
x58 forever!
Posté le 04-08-2019 à 13:55:42  profilanswer
 

A ce stade de la réflexion : l'alimentation?


---------------
Guide OC x58 - Guide d'achat de config - ALIMS:qui fait quoi? - RKO - Radiooooo
n°10612205
fdd86260
Posté le 04-08-2019 à 14:07:53  profilanswer
 

Je ferai le CMOS quand je pourrais, et zonka pour l'alimentation elle n'a pas l'air d'avoir de défaut, quand j'avais eu l'autre carte mère qui était en x470, il faisait la même chose avant que je la change

n°10612243
zonka
x58 forever!
Posté le 04-08-2019 à 16:38:18  profilanswer
 

Certes mais c'est quoi l'alim ? = une alim pourrie peut créer bien des soucis variés


---------------
Guide OC x58 - Guide d'achat de config - ALIMS:qui fait quoi? - RKO - Radiooooo
n°10612247
fdd86260
Posté le 04-08-2019 à 16:46:13  profilanswer
 

C'est un corsair sf600, modulaire

n°10612248
zonka
x58 forever!
Posté le 04-08-2019 à 16:51:33  profilanswer
 

Ok, super alim en SFX normalement.


---------------
Guide OC x58 - Guide d'achat de config - ALIMS:qui fait quoi? - RKO - Radiooooo
mood
Publicité
Posté le 04-08-2019 à 16:51:33  profilanswer
 

n°10612250
fdd86260
Posté le 04-08-2019 à 16:55:21  profilanswer
 

Exactement, comme j'ai un boîtier Dan A4-sfx il a fallu caser tout ça dedans, comme je voyage pas mal les vacances c'était l'occasion pour avoir un pc très portable, et les problèmes viennent a chaque fois que je change d'endroit, je commence a regretter de lavoir monter

n°10612252
zonka
x58 forever!
Posté le 04-08-2019 à 17:04:44  profilanswer
 

Le souci avec ces boitiers à l'espace ultra-contraint c'est la possibilité de faux contacts (câbles tordus, etc)


---------------
Guide OC x58 - Guide d'achat de config - ALIMS:qui fait quoi? - RKO - Radiooooo
n°10612254
fdd86260
Posté le 04-08-2019 à 17:16:13  profilanswer
 

J'ai essayé de tordre le moins possible les câbles, mais tout marchait cette semaine jusqu'à ce matin, pourtant je n'ai rien touché entre temps... Et je sais pas si ça peut expliquer le fait qu'il ait fait le CMOS tout seul, rien ne touche les deux broches

n°10612318
artouillas​sse
Schtroumpf qui peut !
Posté le 04-08-2019 à 19:55:46  profilanswer
 

Une pile foireuse ?


---------------
"C'est le monde qui tourne à l'envers" - "Mais non c'est dieu qui rembobine"
n°10612319
fdd86260
Posté le 04-08-2019 à 19:57:36  profilanswer
 

Encore que l'heure et la date ne soit jamais a jour en démarrant je comprendrais que ça soit la pile, mais de là a ce que ça ne démarre pas le bios ?

n°10612320
artouillas​sse
Schtroumpf qui peut !
Posté le 04-08-2019 à 19:59:54  profilanswer
 

Ben surtout que la carte mère est récente, les piles HS sur des vieilles CM c'est déjà plus courant.

 

Après on a vu des piles HS donner des résultats bizarres. Ca se tente, au pire t'as une pile en rabe.


Message édité par artouillassse le 04-08-2019 à 20:00:50

---------------
"C'est le monde qui tourne à l'envers" - "Mais non c'est dieu qui rembobine"
n°10612340
fdd86260
Posté le 04-08-2019 à 21:13:44  profilanswer
 

Artouillasse j'ai fait ce que tu m'as dit concernant le CMOS, ça ne change rien

n°10612398
fdd86260
Posté le 04-08-2019 à 22:57:32  profilanswer
 

Petit up, jai check la pile bios, elle a un voltage au dessus de 3v donc elle est bonne, et rien ne change au démarrage

n°10612450
artouillas​sse
Schtroumpf qui peut !
Posté le 05-08-2019 à 07:30:55  profilanswer
 

Bon, on aura essayé au moins.
 
Le BIOS est à jour ?


---------------
"C'est le monde qui tourne à l'envers" - "Mais non c'est dieu qui rembobine"
n°10612542
slashman75
Posté le 05-08-2019 à 11:26:42  profilanswer
 

Tu as des bips au démarrage ou rien ?
 
Sinon enlève la max de matos (genre CG, RAM, DD, etc...) et tente de redémarrer, y a peut être un conflit matériel qui bloque le démarrage

n°10612551
fdd86260
Posté le 05-08-2019 à 11:32:51  profilanswer
 

Non la carte mère n'a aucun bip, je suis en train de mettre a jour le bios via le q flash, je vous tiens au courant

n°10612591
fdd86260
Posté le 05-08-2019 à 12:21:36  profilanswer
 

Bon il n'y a absolument rien qui a changé, je pense que la carte mère est morte tout simplement, au bout d'une semaine jsuis assez dég ...

n°10613454
fdd86260
Posté le 07-08-2019 à 12:15:05  profilanswer
 

Bonjour a tous, j'ai du nouveau concernant le probleme, si ca peut aider les prochains qui auront un probleme similaire...
 
Alors j'ai commander un processeur qui etait compatible avec l'autre carte meme, une qui avait des diodes pour voir ou etait le probleme au demarrage, contairement a celle qui m'a poser probleme avec le cmos.
 
et cette fois, lors du demarrage c'etait la diode lie a la D-RAM qui etait allumer, il m'a fallu tester les deux barrettes independament et il se trouve qu'il y en avait une qui bloquait le demarrage, je n'ai pas encore tester avec l'autre
carte mere qui a eu le reset cmos, mais c'est bien possible que le probleme soit cela, je le ferait plus tard ...
 
Voila, si ca a pu aider d'autre personnes dans le futur j'en serais ravi, et merci a ceux qui ont essayer de m'aider, coeur sur vous !

mood
Publicité
Posté le   profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  Problème CMOS reset tout seul sur aorus x570 wifi

 

Sujets relatifs
Problème alimentation/tension?Problème FPS PC neuf + GTX 1070
problème connexion BluetoothMon pc redémarre tout seul
Probleme pour viser une ndh15s[Résolu] Problème HDD 3 TO WD30EZRX / boîtiers externes Connectland
Pc qui ne s'allume pas au premier coups / bios reset : pile du bios ?i3 2100 vers i7 3770 : problème
probleme installe w10 sur hdd deja partitionner guidProbléme avec ma config
Plus de sujets relatifs à : Problème CMOS reset tout seul sur aorus x570 wifi


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR