Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1170 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  probleme e8400

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

probleme e8400

n°6580049
xelo
Posté le 05-09-2008 à 12:28:08  profilanswer
 

salut voici mon probleme
 
j ai achetter un processeur core 2 duo E 8400 que j ai installer sur  une carte mere MSI p6n sli v2   il n ete pas reconue donc sur l avis de mon revendeur je flash lle bios de ma carte et hop sa marcche tous comptant  
 
je passe mon temp a jouer sur mon MMO prefere puis 15 jour plus tard  pouf mon pc s eteint et la plus moyen de demarer la tour s allume la carte s eclaire aussi mais sa demare pas  
 
la je reinstal mon ancien pross (p4 3 ghz) et hop sa marche donc je penser que mon e8400 avez griller je retourne chez mon vendeur il me change le procc me donne un e8400 NEUF  je le remonte  mais sa marche toujour pas  tendi que le p4 fonctionne  
 
donc si quelqu un aurai une petite idée pour m aider  SVP  
 
j attend vos reponces  
 
merci

mood
Publicité
Posté le 05-09-2008 à 12:28:08  profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  probleme e8400

 

Sujets relatifs
E8400 problème sonde de températureProblème pour mettre le ventirad de mon Core 2 Duo E8400
URGENT : Probleme Asus Striker Extreme // E8400 // CG MSIProblème fréquence E8400...
[Probleme] Sonde Température E8400[HELP] probleme ix38 quad gt +e8400 @ stock freeze + redemarage
Probleme de sonde e8400Probleme au démarrage P5E + E8400
Probléme avec E8400Probleme fréquence INTEL e8400
Plus de sujets relatifs à : probleme e8400


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR