Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1556 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  E8400 problème sonde de température

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

E8400 problème sonde de température

n°6549883
RoX_sP50
PSN : prinZ_
Posté le 19-08-2008 à 19:37:23  profilanswer
 

Salut!
 
Je viens d'acheter un E8400, mais le problème c'est que sous CoreTemp il me détecte 42° tout le temps, même avec une session OCCT @ 100% en cours! Même chose pour Asus Probe seulement là c'est indiqué 29° la même température que j'ai aussi relevé dans le BIOS...
 
 :sweat:
 
Le joujou repose sur une Maximus Formula SE avec le BIOS 1207 (mais même problème avec le 907).
 
 :??: J'ai beau cherché, je comprends pas! Ca ne peut pas être la carte mère la cause du problème car sur mon E6300 ça ne fesait pas ça!
 
Merci d'avance! :jap:

mood
Publicité
Posté le 19-08-2008 à 19:37:23  profilanswer
 

n°6549889
chriskenob​y
Que la force soit avec vous
Posté le 19-08-2008 à 19:40:00  profilanswer
 

Hello, il y a tout un topic sur ce probleme , je vais te chercher le lien...
 
 
http://forum.hardware.fr/hfr/Hardw [...] 4303_1.htm
 
voila....


Message édité par chriskenoby le 19-08-2008 à 19:55:25

---------------
Les créateurs de l'Electro, c'est eux KRAFTWERK http://www.kraftwerk.com/concerts/ [...] _robo.html - Mes Cartes ( https://drive.google.com/drive/fold [...] 2MxdWRSSEU )
n°6549966
RoX_sP50
PSN : prinZ_
Posté le 19-08-2008 à 20:24:17  profilanswer
 

Merci pour le lien! ;)


Message édité par RoX_sP50 le 19-08-2008 à 20:27:51
n°6549981
RoX_sP50
PSN : prinZ_
Posté le 19-08-2008 à 20:31:00  profilanswer
 

La solution selon eux c'est de monter le vCore. Une fois ça fait effectivement ça fonctionne: le CPU monté jusqu'à 52° et des poussières (1.325v).
 
Mais toujours problème, en IDLE j'ai toujours ces pu*#in de 42°! Je ne descends jamais plus bas!
 
CoreTemp et HWMonitor sont @ 42° en IDLE et RealTemp m'affiche 32°...A rien y comprendre!
 
Le processeur est quand même pas HS tout de même? :ouch:

n°6550381
havoc_28
Posté le 20-08-2008 à 01:08:53  profilanswer
 

Na pas HS , au pire sonde foireuse ... rien de bien dramatique .

n°6550404
pirocrazy
Posté le 20-08-2008 à 01:40:08  profilanswer
 

mouay , m'enfin c'est pas pratique pour OC proprement en H24 :D

n°6550535
RoX_sP50
PSN : prinZ_
Posté le 20-08-2008 à 08:14:07  profilanswer
 

havoc_28 a écrit :

Na pas HS , au pire sonde foireuse ... rien de bien dramatique .


 
Rien de dramatique? :o C'est vrai que quand tu débourses dans les 130€ pour un CPU avec une sonde foireuse, c'est pas dramatique...
 

pirocrazy a écrit :

mouay , m'enfin c'est pas pratique pour OC proprement en H24 :D


 
Vraiment pas...


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  E8400 problème sonde de température

 

Sujets relatifs
Problème d'activation SLI 260 GTXProblème ACER Aspire 5102 WLMI
Probleme avec lecteur blurayprobleme avec disque dur multimedia memup 500go
[Problème] UC qui s'éteind toute seuleTempératures des coeurs différentes sur un E8400
Probleme ASUS P5NT WS ?démontage ventirad d'origine sur E8400
probleme lecteur virtuel nvidia 590[Probleme] Sonde Température E8400
Plus de sujets relatifs à : E8400 problème sonde de température


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR