Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2893 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  Probleme de sonde e8400

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Probleme de sonde e8400

n°6491034
yancik24
Posté le 13-07-2008 à 05:52:16  profilanswer
 

Salut à tous,
 
J'ai acheter il y a 1 semaine un processeur Core 2 Duo e8400, comme beaucoup de monde j'ai des probleme de température lié au proco.
J'ai lu sur plusieur topic que c'était un probleme de sonde et qui fallait upgrader le bios pour remédier au probleme, mais j'ai la derniere version du bios sur ma P5N32-E SLI (1404).
Est-ce qu'il y a un autre bios que je devrait utiliser pour cesser ce probleme de temp?
Et oui j'ai démonter et réinstaller a plusieur reprise mon ventirad Zalman 9700 comme j'ai aussi à plusieur reprise remis de la pâte thermique Artic Silver 5 mais je ne crois pas que ca vient de là.
Avec mon e6750 j'était à 42¤C en idle et 50¤C MAX en full avec mon e8400 je suis à 59¤C en idle et 71¤C en full.
 
Quelqu'un peut m'aider svp pour la version du bios à utiliser?
 
Merci de vos réponse

mood
Publicité
Posté le 13-07-2008 à 05:52:16  profilanswer
 

n°6491125
Pastoufois
Posté le 13-07-2008 à 11:03:39  profilanswer
 

test le sur une autre CM.
si le proc est toujours "chaud" alors SAV direct.
intel les change sans probleme.
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  Probleme de sonde e8400

 

Sujets relatifs
USB Problèmeprobleme asus p5n-e sli
Problème pilote?Probleme sortie TV sur Radeon 9500 pro
Temperature e8400 entre 6 et 12° sur p5k "resolu"Quel Rad pour E8400
Probleme d'alimentation, demarrage...[DELL Inspiron 9400] probleme materiel affichage, lignes verticales...
Problème de démarrage PC 
Plus de sujets relatifs à : Probleme de sonde e8400


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR