Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1277 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  Problème de démarrage

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème de démarrage

n°2983908
jlolr
Posté le 01-02-2004 à 19:12:32  profilanswer
 

Je suis équipé d'une carte mère MSI K7T Pro MS-6330 avec un Duron 1200. Depuis quelques temps je rencontre des problèmes de démarrage. Le cycle ne se fait pas. Les leds témoins qui servent normalement à définir où il y aurait un problème, restent rouges. Le bouton de démarrage ne s'allume pas, ni l'écran, ni le clavier, ni la souris. Par contre les lecteurs et le CPU s'allument. J'ai tenté toutes les manip pour voir si ce n'était pas un périphérique mais sans succès. Je me demande si ce n'est pas la carte mère ??? Si je dois la changer que me conseillez-vous pour rester avec mon CPU actuel ???

mood
Publicité
Posté le 01-02-2004 à 19:12:32  profilanswer
 

n°2983962
Little Tig​er
Uncertainty is a challenge :)
Posté le 01-02-2004 à 19:27:07  profilanswer
 

Pourquoi n'en profites-tu pas pour changer le processeur ? Ils ne sont pas chers en occas...:)

n°2989427
jlolr
Posté le 04-02-2004 à 07:11:50  profilanswer
 

Oui je suis d'accord mais le but est de trouver d'où celà peut venir avant d'envisager des changements. J'ai fait l'essai de mettre mon ancien CPU et les démarrages n'ont pas pausé de problème pendant 3 ou 4 jours puis ce matin re-belotte. Je pense que c'est donc bien un problème de carte mère ???

n°2989894
sopgy
Posté le 04-02-2004 à 13:01:45  profilanswer
 

pas sûre que ça vienne de la CM, j'ai le même soucis avec mon PC, des fois il boot et pis aprés niet pendant plusieurs jours...
je ne vois pas d'où ça vient (ma cm est neuve, idem pour le proco) j'avais les mêmes pétouilles avec mon ancienne config... le pb est donc ailleurs...
je penches soit sur un soucis électrique, pb de réseau, soit pour le disque dur qui serait peut être trop lent au  démarrage (j'ai lu un truc là dessus)...
 
 

jlolr a écrit :

Oui je suis d'accord mais le but est de trouver d'où celà peut venir avant d'envisager des changements. J'ai fait l'essai de mettre mon ancien CPU et les démarrages n'ont pas pausé de problème pendant 3 ou 4 jours puis ce matin re-belotte. Je pense que c'est donc bien un problème de carte mère ???

n°3002425
jlolr
Posté le 09-02-2004 à 23:31:57  profilanswer
 

Différence avec toi c'est que moi ça marchait depuis longtemps comme ça et puis c'est venu petit à petit. 1 puis 2 puis 3 démarrages qui merde. Même en revenant à mon ancien cpu ça ne change rien. Je n'avais rien changé à ma config depuis longtemps.


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  Problème de démarrage

 

Sujets relatifs
gros probleme premier demarrageProblème au demarrage du PC
Probleme de démarrage étrangeProblème premier démarrage
PROBLEME DEMARRAGE PCprobleme de demarrage win 98 se !!!!
Problème de démarrage ABIT NF7probleme de lecture de fichiers audio et lenteur demarrage pc!
Gros problème au démarrage (à "froid" !!!!!) KT266 proProbleme, je viens d'assembler mon PC. Ne démarrage pas.
Plus de sujets relatifs à : Problème de démarrage


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR