Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1805 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Gros problème au démarrage (à "froid" !!!!!) KT266 pro

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Gros problème au démarrage (à "froid" !!!!!) KT266 pro

n°2925691
Cedski
ITWT
Posté le 06-01-2004 à 12:12:07  profilanswer
 

Alors voilà, j'ai un gros soucis, qui m'est arrivé deux fois depuis que je suis rentré de vacances Samedi. A chaque fois c'est lors d'un premier Boot A FROID, le matin (ce matin...) ou après un long moment d'absence (rentré de vacances).
 
Donc le PC boot, XP boot aussi pas de problème... Au bout d'1 ou 2 minutes juste le temps de lancer 2/3 fenetres IE, j'entend un bruit (un relais?) vennant de la tour, et tout se fige soudainement !
 
Qu'une chose à faire reboot sauvage....
 
Là durant le début du boot d'XP, le PC s'éteind, mais vilent, après je peux plus rien faire, j'apuis sur les bouton on/off, reset, RIEN ! comme si plus d'alim, pourtant elle marche, mon clavier est bien alimenté (diode).
 
Là je vois qu'une solution j'éteinds l'alim, j'attend un peu, je rallume l'alim, le PC redémarre !! et là plus de soucis.
 
J'ai l'impression que c'est ma carte mère, une KT266 pro1 (le 1 est important...). c'est la première carte DDR, est vaut bien avouer que c'est un peu de la merde (bon elle a quand meme deux ans et demi). l'USB (et le PS/2) déconne avec les périphériques "gros" consomateurs d'energie (comme une souris optique, j'en a une je peux meme pas m'en servir ! Et mon imprimante est reconnu une fois sur 10, pratique...), bon ça c'ets un problème connu sur cette carte (et les chipset VIA en fait....)je vais rien vous apprendre.
 
Ensuite j'ai deux DD, ben le disque dur secondaire est reconnu une fois sur deux, et presque jamais l'été quand il fait chaud, super....
 
 
Et pour finir ce soucis, et vu les sympthomes et en plus le bruit qui vient de la tour, c'est un problème hardware c'est sur, et à part la CM je vois pas trop quoi d'autre...
 
Alors si y en a qui connaissent ce genre de problème.....
Et puis c'est assez "amusant" quand meme. :)
 
 
PS : évidemment je devrait racheter une CM c'est sur mais vu l'état de mes finances, non ça va pas etre possible

mood
Publicité
Posté le 06-01-2004 à 12:12:07  profilanswer
 

n°2925766
antho666
Posté le 06-01-2004 à 13:17:22  profilanswer
 

rachète un pc :pt1cable:


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Gros problème au démarrage (à "froid" !!!!!) KT266 pro

 

Sujets relatifs
Probléme carte graphiqueProbleme, je viens d'assembler mon PC. Ne démarrage pas.
Probleme de boot bizzare...Probleme de lecteur d'un HDD
Petit problème HDD Maxtor !Probleme de son et autorun
Pb gros HDD sur DFI AK74-SCProblème de carte mère et de HDD
Plus de sujets relatifs à : Gros problème au démarrage (à "froid" !!!!!) KT266 pro


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR