Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1631 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Probleme, je viens d'assembler mon PC. Ne démarrage pas.

 


 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Probleme, je viens d'assembler mon PC. Ne démarrage pas.

n°2925133
Hedos
Posté le 06-01-2004 à 00:21:18  profilanswer
 

Bonjour, je vien de finir d'assembler mon premier PC, en lisant tous les informations dans les manuels.
Je crois avoir tous bien brancher, mais il doit forcément avoir une erreur, puisqu'apres avoir essayé de démarrer, je n'entend que des bips répétitifs.
 
Ma config:
ABIT NF7-S
Athlon XP 2500+
2x256 KINGSTON PC3200
Radeon 9800 PRO 128mb
 
En ouvrant le courrant du Power Supply, une petite lumiere rouge s'allume sur la motherboard, sa veux dire qu'il y a un prob?
 
Merci d'avance

mood
Publicité
Posté le 06-01-2004 à 00:21:18  profilanswer
 

n°2925144
huit
Posté le 06-01-2004 à 00:27:51  profilanswer
 

salut essaye de faire des recherche sur le forum
sinon si les bip sont repétitifs indefiniment ca dois etre la ram qui est mal mise (ptet mal enfoncée...)
[:huit]

n°2925147
guigui6668
Posté le 06-01-2004 à 00:28:43  profilanswer
 

oui et la lumiere rouge c normal ...
au fait relis ton titre ya un piti pb :D

n°2925151
Gurumedita​tion
Dépoussiérant
Posté le 06-01-2004 à 00:30:36  profilanswer
 

si ca fait biiiiiiiiiiiiiip bip bip bip, probleme de carte vidéo
 
si c'est biiiiiiiiiiiiiiiiiiiip -temps mort - biiiiiiiiiiiiiiiiiiip -temps mort - etc ... c'est un probleme de ram
 
si c'est une sirene de pompier, ventilateur/radiateur mal mis=> cpu qui a trop chaud et qui crie au secours


---------------
mikhail a dit : Comme j'ai dis plus haut, on va parler des nouvelles découvertes et peut importe qu'elle sont conforme aux lois de la physique ou non. C'es tout. De toute façon, le temps mettras tout a ça place.
n°2925154
Pizz
Vive les Tomates !
Posté le 06-01-2004 à 00:31:50  profilanswer
 

Gurumeditation a écrit :


si c'est une sirene de pompier, ventilateur/radiateur mal mis=> cpu qui a trop chaud et qui crie au secours


 
je croyais qu'il n'y avait que asus qui faisait pimpom ?
 


---------------
C'est quand on a le nez dans la tomate qu'on voit mieux la tomate !
n°2925157
chaced
Posté le 06-01-2004 à 00:33:07  profilanswer
 

Pizz a écrit :


 
je croyais qu'il n'y avait que asus qui faisait pimpom ?


 
non, asus ça fait
 
"Mal fonction de votre microprocesseur" :d


---------------
CPU-Z | Timespy | Mes bd
n°2925160
Pizz
Vive les Tomates !
Posté le 06-01-2004 à 00:35:01  profilanswer
 

chaced a écrit :


 
non, asus ça fait
 
"Mal fonction de votre microprocesseur" :d


 
mon A7N8X deluxe ne parle pas, il y a un truc spécial à faire ?


---------------
C'est quand on a le nez dans la tomate qu'on voit mieux la tomate !
n°2925161
Gurumedita​tion
Dépoussiérant
Posté le 06-01-2004 à 00:35:11  profilanswer
 

ma msi biproc m'a déja fait PINPON pour me dire que le cpu 2 était a 106°C et que non il aimait pas ca :o


---------------
mikhail a dit : Comme j'ai dis plus haut, on va parler des nouvelles découvertes et peut importe qu'elle sont conforme aux lois de la physique ou non. C'es tout. De toute façon, le temps mettras tout a ça place.
n°2925163
Gurumedita​tion
Dépoussiérant
Posté le 06-01-2004 à 00:35:35  profilanswer
 

Pizz a écrit :


 
mon A7N8X deluxe ne parle pas, il y a un truc spécial à faire ?
 


 
c'est parce qu'elle est timide, faut parler un peu plus avec elle :o


---------------
mikhail a dit : Comme j'ai dis plus haut, on va parler des nouvelles découvertes et peut importe qu'elle sont conforme aux lois de la physique ou non. C'es tout. De toute façon, le temps mettras tout a ça place.
n°2925165
Pizz
Vive les Tomates !
Posté le 06-01-2004 à 00:36:33  profilanswer
 

Gurumeditation a écrit :


 
c'est parce qu'elle est timide, faut parler un peu plus avec elle :o


 
pourtant je lui fais des petits bisous  :whistle:


Message édité par Pizz le 06-01-2004 à 00:36:42

---------------
C'est quand on a le nez dans la tomate qu'on voit mieux la tomate !
mood
Publicité
Posté le 06-01-2004 à 00:36:33  profilanswer
 

n°2925172
chaced
Posté le 06-01-2004 à 00:39:16  profilanswer
 

Pizz a écrit :


 
mon A7N8X deluxe ne parle pas, il y a un truc spécial à faire ?
 


 
il faut juste allumer les haut parleur, elle parle dans la carte son, et en français si tu lui as apprie ;)


---------------
CPU-Z | Timespy | Mes bd
n°2925175
Pizz
Vive les Tomates !
Posté le 06-01-2004 à 00:40:08  profilanswer
 

chaced a écrit :


 
il faut juste allumer les haut parleur, elle parle dans la carte son, et en français si tu lui as apprie ;)


 
dans la carte son intégrée ?
 
parce que j'ai une Audigy ...


---------------
C'est quand on a le nez dans la tomate qu'on voit mieux la tomate !
n°2925179
chaced
Posté le 06-01-2004 à 00:41:38  profilanswer
 

Pizz a écrit :


 
dans la carte son intégrée ?
 
parce que j'ai une Audigy ...


 
ben voila pourquoi elle ne parle pas :d


---------------
CPU-Z | Timespy | Mes bd
n°2925184
Pizz
Vive les Tomates !
Posté le 06-01-2004 à 00:43:13  profilanswer
 

chaced a écrit :


 
ben voila pourquoi elle ne parle pas :d


 
et dans une A7N8X "normale" (non-deluxe et non "-X" ), ça parle aussi ?  
 
J'ai cette carte dans mon second pc avec la carte son intégrée, mais je n'ai pas de baffles  :sarcastic:


---------------
C'est quand on a le nez dans la tomate qu'on voit mieux la tomate !
n°2925188
chaced
Posté le 06-01-2004 à 00:44:54  profilanswer
 

Pizz a écrit :


 
et dans une A7N8X "normale" (non-deluxe et non "-X" ), ça parle aussi ?  


 
non, seulement sur la deluxe. mais tu peux ecouter les phrases qu'elle peut dire avec winbond voice editor (sur le cd)


---------------
CPU-Z | Timespy | Mes bd
n°2925190
Hedos
Posté le 06-01-2004 à 00:46:34  profilanswer
 

Merci pour vos reply
Le Bip est quand meme court, avec un assez long délai..
Sa ressemble à un probleme de ram, ouch :(
 
J'ai placé mes barrettes dans le slot 3 et slot 2..
Je vais allé vérifier si ils sont bien enfoncé et sinon essayé slot 1 et 2.
 
P.S. Ah oui, désolé pour l'erreure dans le topic :P

n°2925195
chaced
Posté le 06-01-2004 à 00:47:27  profilanswer
 

Hedos a écrit :

Merci pour vos reply
Le Bip est quand meme court, avec un assez long délai..
Sa ressemble à un probleme de ram, ouch :(
 
J'ai placé mes barrettes dans le slot 3 et slot 2..
Je vais allé vérifier si ils sont bien enfoncé et sinon essayé slot 1 et 2.
 
P.S. Ah oui, désolé pour l'erreure dans le topic :P


 
c'est 1 et 3 pour avoir du dual avec une nforce ;)


---------------
CPU-Z | Timespy | Mes bd
n°2925201
Pizz
Vive les Tomates !
Posté le 06-01-2004 à 00:49:05  profilanswer
 

chaced a écrit :


 
non, seulement sur la deluxe. mais tu peux ecouter les phrases qu'elle peut dire avec winbond voice editor (sur le cd)


 
merci du renseignement :jap:
 
mais je me pose une question, si la carte mère doit me dire que mon cpu est en train de griller, comment elle fait pour me le dire vu qu'elle ne peut pas parler ?
je suppose qu'elle a le réflexe de faire "tuuuut tuuuut" ou "pimpompimpom" ?
 
 


---------------
C'est quand on a le nez dans la tomate qu'on voit mieux la tomate !
n°2925204
chaced
Posté le 06-01-2004 à 00:51:13  profilanswer
 

Pizz a écrit :


 
merci du renseignement :jap:
 
mais je me pose une question, si la carte mère doit me dire que mon cpu est en train de griller, comment elle fait pour me le dire vu qu'elle ne peut pas parler ?
je suppose qu'elle a le réflexe de faire "tuuuut tuuuut" ou "pimpompimpom" ?


 
elle ne pourra pas griller, Asus cop est la pour ça, m'enfin, si tu as désactivé le post speach, elle devrait beeper, du moins je penses...
 
Sinon, pourquoi as tu mis une Audigy ?


---------------
CPU-Z | Timespy | Mes bd
n°2925206
Pizz
Vive les Tomates !
Posté le 06-01-2004 à 00:52:55  profilanswer
 

chaced a écrit :


 
elle ne pourra pas griller, Asus cop est la pour ça, m'enfin, si tu as désactivé le post speach, elle devrait beeper, du moins je penses...
 
Sinon, pourquoi as tu mis une Audigy ?


 
parce que je l'aime bien  :D  
et que ça marche mieux sous linux ;)
 
et c'est un poil mieux  :)


---------------
C'est quand on a le nez dans la tomate qu'on voit mieux la tomate !
n°2925211
chaced
Posté le 06-01-2004 à 00:55:19  profilanswer
 

Pizz a écrit :


 
parce que je l'aime bien  :D  
et que ça marche mieux sous linux ;)
 
et c'est un poil mieux  :)  


 
je me suis pris la tete avec mon nforce2, maintenant, plus de grésillement, et le son d'une meilleure qualitée avec les derniers drivers 3.22.13, m'enfin, ça ne doit pas valoir une audigy ;)


---------------
CPU-Z | Timespy | Mes bd
n°2925213
Pizz
Vive les Tomates !
Posté le 06-01-2004 à 00:57:18  profilanswer
 

chaced a écrit :


 
je me suis pris la tete avec mon nforce2, maintenant, plus de grésillement, et le son d'une meilleure qualitée avec les derniers drivers 3.22.13, m'enfin, ça ne doit pas valoir une audigy ;)


 
ça fait quelques temps que je l'ai et je n'ai jamais eu de problème, et comme j'ai vu dans les tests qu'elle était meilleure que la nForce, je l'ai gardée :)


Message édité par Pizz le 06-01-2004 à 00:57:52

---------------
C'est quand on a le nez dans la tomate qu'on voit mieux la tomate !
n°2925214
Hedos
Posté le 06-01-2004 à 00:58:39  profilanswer
 

sa marche! yippie! mon comp marche
merci ;)
 
en passant:
"c'est 1 et 3 pour avoir du dual avec une nforce"
 
Dans le manuel, ils conseillaient slot 2 et 3 pour 2 barrettes, mais ils ne parlaient pas de dual channel...
 
Pourtant au loading du bios, sa a l'air de dire que le dual channel marche
 
byzarre :S


Message édité par Hedos le 06-01-2004 à 01:00:01
n°2925369
benamoubea​ch
tivuplai
Posté le 06-01-2004 à 08:55:37  profilanswer
 

euh kestion conne :D
t'as pas inversé le sens dla nappe dla diskette ? nan pcke ca arrive frékemment et apres le pc boot pa et la lumiere rouge s'allume kan mm
simple kestion conne...

n°2925408
Profil sup​primé
Posté le 06-01-2004 à 09:23:38  answer
 

waoo c fou sa ! la maman carte qui parle !

n°2926067
Gurumedita​tion
Dépoussiérant
Posté le 06-01-2004 à 15:48:29  profilanswer
 

y'a pas de dual channel sur cette carte mere

n°2926194
chaced
Posté le 06-01-2004 à 16:49:47  profilanswer
 

gurumeditation a écrit :

y'a pas de dual channel sur cette carte mere


 
sur une NF7-S, mais bien sur :lol:


---------------
CPU-Z | Timespy | Mes bd
n°2926227
Gurumedita​tion
Dépoussiérant
Posté le 06-01-2004 à 17:05:37  profilanswer
 

chaced a écrit :


 
sur une NF7-S, mais bien sur :lol:


 
confondu avec un autre topic parlant de A7V8X-x :o


---------------
mikhail a dit : Comme j'ai dis plus haut, on va parler des nouvelles découvertes et peut importe qu'elle sont conforme aux lois de la physique ou non. C'es tout. De toute façon, le temps mettras tout a ça place.
mood
Publicité
Posté le   profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Probleme, je viens d'assembler mon PC. Ne démarrage pas.

 

Sujets relatifs
Probleme de boot bizzare...Probleme de lecteur d'un HDD
Petit problème HDD Maxtor !Probleme de son et autorun
Problème de carte mère et de HDDProblème sous une A7V8X avec un i-panel help!!
probleme au démarrage d'xpJe cherche une solution à un problème simple.
Plus de sujets relatifs à : Probleme, je viens d'assembler mon PC. Ne démarrage pas.


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR