Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1783 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème premier démarrage

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème premier démarrage

n°2956629
raptor3388
By my deeds I honor him...V8
Posté le 20-01-2004 à 13:59:15  profilanswer
 

Bonjour
J'ai monté mon ordi avec ma K7S8X, un Athlon XP2200+, un Volcano9+, 256Mb DDR PC2700 dans un boitier Heden avec une alim 350 watts.
Pour voir comment il se comporte au démarrage, j'y ai installé quelques pièces temporaires en attendant les nouvelles (un lecteur CD Creative 24X de 1998, un disque dur Seagate 3227Mb de la meme année et un carte 3D S3 Trio Virge 2Mb PCI).
Tout est installé, j'allume tout se met en route, l'ecran s'allume mais il ya à quatre bips et l'ordi s'éteint...
bip bip bip ... bip   (extinction)
 
Que se passe t'il?
 
Merci

mood
Publicité
Posté le 20-01-2004 à 13:59:15  profilanswer
 

n°2956641
vttvolant
Posté le 20-01-2004 à 14:08:02  profilanswer
 

probleme de montage !
testes ta RAM pour commencer avec memtest
regardes si tu accedes au bios et regardes si tes peripheriques sont detectés

n°2956649
raptor3388
By my deeds I honor him...V8
Posté le 20-01-2004 à 14:12:15  profilanswer
 

je crois que j'aurais un peu de mal à faire ça car comme le titre le dit c'est le premeier démarrage du PC et il reste allumé que 5-6 sec et il s'éteint

n°2956653
vttvolant
Posté le 20-01-2004 à 14:14:58  profilanswer
 

verifies le montage de ta ram et vires les ventilo en rab si t'en as.
ta RAM c'est de la no-name ?

n°2956659
raptor3388
By my deeds I honor him...V8
Posté le 20-01-2004 à 14:16:18  profilanswer
 

ouais de la no-name

n°2956687
vttvolant
Posté le 20-01-2004 à 14:27:03  profilanswer
 

il n'y a peut etre pas a chercher plus loin , fais une recherche sur le forum de ta carte mere , je crois qu'elle n'aime pas la no-name


Message édité par vttvolant le 20-01-2004 à 14:27:34
n°2956699
raptor3388
By my deeds I honor him...V8
Posté le 20-01-2004 à 14:32:22  profilanswer
 

ah... :cry:  
 
vilaine  :kaola: si elle aime pas je  :fou:

n°2957276
raptor3388
By my deeds I honor him...V8
Posté le 20-01-2004 à 19:23:18  profilanswer
 

tjours pas de réponses
apparemment elle aime bien ma mémoire

n°2959144
raptor3388
By my deeds I honor him...V8
Posté le 21-01-2004 à 15:01:50  profilanswer
 

bon je suis pas si sur qu'elle aimpe bien ma mémoire mais toujours le meme probleme !


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème premier démarrage

 

Sujets relatifs
Problème Raid sur P4C 800dlxProbleme entre carte son et haut parleurs
probleme etrange avec un HDcarte asus 9600 xt probleme peripherique
probleme avec le graveurProblème bizarre disque dur
Probleme de rebootpctv rave problème de son
problème disque dur maxtorprobleme avec une p4p800
Plus de sujets relatifs à : Problème premier démarrage


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR