Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
805 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  Problème de BIOS

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème de BIOS

n°7388027
totogros
AMD powaa !
Posté le 31-03-2010 à 18:43:07  profilanswer
 

Bonjour, jétais il y a quelques minutes en train d'installer un logiciel ( libUSB) et lorsque l'installation s'est terminée, tous mes périphériques se sont arreté de réagir et mon écran s'est mis en veille. C'est la première fois que ça arrive. Je fais donc un reboot de l'ordi mais le BIOS ne bip pas du tout et donc je pense que la puce est morte ou que la carte est morte ce qui est je crois assez rare :(
Ma mobo est une Asus M4A78 pro et le bios était à l'avant dernière version mais je ne pense pas que ce soit la version qui change quelque chose. Je me demande aussi si un formatage de mon DD sur un autre ordi pourrait résoudre le problème mais je ne pense pas vu que DD et BIOS n'ont aucun rapport sauf si c'est libUSB qui a provoqué ce trouble.
Je précise que quand je démarre mon ordi, les ventilos tournent tous sauf celui du processeur( le seul alimenté par la mobo car les autres sont sur un rhéobus ) Je remercie d'avance ceux qui me répondront

Message cité 1 fois
Message édité par totogros le 31-03-2010 à 18:44:52
mood
Publicité
Posté le 31-03-2010 à 18:43:07  profilanswer
 

n°7388040
sentryman
Laton Raveur
Posté le 31-03-2010 à 18:59:22  profilanswer
 

mauvaise section

n°7388222
totogros
AMD powaa !
Posté le 31-03-2010 à 20:56:07  profilanswer
 

tu veux bien m'expliquer pourquoi je suis dans la mauvaise section alors que je suis dans hardware et carte mère ? à moins que le BIOS n'ait rien à voir avec la carte mère ....


---------------
Rien ne sert de courir, il faut partir à point !
n°7390115
proximus
Posté le 02-04-2010 à 02:19:16  profilanswer
 

totogros a écrit :

Bonjour, jétais il y a quelques minutes en train d'installer un logiciel ( libUSB) et lorsque l'installation s'est terminée, tous mes périphériques se sont arreté de réagir et mon écran s'est mis en veille. C'est la première fois que ça arrive. Je fais donc un reboot de l'ordi mais le BIOS ne bip pas du tout et donc je pense que la puce est morte ou que la carte est morte ce qui est je crois assez rare :(
Ma mobo est une Asus M4A78 pro et le bios était à l'avant dernière version mais je ne pense pas que ce soit la version qui change quelque chose. Je me demande aussi si un formatage de mon DD sur un autre ordi pourrait résoudre le problème mais je ne pense pas vu que DD et BIOS n'ont aucun rapport sauf si c'est libUSB qui a provoqué ce trouble.
Je précise que quand je démarre mon ordi, les ventilos tournent tous sauf celui du processeur( le seul alimenté par la mobo car les autres sont sur un rhéobus ) Je remercie d'avance ceux qui me répondront


 
 
Tente un clear cmos en enlevant la pile ça peu réglé le problème .

n°7390790
totogros
AMD powaa !
Posté le 02-04-2010 à 17:49:52  profilanswer
 

Merci beaucoup j'ai fait un clear cmos et c'est reparti comme sur des roulettes !


---------------
Rien ne sert de courir, il faut partir à point !

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  Problème de BIOS

 

Sujets relatifs
Problème après mise à jour du bios d'une P5W DH deluxe[résolu]gigabyte GA-P55A-UD3R premiere page de bios figée
Problème reboot après biosDD détecté dans le bios mais pas par l'installation windows 7
Gros probleme Disque dur / biosProbleme de flashage BIOS [Réglé]
Problème Menu bios ...Problème mise à jour bios P5BDELUXE
Problème mise à jour bios P5BDELUXEprobleme bios gigabyte ex58 ud4
Plus de sujets relatifs à : Problème de BIOS


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR