Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
499 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  probleme a l'allumage

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

probleme a l'allumage

n°5095339
smiths 75
Posté le 07-10-2006 à 12:41:54  profilanswer
 

Bonjour a tous,voila,depuis 2 jours ,j'ai un prob pour l'allumage du pc .
En fait,ça date depuis le moment ou j'etait en train de m'en servir et il s'est eteint d'un coup a cause d'une coupure de courant .
Depuis,quand je l'allume,il s'allume normalement mais l'écran reste eteint,ou alors ,il s'allume normalement et l'écran s'allume (mais apres un certain temps) mais je ne peux pas m'en servir car la souris ne marche pas.
A chaque fois,avant de l'allumer,je suis obliger de l'ouvrir,debrancher et rebrancher le "truc" qui est en haut a gauche de la carte mere,qui contient trois fil de couleur jaune rouge et noir et la ça marche.Mais quand je l'eteint apres et que je le rallume ,je suis obliger de le refaire,sinon ça rebloque.
Pouvez vous m'aider ?
Merci beaucoup

mood
Publicité
Posté le 07-10-2006 à 12:41:54  profilanswer
 

n°5096149
smiths 75
Posté le 07-10-2006 à 20:28:09  profilanswer
 

voici 2 photos (desoler pour la qualité mais c'est pas tres pratique) c'est donc la ou vont les 3 files,noir jaune et rouge.
 
http://img515.imageshack.us/img515 [...] 012pn0.jpg
http://img111.imageshack.us/img111 [...] 014rf1.jpg


Message édité par smiths 75 le 07-10-2006 à 20:28:54
n°5096990
smiths 75
Posté le 08-10-2006 à 13:21:02  profilanswer
 

re bonjour,personne a une idee ?
Merci

n°5096998
Chaud7
Posté le 08-10-2006 à 13:28:15  profilanswer
 

C'est le cable du ventilo CPU, il tourne ?, la carte mère doit se mettre en protection.

n°5097154
smiths 75
Posté le 08-10-2006 à 15:01:58  profilanswer
 

salut,oui le ventilo tourne,on ma dit que c'etait peut etre un probleme de carte video ou de port VGA (???)  enfin,sinon ce que je comprend pas c'est que quand je debranche et rebranche ce cable avant d'allumer l'ordi,et bien pas de probleme alors que si je l'allume directement,et bien ça marche mais l'ecran ne s'allume pas,ça peut venir aussi du fait de la panne de courant ?
Merci à ceux qui peuvent m'aider.

n°5097190
OCEANIA
Posté le 08-10-2006 à 15:21:02  profilanswer
 

essai en branchant un autre ventilo

n°5097226
smiths 75
Posté le 08-10-2006 à 15:35:42  profilanswer
 

j'en ai pas d'autre ,et puis celui la est recent

n°5100616
smiths 75
Posté le 10-10-2006 à 19:32:54  profilanswer
 

bonjour,personne a une idee ?
Merci

n°5101483
smiths 75
Posté le 11-10-2006 à 11:49:32  profilanswer
 

bonjour,voila une photo pour etre + clair,c'est donc une de ces broches,poser sur le boitier d'alimentation ,qui est relié a la carte mere que je dois debrancher et rebrancher a chaque fois,sinon l'ordi s'allume mais pas l'écran !
http://img136.imageshack.us/img136 [...] pc1dc2.jpg

n°5108175
smiths 75
Posté le 15-10-2006 à 14:23:52  profilanswer
 

bonjour,j'ai essayer d'allumer l'ordi en debranchant carrement cet broche,et la ,surprise,ça marche sans probleme !
Seulement j'ai peur que ça puisse etre nuisible a quelque chose (si c'est la c'est bien pour une raison)
Qu'est ce que vous me conseillez de faire ?
Merci

mood
Publicité
Posté le 15-10-2006 à 14:23:52  profilanswer
 

n°5111357
smiths 75
Posté le 17-10-2006 à 12:25:43  profilanswer
 

bonjour,apparement c'est le branchement de la gestion du ventilateur de l'alimentation.
Donc si je le laisse debrancher (mais que le ventilo tourne toujours) est ce que ça pose probleme ?
Merci


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  probleme a l'allumage

 

Sujets relatifs
Probleme d'allumageProblème à l'allumage
Problème allumage (alim ?)Gros probleme d'allumage de mon ordi
Probleme allumage après debranchement/rebranchement !Problème de fréquence et d'allumage au démarrage du PC
Problème d'allumage pas comme les autresProbleme d'allumage? Alim ?
Problème dès l'allumage[HELP] Problème d'allumage sur P4P800-M
Plus de sujets relatifs à : probleme a l'allumage


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR