Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1376 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  Pc ne s'allume pas apres montage

 



 Mot :   Pseudo :  
 
 Page :   1  2  3
Page Précédente
Auteur Sujet :

Pc ne s'allume pas apres montage

n°8421823
Shogun61
Posté le 20-08-2012 à 22:26:46  profilanswer
 

Bonsoir,
Je vous explique mon problème
En faite je voulais tésté mon pc pour voir si les branchement etait O.K. mais comme je n'ai pas encore de ram ni de CG je voulais juste voir si des LED s'allumer.
Donc j'ai brancher la connectique 24 broche puis la connectique 8 broche pour le proco et ca ma fais une Lumier Rouge au devant ûis c'est eteinte et ne se rallume plus  
ma config  
haf 912
z77-g43
i5 3570k
antec 520w current gamer dd caviar blue 500g
evo 212
Merci d'avance :)

mood
Publicité
Posté le 20-08-2012 à 22:26:46  profilanswer
 

n°8421944
VanHumters
une tasse de the san gokou?
Posté le 20-08-2012 à 23:28:29  profilanswer
 

c'est peur etre a cause de l'electricitée statique des fois sa fais buguer
mais si tu a mis des gants en latex et qque tu a enlever tes chaussures ou
que tu tes vider sur  une plaque de metal je me tait :x

n°8421966
Shogun61
Posté le 20-08-2012 à 23:39:17  profilanswer
 

Non rien de tout ca j'espere que c'est l'electricité statique merci :) je vais recevoir ma rame demain je vais essayer

n°8421974
alein
Lui, seul, est là
Posté le 20-08-2012 à 23:45:22  profilanswer
 

Bonsoir
si c'est une décharge d'électricité statique, le PC peut être mort, alors on va éviter d'espérer ça...Et en passant je monte depuis des années des pc sur de la moquette en pantoufle et je n'ai jamais vu d'étincelle ^^  
 
Il faut commencer par vérifier les branchements, le montage (entretoises entre la carte mère et le boitier ? en nombre et position exacte), et si possible avoir toutes les pièces pour tester...


Message édité par alein le 20-08-2012 à 23:45:48
n°8421975
VanHumters
une tasse de the san gokou?
Posté le 20-08-2012 à 23:46:20  profilanswer
 

j'espere pour toi que sa va marcher parce que sa fout le cafard quand on paye un pc et qui marche pas

n°8421976
patparis
Posté le 20-08-2012 à 23:47:24  profilanswer
 

La procédure gants en latex, enlever ses chaussures et vider l'électricité sur une plaque de métal, je ne connaissais pas  :lol:

n°8421981
patparis
Posté le 20-08-2012 à 23:49:39  profilanswer
 

Mais plus sérieusement, le mieux est de tester en montant l'ensemble, donc avec la RAM et la CG.

n°8421982
alein
Lui, seul, est là
Posté le 20-08-2012 à 23:50:24  profilanswer
 

+1

n°8421986
Shogun61
Posté le 20-08-2012 à 23:53:19  profilanswer
 

Mais mon pc devrai demarrer meme sans cg non ?  
y a pas intel graphic 3000 ?

n°8421990
patparis
Posté le 20-08-2012 à 23:56:36  profilanswer
 

oui bien sûr, si la CM a un contrôleur graphique, cela devrait aller avec la RAM.

mood
Publicité
Posté le 20-08-2012 à 23:56:36  profilanswer
 

n°8421992
alein
Lui, seul, est là
Posté le 20-08-2012 à 23:57:16  profilanswer
 

c'est la RAM qui lui manque !
beau sujet sur jvcom ;)


Message édité par alein le 21-08-2012 à 00:03:14
n°8422012
Shogun61
Posté le 21-08-2012 à 00:09:24  profilanswer
 

Donc ma carte mere a cramer ?  
car  
boitier --> exit  
evo 212 --> exit  
i5 3750k --> suspect  
z77 g43 --> suspect  
alimentation --> exit  
 
le i5 je l'ai acheter ya pas 10 jour sur amazon donc je le retourne et me fais remboursé mais pour la cm sa va etre plus dur sachant qu'il y a des trace de tournevis dessus  
 
alein OMG im spotted :O

n°8422017
alein
Lui, seul, est là
Posté le 21-08-2012 à 00:12:15  profilanswer
 

certes
mais pour le moment rien, en dehors des "personnes qui s'y connaissent comme ma grand mère" de jvcom, ne dit que quelque chose soit grillé dans ton PC...
Donc, tu respires, tu attends ta RAM, tu la branches et là, on regardera si jamais ton PC ne démarre pas...
 
Franchement, "wesh mes t'a tou grilay j'te done 120€ pour mon pote marabou..."
 
Euh ?

n°8422038
Shogun61
Posté le 21-08-2012 à 00:21:45  profilanswer
 

alein je sais c'est déplorable lol  
Mais si moi je pense que la lumière ne s'aurait pas eteinte si elle aurait pas cramer mais aussi ya rien qui sent le cramer la dedans pas comme un boitier d'acquisition qu'un pote avait cramer la sa sent rien sa sent plutot le neuf :D

n°8422092
alein
Lui, seul, est là
Posté le 21-08-2012 à 01:12:06  profilanswer
 

la lumière est sensée avoir quoi ???  
Je crois que je vais laisser tomber les posts en langue étrangère moi, ça me fatigue de décoder.


Message édité par alein le 21-08-2012 à 01:12:59
n°8422366
Shogun61
Posté le 21-08-2012 à 12:32:59  profilanswer
 

Le truc que je trouve bizarre c'est que la premiere fois la lumiere rouge du haf 912 cest allumer puis eteinte et ne se rallume plus donc je pense quelle a grillé :(  
J'espere me tromper et que sa va marché avec la ram

n°8422371
alein
Lui, seul, est là
Posté le 21-08-2012 à 12:37:53  profilanswer
 

mais qui est cette "elle" ?
moi j'abandonne, j'avais prévenu que le décodage me fatigue, si vous ne pouvez pas faire une phrase simple avec un sujet, un verbe conjugué et un complément, moi, je ne peux pas vous aidez.  
Bon courage pour la suite.

n°8422809
Shogun61
Posté le 21-08-2012 à 18:07:11  profilanswer
 

Je parle de la carte mère.
J'espere que ce n'est que ça qui a grillé à ton avis est il possible que le proco soit aussi grillé ?

n°8422817
alein
Lui, seul, est là
Posté le 21-08-2012 à 18:11:20  profilanswer
 

puisque je te dis que, tant que tu n'as pas de RAM tu ne peux pas savoir si quelque chose est grillé.
De plus, pour griller une carte mère il faut un choc électrique...un court circuit ou une surtension, et encore avec les protections actuelles, c'est pas courant.
En tout cas, ce n'est pas en allumant le PC sans barrettes de mémoire qu'il va griller, c'est n'importe quoi ça  :pt1cable:  
alors tu arretes de paniquer, tu oublies jeux video point com, tu vas chez l'assembleur du coin de la rue, tu achètes une barrette de 2 Go à 15€ et tu testes...


Message édité par alein le 21-08-2012 à 18:19:44
n°8422983
Shogun61
Posté le 21-08-2012 à 20:23:38  profilanswer
 

D'accord mais comment ce fait-il que la led rouge du ventilateur c'est allumé ? Sa voudrait dire que le courant et passé non ?


Message édité par Shogun61 le 21-08-2012 à 20:30:28
n°8422985
alein
Lui, seul, est là
Posté le 21-08-2012 à 20:24:29  profilanswer
 

En Français, merci.


---------------
Si les cons volaient il ferait toujours nuit. pas d'aide en privé merci !
n°8422991
Shogun61
Posté le 21-08-2012 à 20:31:09  profilanswer
 

Désolé, j'avais pas fais attention.

n°8422992
alein
Lui, seul, est là
Posté le 21-08-2012 à 20:32:28  profilanswer
 

Si une led s'allume c'est qu'elle est alimentée, c'est une évidence.
Mais que le courant passe ne veut pas dire que quelque chose soit grillé...
Mais, encore une fois, tant que tu n'as pas une barrette de RAM pour faire démarrer ton PC, on parle dans le vide, et ça ne sert à rien de se demander si ceci ou celà...
Après, tu as une solution, je t'ai dis que faire.


Message édité par alein le 21-08-2012 à 20:34:00

---------------
Si les cons volaient il ferait toujours nuit. pas d'aide en privé merci !
n°8423174
Shogun61
Posté le 21-08-2012 à 22:56:57  profilanswer
 

Tu as raison mais juste pourquoi la led ne se rallume plus alors ?

n°8423183
alein
Lui, seul, est là
Posté le 21-08-2012 à 23:02:06  profilanswer
 

parce qu'elle est grillée.


---------------
Si les cons volaient il ferait toujours nuit. pas d'aide en privé merci !
n°8423208
Sassanou
Watermod
Posté le 21-08-2012 à 23:18:56  profilanswer
 

alein a écrit :

parce qu'elle est grillée.


:lol:
 
 [:ddr555]


---------------
Watermod - https://www.facebook.com/Watermod-173971259406152/
n°8423211
gea2402
Posté le 21-08-2012 à 23:24:31  profilanswer
 

alein a écrit :

parce qu'elle est grillée.


Et peut être aussi le processeur :sweat:


---------------
[VDS] 2600 Pro AGP https://forum.hardware.fr/forum2.ph [...] w=0&nojs=0
n°8423214
Shogun61
Posté le 21-08-2012 à 23:29:48  profilanswer
 

:( Y'a vraiment des chances pour que le proco soit aussi grillé ?
Mais surtout c'était quoi l'erreur à ne pas faire ?
P.S: je viens de voir que j'avais oublier de mettre l'entretoise sur une des vis est ce a cause de cela ?


Message édité par Shogun61 le 21-08-2012 à 23:35:05
n°8423219
alein
Lui, seul, est là
Posté le 21-08-2012 à 23:34:00  profilanswer
 

Tu ne vois pas qu'à force de question on commence à gentiment se moquer de toi là ?  
Demain matin tu vas chez un assembleur, tu achètes une barrette de DDR3, 2 Go, ça coute moins de 20€, et tu arreteras de psychotter devant ta led...
Faut te le dire en quel langue que, tant que tu ne testes pas...
Bref relis le topic quoi...


---------------
Si les cons volaient il ferait toujours nuit. pas d'aide en privé merci !
n°8423227
gea2402
Posté le 21-08-2012 à 23:47:00  profilanswer
 

Et mets l'entretoise absente avant de rallumer le PC.


---------------
[VDS] 2600 Pro AGP https://forum.hardware.fr/forum2.ph [...] w=0&nojs=0
n°8423229
alein
Lui, seul, est là
Posté le 21-08-2012 à 23:49:18  profilanswer
 

ou enlever celle qui, en trop, met la carte mère en court circuit ...


---------------
Si les cons volaient il ferait toujours nuit. pas d'aide en privé merci !
n°8423241
klimro
Anima Sana In Corpore Sano
Posté le 22-08-2012 à 00:28:10  profilanswer
 

30 posts pour faire comprendre que sans ram ça ne sert à rien de s'acharner.
 :jap:  

n°8423536
Shogun61
Posté le 22-08-2012 à 11:51:39  profilanswer
 

Jai recu mes ram corsair ... Sa ne marche toujours pas aucune difference jai essayer en enlevant la carte mere du boutier et ca ne marche toujours pas :( je ne sais pas quoi faire

n°8423552
alein
Lui, seul, est là
Posté le 22-08-2012 à 11:59:22  profilanswer
 

Alors, as tu mis les entretoises entre le boitier et la carte mère lors du montage ?
As tu fait un Clear CMOS ?
Tes branchements sont-ils bons ? carte mère et carte graphique ?  


---------------
Si les cons volaient il ferait toujours nuit. pas d'aide en privé merci !
n°8423587
Shogun61
Posté le 22-08-2012 à 12:23:32  profilanswer
 

Je ne sais pas ce qu'est un clear cmos je n'ai pas brancher mon hd 7870 car le proco i5 fait intel graphic 3000 apparamment non je n'ai fixer qu'une seul vis et elle est sur entretoise et jai aussi essayant en mettant la CM sur un tapis et toujours pareil aucune reponse ni bip ni diode
Je pense faire ca http://www.cannaweed.com/topic/758 [...] eur-de-pc/ pour etre sur que cela ne viens pas de l'alim
Et pour les entretoiselors de mon premier demarage je n'avais pas mis tous les vis sur entretoise


Message édité par Shogun61 le 22-08-2012 à 12:52:50
n°8423617
alein
Lui, seul, est là
Posté le 22-08-2012 à 13:03:51  profilanswer
 

Je ne comprends même pas ce que tu écris...
Pour le clear CMOS tu as un manuel avec ta carte mère, alors tu cherches un peu...Clear CMOS ou clear RTC.
Sur un tapis c'est pas franchement une bonne idée, plutot sur un carton pour tester hors boitier.
Comme je ne sais pas si tu as mis toutes les entretoises au bon endroit...tout est possible.
 
 


---------------
Si les cons volaient il ferait toujours nuit. pas d'aide en privé merci !
n°8423662
klimro
Anima Sana In Corpore Sano
Posté le 22-08-2012 à 13:31:48  profilanswer
 

Alors tu démontes tout, tu mets ta carte mère à plat sur un carton le tout assis tranquillement à une table.
Tu remontes tout hors du boitier (ram, carte graphique disque dur, alim)
Puis tu prends un tournevis et fais contact entre les 2 pins en métal où tu es censé mettre le connecteur sw du boitier.
Normalement ça doit démarrer.

n°8423673
Shogun61
Posté le 22-08-2012 à 13:36:57  profilanswer
 

J'ai trouvé la page parlant du cmos mais je ne trouve pas la meme chose sur la cm voici les photo
http://www.noelshack.com/2012-34-1 [...] tograf.jpg
http://www.noelshack.com/2012-34-1345635325-ity.jpg
 
klimro c'est quoi qui devrait demarré tu me propose quoi j'ai pas compris ?

n°8423682
alein
Lui, seul, est là
Posté le 22-08-2012 à 13:40:11  profilanswer
 

tu fais contact avec un tournevis pendant 5 secondes entre les broches JBAT pour le CMOS.
Ensuite tu suis la procédure de klimro.
ton PC...on parle de quoi depuis 40 messages...


---------------
Si les cons volaient il ferait toujours nuit. pas d'aide en privé merci !
n°8423696
Shogun61
Posté le 22-08-2012 à 13:46:11  profilanswer
 

C'est bon je viens d'enlever la pile et je l'ai remise puis effectuer le contact avec un tournevis.

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3
Page Précédente

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  Pc ne s'allume pas apres montage

 

Sujets relatifs
Aide config PC 1000€[Avis] - Configuration PC Gamer ~900€
Config' pour montage Sony Vegas Pro & streaming live[Avis/Conseil] Un mini-PC "à la mac mini" ?
Pc qui ne démarre plusPC qui s'allume et qui s'éteint en boucle
PC s'allume pas après 1er montageProblème PC - Après montage, il ne s'allume pas!
Montage PC : S'allume et se réteint direct 
Plus de sujets relatifs à : Pc ne s'allume pas apres montage


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR