Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1465 connectés 

 



 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  258  259  260  ..  312  313  314  315  316  317
Auteur Sujet :

[Topic Unique] => SSD OCZ <=

n°8375995
bulldozer_​fusion
rip Mekthoub
Posté le 09-07-2012 à 22:16:15  profilanswer
 

Reprise du message précédent :
2 ans avec mon vertex 1 et il est nickel
nan tu n'est pas seul :D


---------------
feed-back : http://forum.hardware.fr/forum2.ph [...] nojs=0#bas
mood
Publicité
Posté le 09-07-2012 à 22:16:15  profilanswer
 

n°8375998
gatt
Posté le 09-07-2012 à 22:18:45  profilanswer
 

BIERMAN a écrit :

Citation :

Qu'en


[:el magico]  
 
gatt > sur le Forum d'OCZ, il y a tout le nécessaire pour créer une image bootable complète ...


Yes merci BIERMAN j'avais pas vu ton message mais j'y suis quand même arrivé. :D
Je suis passé du 2.17 au 2.22. :)
Bien optimisé putain le démarrage est ultra rapide. :D

n°8376072
mrdoug
Posté le 09-07-2012 à 23:28:05  profilanswer
 

bulldozer_fusion a écrit :

2 ans avec mon vertex 1 et il est nickel
nan tu n'est pas seul :D


 
Vous faites partie des 92.97% n'ayant pas de problème  [:bentley]

n°8376074
julienbert​hier
Dans les montagnes...
Posté le 09-07-2012 à 23:28:32  profilanswer
 

Tortue-Geniale a écrit :

Ça fait un moment que je ne suis pas passé sur ce topic, salut à tous :jap:.  
Je fais un passage éclair juste pour dire que ça va faire un an que j'ai acheté mon vertex 3 [:lergo:3], et qu'il fonctionne toujours aussi bien qu'au premier jour : zéro écrans bleus, zéro problèmes. Ça n'arrive pas souvent que quelqu'un poste sur le forum pour dire que tout va bien :D, mais ça existe.


 

bulldozer_fusion a écrit :

2 ans avec mon vertex 1 et il est nickel
nan tu n'est pas seul :D


 
haannnn, vous allez plomber les stats... ca va faire baisser les 15% de RMA :o
Faites chier les gars  :lol:
 
mon vieil onyx tourne comme une horloge, mes 2 vertex2 (60+120) aussi.

n°8376097
bulldozer_​fusion
rip Mekthoub
Posté le 09-07-2012 à 23:53:18  profilanswer
 

mrdoug a écrit :


 
Vous faites partie des 92.97% n'ayant pas de problème  [:bentley]


julienberthier a écrit :


 
haannnn, vous allez plomber les stats... ca va faire baisser les 15% de RMA :o
Faites chier les gars  :lol:
 
mon vieil onyx tourne comme une horloge, mes 2 vertex2 (60+120) aussi.


ouf c'était juste :D


---------------
feed-back : http://forum.hardware.fr/forum2.ph [...] nojs=0#bas
n°8376201
khalis
Old Good Days
Posté le 10-07-2012 à 08:36:49  profilanswer
 

Tortue-Geniale a écrit :

Ça fait un moment que je ne suis pas passé sur ce topic, salut à tous :jap:.  
Je fais un passage éclair juste pour dire que ça va faire un an que j'ai acheté mon vertex 3 [:lergo:3], et qu'il fonctionne toujours aussi bien qu'au premier jour : zéro écrans bleus, zéro problèmes. Ça n'arrive pas souvent que quelqu'un poste sur le forum pour dire que tout va bien :D, mais ça existe.


 
 

bulldozer_fusion a écrit :

2 ans avec mon vertex 1 et il est nickel
nan tu n'est pas seul :D


 
Moi depuis Octobre 2010 Vertex 2.  :love:  
 
 
Merci à vous!!!! :jap:
 
Sur les forums en majeur parti, seul ceux qui ont des problèmes postes. Ceux qui en ont pas, ne disent rien justement, parcequ'ils ont rien à dire. :lol:


---------------
- Life is too short to last long.
n°8376214
Tahitiflo
éponge carré(e)
Posté le 10-07-2012 à 09:00:52  profilanswer
 

khalis a écrit :


 
Moi depuis Octobre 2010 Vertex 2.  :love:  
 
 
Merci à vous!!!! :jap:
 
Sur les forums en majeur parti, seul ceux qui ont des problèmes postes. Ceux qui en ont pas, ne disent rien justement, parcequ'ils ont rien à dire. :lol:


 
on croise tout ce qu on peut en espérant ne pas avoir de soucis. [:zigg]


---------------
y-a-t-il encore des pigeons pour voter pour des escrocs?    #TeamJacquesMarteau
n°8376233
mrdoug
Posté le 10-07-2012 à 09:20:45  profilanswer
 

khalis a écrit :


 
Moi depuis Octobre 2010 Vertex 2.  :love:  
 
 
Merci à vous!!!! :jap:
 
Sur les forums en majeur parti, seul ceux qui ont des problèmes postes. Ceux qui en ont pas, ne disent rien justement, parcequ'ils ont rien à dire. :lol:


 
ils feraient mieux de défendre leur marque comme tu le fais car la réputation d'OCZ n'est pas géniale ces temps  :)

n°8376252
khalis
Old Good Days
Posté le 10-07-2012 à 09:54:08  profilanswer
 

Je ne dis pas le contraire. Je defends parce que pour moi tout roule ainsi que pour d'autres personnes, mais surtout que c'est OCZ qui democratisé le SSD. :)
 
C'est malheureux pour ceux qui ont des problèmes à répétitions et leurs coléres sont tout à fait recevable mais il ne faut pas non plus généraliser sur toute la terre. :)
 
 
 
Edit : correction d'othograhe + mots oublié. :p

Message cité 1 fois
Message édité par khalis le 10-07-2012 à 12:22:46

---------------
- Life is too short to last long.
n°8376404
julienbert​hier
Dans les montagnes...
Posté le 10-07-2012 à 12:04:19  profilanswer
 

khalis a écrit :

Je ne dis pas le contraire. Je defends parce que moi tout roule ainsi que pour d'autres personnes, mais surtout que c'est OCZ qui democratisé le SSD. :)
 
C'est malheureux pour ceux qui ont des problèmes à répétitions et leurs coléres sont tout à fait recevable mais il ne faut pas non généraliser sur toute la terre. :)


 
+1
 
surtout que je suis sur que 50% des cas de brick sont dû à des veilles mal gérées (hard ou soft).
 
pour s'en convaincre, il suffit de regarder combien de laptop (qui sont pourtant conçus pour ca) merdent en sortie de veille (periph BT/USB/claviers multimedia/Wifi etc etc...).
 
et les ssd y sont super sensibles, toutes marques confondues...

mood
Publicité
Posté le 10-07-2012 à 12:04:19  profilanswer
 

n°8376409
BIERMAN
§¤§ 18 years of HFR sanity §¤§
Posté le 10-07-2012 à 12:09:01  profilanswer
 

La veille est à la charge (cas de le dire) de l'alimentation ...
Il faut au moins 2.5A sur le +5VSB, 3A étant parfait


---------------
▬© Base CBR15 ▬© AMD Radeon™ ReLive 2019 Ed ▬© CABASSE ▬© CM AM3+ 100% &- ▬© o/c C2D&Q i7 matuer†
n°8376423
khalis
Old Good Days
Posté le 10-07-2012 à 12:23:06  profilanswer
 

julienberthier a écrit :


 
+1
 
surtout que je suis sur que 50% des cas de brick sont dû à des veilles mal gérées (hard ou soft).
 
pour s'en convaincre, il suffit de regarder combien de laptop (qui sont pourtant conçus pour ca) merdent en sortie de veille (periph BT/USB/claviers multimedia/Wifi etc etc...).
 
et les ssd y sont super sensibles, toutes marques confondues...


 
+1k!!!


---------------
- Life is too short to last long.
n°8376473
InsoliTe59
Posté le 10-07-2012 à 13:31:45  profilanswer
 
n°8376487
mrdoug
Posté le 10-07-2012 à 13:37:04  profilanswer
 


 
Evite absolument c'est le SSD le moins fiable de tous ;)

n°8376563
InsoliTe59
Posté le 10-07-2012 à 14:17:11  profilanswer
 

Quel SSD prendre pour moin de 75€ (idéal + de 64Go) ?

n°8376591
jpork
Posté le 10-07-2012 à 14:36:44  profilanswer
 
n°8376638
macbeth
personne n est parfait
Posté le 10-07-2012 à 15:17:30  profilanswer
 

InsoliTe59 a écrit :

Quel SSD prendre pour moin de 75€ (idéal + de 64Go) ?


 

FreDMouL a écrit :

SSD Intel 520 - 60Go soldé à 74,99€ sur amazon.fr  (à 112,99€ sur materiel.net par exemple)
http://www.amazon.fr/gp/product/B006YQ9RB2/


---------------
-Groland, je mourirai pour toi.
n°8376686
gatt
Posté le 10-07-2012 à 15:58:27  profilanswer
 

Et vous avez des astuces pour ces histoires de veilles mal gérées?
Merci. :)

n°8376700
BIERMAN
§¤§ 18 years of HFR sanity §¤§
Posté le 10-07-2012 à 16:09:27  profilanswer
 

Pas de souci ici sur chipset AMD ...
FW à jour, ça doit aider également


---------------
▬© Base CBR15 ▬© AMD Radeon™ ReLive 2019 Ed ▬© CABASSE ▬© CM AM3+ 100% &- ▬© o/c C2D&Q i7 matuer†
n°8376733
Lepcfou
Posté le 10-07-2012 à 16:26:26  profilanswer
 

Je vous invite quand même à comparer ce topic avec celui de crucial.
 
Sur le topic ocz c'est 3-4 rma par pages, sur le crucial 0 .
 
Donc y'a un loup quand même.

n°8376754
khalis
Old Good Days
Posté le 10-07-2012 à 16:39:11  profilanswer
 

Lepcfou a écrit :

Je vous invite quand même à comparer ce topic avec celui de crucial.
 
Sur le topic ocz c'est 3-4 rma par pages, sur le crucial 0 .
 
Donc y'a un loup quand même.


 
 [:al zheimer] qu'est ce que tu racontes!!!!  [:alertequalitay:3]


---------------
- Life is too short to last long.
n°8377032
G2mains
Posté le 10-07-2012 à 19:30:58  profilanswer
 

Lepcfou a écrit :

Je vous invite quand même à comparer ce topic avec celui de crucial.
 
Sur le topic ocz c'est 3-4 rma par pages, sur le crucial 0 .
 
Donc y'a un loup quand même.


 
Au hasard sur le forum Crucial :
 
"Bon et bien mon SSD M4 de 64go vient de rendre l'ame. Acheté il y a 2 mois avec le dernier firmware. Je viens de faire un cycle d'alim sans succes. Je vais faire une demande RMA. C'est dingue j'ai un corsair F120 de plus d'un an et demi, jamais eu de souci. Et dire qu'ils semblaient très véloce...
 
Demande de RMA faite hier a 23h00, réponse de crucial avec numéro de RMA reçu dans la matinée. Donc envoi du ssd hs demain pour l écosse. Service très rapide de leur part. J ai pas attendu leur retour j ai commande un ssd samsung 830 128go sur topachat a 98€. Je revendrai le crucial m4 neuf qu'ils vont me renvoyer..."
 
"Cay le 3ième qui claque en ce moment"
 
"Les M4 seraient-ils programmés pour tous mourir en même temps ?"

 
On ne doit pas avoir la même notion du zéro.  :D  
 
 

n°8377052
gatt
Posté le 10-07-2012 à 19:40:48  profilanswer
 

gatt a écrit :

Et vous avez des astuces pour ces histoires de veilles mal gérées?
Merci. :)


BIERMAN a écrit :

Pas de souci ici sur chipset AMD ...
FW à jour, ça doit aider également


C'est pour ma question ton post BIERMAN?

n°8377053
BIERMAN
§¤§ 18 years of HFR sanity §¤§
Posté le 10-07-2012 à 19:41:51  profilanswer
 

Une piste tout au plus
Attends d'autres avis


---------------
▬© Base CBR15 ▬© AMD Radeon™ ReLive 2019 Ed ▬© CABASSE ▬© CM AM3+ 100% &- ▬© o/c C2D&Q i7 matuer†
n°8377060
gatt
Posté le 10-07-2012 à 19:49:15  profilanswer
 

Merci a toi, en effet j'ai mon firmware a jour, j'ai pas mal optimisé donc ça ne devrait pas trop poser de soucis. :)

n°8377243
Guimauve80
Posté le 10-07-2012 à 23:31:59  profilanswer
 

Bonjour a tous, voila moi j'ai un petit soucis,mon ssd OCZagility 3 reçu aujourd’hui passe a 7.7 au lieu de 7.9 comme celu de mon frère, le miens est un 240 go celuide mon frère un 60 go, le controleur sata est bien en ahci, je suis bien sur un port intel sata III, ces un cable sata 3 utiliser, le trim est activer, la partition est bien aligné, le firmware de ma CM et du SSD son a  jour, donc je en comprend pas, quelqu’un peut m'aider ? Pour nfo mn sd est occuper a 65 % de sa capaciter ^^

n°8377256
black_hole
Posté le 10-07-2012 à 23:46:03  profilanswer
 

Hello j'ai une p55 sli, je viens de réinstaller win 7 pro avec un nouveau disque dur (ocz vertex 3 60GO). Par contre quand je regarde les propriétés de ma config sur windows, il me détecte que 4Go sur les 8Go  :??:  
Les drivers sont à jour il me semble et je n'est pas touché au bios.
Avant cette réinstallation je n'avais pas ce problème, mes 8Go étaient bien détectés.
 
Vous avez une petite idée pour régler le problème?


---------------
Feed Back
n°8377260
bulldozer_​fusion
rip Mekthoub
Posté le 10-07-2012 à 23:50:00  profilanswer
 

t'as une version 32 ou 64 bits de Windows?


---------------
feed-back : http://forum.hardware.fr/forum2.ph [...] nojs=0#bas
n°8377267
macbeth
personne n est parfait
Posté le 10-07-2012 à 23:57:08  profilanswer
 

Guimauve80 a écrit :

Bonjour a tous, voila moi j'ai un petit soucis,mon ssd OCZagility 3 reçu aujourd’hui passe a 7.7 au lieu de 7.9 comme celu de mon frère, le miens est un 240 go celuide mon frère un 60 go, le controleur sata est bien en ahci, je suis bien sur un port intel sata III, ces un cable sata 3 utiliser, le trim est activer, la partition est bien aligné, le firmware de ma CM et du SSD son a  jour, donc je en comprend pas, quelqu’un peut m'aider ? Pour nfo mn sd est occuper a 65 % de sa capaciter ^^


 
7.7 ... 7.9 ... de quoi parles tu ? de l'indice de perf windows ? si oui cela n'a aucun interet.
 

black_hole a écrit :

Hello j'ai une p55 sli, je viens de réinstaller win 7 pro avec un nouveau disque dur (ocz vertex 3 60GO). Par contre quand je regarde les propriétés de ma config sur windows, il me détecte que 4Go sur les 8Go  :??:  
Les drivers sont à jour il me semble et je n'est pas touché au bios.
Avant cette réinstallation je n'avais pas ce problème, mes 8Go étaient bien détectés.
 
Vous avez une petite idée pour régler le problème?


 
Essaie d'installer la version 64 de windows ;)


---------------
-Groland, je mourirai pour toi.
n°8377313
moujet
Chef de Projet
Posté le 11-07-2012 à 01:17:28  profilanswer
 

InsoliTe59 a écrit :

Quel SSD prendre pour moin de 75€ (idéal + de 64Go) ?


Je suis très satisfait du Sandisk Extrem 120! On en parle peu c'est un très bon disque avec un positionnement tarifaire assez bon au regard de ses perf
 
Sinon quelle galere le changement du firmware sur le Petrol :fou:  
 
Je n'y arrive pas!!! Pourtant sur Sandisk (le plus simple) et Crucial no soucy! J'ai essayé sur 2 pc differents! Un en Ide et l'autr en Ahci! Grrr
 
ya un truc que je fais mal :fou:

n°8377361
black_hole
Posté le 11-07-2012 à 06:57:03  profilanswer
 

bulldozer_fusion a écrit :

t'as une version 32 ou 64 bits de Windows?


 

macbeth a écrit :


 
7.7 ... 7.9 ... de quoi parles tu ? de l'indice de perf windows ? si oui cela n'a aucun interet.
 
 
 
Essaie d'installer la version 64 de windows ;)


 
C'est bien win 7 pro 64bits, désolé de ne pas l'avoir précisé ;)


---------------
Feed Back
n°8377448
Guimauve80
Posté le 11-07-2012 à 09:57:34  profilanswer
 

bonjour, oui je parle bien de l'indice de performance, mon win7 et un pro 64 bits, sa a peut etre aucun interet mais ces quand meme bizarre !

n°8377625
julienbert​hier
Dans les montagnes...
Posté le 11-07-2012 à 11:49:31  profilanswer
 

gatt a écrit :

Et vous avez des astuces pour ces histoires de veilles mal gérées?
Merci. :)


 
ouais, les desactiver :lol:
 
nan, sans deconner, il vaut mieux utiliser des veilles prolongées ou carrement eteindre ton pc.
C'est chaint, c'est long, mais ca eteind COMPLETEMENT et CORRECTEMENT le pc et tt ce qu'il y a dedans... plus de soucis...
 
Les veilles (hybrides, hdd etc etc...) eteignent une partie des periph de ton ordi. ceux la vont peut-etre supporter le traitement, mais ca peut laisser les autres qui en dependent dans un etat semi-commateux.
Certaines lignes d'alim sont coupees pendant ces veilles pour economiser de l'energie... et les ssd n'aiment pas du tout !
pour s'en convaincre, t'as qu'a jeter un oeil sur le rubrique "exctintions inattendues" dans les donnees SMART de ton ssd :/
 
mon seul SSD que j'ai briqué, c'est en le mettant dans un boitier usb :o

n°8377627
Tahitiflo
éponge carré(e)
Posté le 11-07-2012 à 11:51:06  profilanswer
 

bah c est pas très long non plus avec un ssd de démarrer style 15s et encore.si en plus ça évite la mort du ssd.


---------------
y-a-t-il encore des pigeons pour voter pour des escrocs?    #TeamJacquesMarteau
n°8377693
psykof
HFR, c'était mieux avant.
Posté le 11-07-2012 à 12:34:22  profilanswer
 

Salut,
J'ai eu un soucis avec mon vertex 2
Ca commencait par le fait qu'il n'était pas reconnu tout le temps directement par le bios, fallait toujours faire un restart après c'était bon
Puis a partir d'avant hier j'ai eu des plantages aléatoires comme ça
Et enfin la il veut plus booter et n'est même plus reconnu sous windows même s'il l'est sur le bios, mais lorsque je fais listdisk dans cmd il n'est pas reconnu
j'ai fais un HDTUNE, je vous raconte pas le truc, 4 lignes vertes, plantage..... toutes les autres lignes en rouge !  
Donc je vous demande..
SAV ( il récupère les données ? Car c'était mon dd système :( )
Juste une MàJ du FW ? ( je l'ai jamais fait, acheté sur le fofo )
Merci :jap:


---------------
Topic d'achats/ventes
n°8377703
gatt
Posté le 11-07-2012 à 12:44:10  profilanswer
 

julienberthier a écrit :


 
ouais, les desactiver :lol:
 
nan, sans deconner, il vaut mieux utiliser des veilles prolongées ou carrement eteindre ton pc.
C'est chaint, c'est long, mais ca eteind COMPLETEMENT et CORRECTEMENT le pc et tt ce qu'il y a dedans... plus de soucis...
 
Les veilles (hybrides, hdd etc etc...) eteignent une partie des periph de ton ordi. ceux la vont peut-etre supporter le traitement, mais ca peut laisser les autres qui en dependent dans un etat semi-commateux.
Certaines lignes d'alim sont coupees pendant ces veilles pour economiser de l'energie... et les ssd n'aiment pas du tout !
pour s'en convaincre, t'as qu'a jeter un oeil sur le rubrique "exctintions inattendues" dans les donnees SMART de ton ssd :/
 
mon seul SSD que j'ai briqué, c'est en le mettant dans un boitier usb :o


Tahitiflo a écrit :

bah c est pas très long non plus avec un ssd de démarrer style 15s et encore.si en plus ça évite la mort du ssd.


Merci de vos réponses. :)
En effet je pense le laisser genre en mode économie quand je m'en sert pas, comme ça pas de soucis. :)

n°8377787
khalis
Old Good Days
Posté le 11-07-2012 à 13:38:48  profilanswer
 

psykof a écrit :

Salut,
J'ai eu un soucis avec mon vertex 2
Ca commencait par le fait qu'il n'était pas reconnu tout le temps directement par le bios, fallait toujours faire un restart après c'était bon
Puis a partir d'avant hier j'ai eu des plantages aléatoires comme ça
Et enfin la il veut plus booter et n'est même plus reconnu sous windows même s'il l'est sur le bios, mais lorsque je fais listdisk dans cmd il n'est pas reconnu
j'ai fais un HDTUNE, je vous raconte pas le truc, 4 lignes vertes, plantage..... toutes les autres lignes en rouge !  
Donc je vous demande..
SAV ( il récupère les données ? Car c'était mon dd système :( )
Juste une MàJ du FW ? ( je l'ai jamais fait, acheté sur le fofo )
Merci :jap:


 
 
- Sav ne recupe pas les données.
- Si SSD mort : données perdu.
- Tente la maj du fw.  
 
Sinon Go SAV (RMA) OCZ.  :)


---------------
- Life is too short to last long.
n°8378183
Truculman
Posté le 11-07-2012 à 18:06:56  profilanswer
 

Bonjour,  
 
Je me permets de vous contacter suite à un probleme avec un ssd ocz plus 120Go.
 
J'ai déjà un SSD ou windows est installer, accompagné par un terra pour office de second disque dur.
 
Hier, je me suis racheter un nouveau SSD et un 2To.
 
Donc j'aimerai faire:
SSD1 : Windows et quelques installation
SSD2: Installation Logiciel (Video / 3D...)
 
Terra: Mes documents
2To: Espace travail partionner avec un espace photo.
 
J'ai branché les 2 TO.
Démarrer l'ordi, partionner... aucun probleme
 
J'éteins, je branche le nouveau SSD. J'allume.
Windows ne se demarre plus.
 
Je suis aller dans le bios, j'ai enlever le nouveau SSD dans les priorités de démarrage. Mais rien à faire.
 
Au moment où on voit le logo windows et la barre de charge se lancer.
Là, ça dure 1/4 sec, et mets un écran noir avec un " - " qui clignote.
 
J'enlève mon SSD, ca remarche.
Je remets le SSD, ça replante.
 
Que dois je faire ?
 
Merci d'avance c'est assez urgent, vu que j'ai des productions à réaliser la semaine prochaine.
 
Ciao Ciao

n°8378186
Lepcfou
Posté le 11-07-2012 à 18:09:09  profilanswer
 

T'achete un ssd ocz pour bosser ?

n°8378207
Truculman
Posté le 11-07-2012 à 18:21:54  profilanswer
 

Juste pour mettre les logiciels 2D / 3D / Video.
Y aurait il un problème ?
 
Apres si j'arrive à le faire marcher, je peux le mettre pour windows

n°8378222
harold_fin​ch
Posté le 11-07-2012 à 18:31:10  profilanswer
 

Quand tu dis que tu as enlevé le nouveau SSD dans les priorités de démarrage, ça veut dire que tu es dans une configuration du genre :
1er choix : lecteur/graveur DVD
2ème choix : SSD 1
3ème choix : aucun
 
?


---------------
Topic Plex
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  258  259  260  ..  312  313  314  315  316  317

Aller à :
Ajouter une réponse
 

Sujets relatifs
[Topic général] Evolution des configurations... Un coup de frein?[Memoire] DDR3 OCZ OCZ3P1600LV6GK 3X 2Go PC12800
[Topic unique] Boitier Raven 2 chez Silverstone[Topic unique] ● Boîtier Corsair Obsidian Series 800 ●
[Topic Unique] ASUS MARS : La carte de tous les superlatifs[Topic Unique] Nvidia 3D Vision
Plus de sujets relatifs à : [Topic Unique] => SSD OCZ <=


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR