Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1012 connectés 

 



 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  1274  1275  1276  1277  1278  1279
Page Suivante
Auteur Sujet :

[Topic Unique] SSD : la Révolution du stockage (infos en page 1)

n°10505871
qhyron90
Soyez pas vache adoptez un cha
Posté le 12-01-2019 à 17:55:42  profilanswer
 

Reprise du message précédent :
Déjà que le 10 Gbe est absolument pas répandu et que le marché semble tendre vers le 2,5Gbe c'est pas demain la veille !


---------------
https://forum.hardware.fr/hfr/Discu [...] 1192_1.htm
mood
Publicité
Posté le 12-01-2019 à 17:55:42  profilanswer
 

n°10505953
Winpoks
Posté le 12-01-2019 à 19:17:21  profilanswer
 

J'ai plutôt l'impression que personne ne sera vraiment équipé en 2.5/5Gbps.

n°10506014
HJ
Posté le 12-01-2019 à 21:00:10  profilanswer
 

Tout le monde l'est sans le savoir puisque pour ces débits du simple câble cat 5e ou 6 est OK. Aucun travaux nécessaire, contrairement au 10 Gb RJ45 qui impose du câble cat 6A minimum (pour distance > 55m)
Donc, il suffit d'avoir switch et carte réseau compatible. Cela commence à arriver chez plusieurs fabricants. Les switchs ont 2 ou plusieurs ports 1/2,5/5/10 Gb (Multi-Gig/N-base-T). Exemple chez Netgear
Il y a des cartes mères, cartes réseau (Aquantia) et NAS proposés avec ces nouvelles normes.

Message cité 1 fois
Message édité par HJ le 12-01-2019 à 21:01:35
n°10506031
mum1989
Posté le 12-01-2019 à 21:23:44  profilanswer
 

ya des carte réseau à prix "acceptable" 120€ mais les switch coutent une blinde

n°10506070
qhyron90
Soyez pas vache adoptez un cha
Posté le 12-01-2019 à 22:31:15  profilanswer
 

enfin ma livebox est pas compatible quoi qu'il en soit ^^
 
les box opérateur et le 10 gb...pas demain la veille non plus :o
 


---------------
https://forum.hardware.fr/hfr/Discu [...] 1192_1.htm
n°10506142
Winpoks
Posté le 13-01-2019 à 00:52:34  profilanswer
 

HJ a écrit :

Tout le monde l'est sans le savoir puisque pour ces débits du simple câble cat 5e ou 6 est OK. Aucun travaux nécessaire, contrairement au 10 Gb RJ45 qui impose du câble cat 6A minimum (pour distance > 55m)
Donc, il suffit d'avoir switch et carte réseau compatible. Cela commence à arriver chez plusieurs fabricants. Les switchs ont 2 ou plusieurs ports 1/2,5/5/10 Gb (Multi-Gig/N-base-T). Exemple chez Netgear
Il y a des cartes mères, cartes réseau (Aquantia) et NAS proposés avec ces nouvelles normes.


 
Ça vaut aussi pour du 10Gbps. Sur du @home, c'est très rare de dépasser les 50m de câble. Et comme dit avant, l'équipement coute encore une blinde en 10Gbps, surtout quand on a besoin de fonctions qu'on ne trouve que sur du manageable. Et vu les saturations des réseaux 10Gbps en général, ça ne sert à rien de se précipiter, les prix baisseront assez vite quand les postes clients en seront équipé d'origine (ce qui n'est le cas que sur des machines plutôt haut de gamme) et en nombre et avec la propagation du 802.11ax.
 

qhyron90 a écrit :


les box opérateur et le 10 gb...pas demain la veille non plus :o
 


 
Il y a Free, mais sur un port sfp+.  
 
 
 

n°10506214
qhyron90
Soyez pas vache adoptez un cha
Posté le 13-01-2019 à 11:40:44  profilanswer
 

et faut acheter quoi pour pouvoir le brancher sur son PC? :D


---------------
https://forum.hardware.fr/hfr/Discu [...] 1192_1.htm
n°10508654
atreju214
Posté le 16-01-2019 à 15:50:52  profilanswer
 

Bonjour
 
Quelqu'un a déjà testé le dissipateur HCM PRO EVO.X V.2 sur un SSD M2 NVME ?
 
https://hybridcooling-modding.fr/fr [...] -evox.html
 
C'est aussi efficace/performant pour refroidir que le laisse entendre la promo du produit ?
 
Sinon je me demandais sur les cartes mère comme la ASUS MAXIMUS XI HERO pouvant accueillir deux SSD M2 NVME, si on en met deux en même temps il n'y a aucun effet négatif ? Cela ne diminue/bride pas les performances des SSD M2 NVME et la carte graphique ?

n°10508692
wuger91
Posté le 16-01-2019 à 16:40:18  profilanswer
 

Sur  les cartes  Z390, les ports M2 sont branchés sur le PCH (chipset) qui est relié au processeur par un lien DMI 3 équivalent à un PCIe 4x. Tout cela est partagé par le réseau, les ports USB, les ports SATA et la carte son.

 

Donc tu ne perd pas de perfs graphiques car, ta carte est directement connectée sur les 16 lignes PCI du processeur mais, tes SSD M2 seront bridés quand tu feras des opérations sur les 2 en même temps.

Message cité 1 fois
Message édité par wuger91 le 16-01-2019 à 16:41:47

---------------
VDS: 2Kits  16Go Trident Z Ddr 4 3400 C16 - Gtx 970 https://forum.hardware.fr/hfr/Achat [...] 3927_1.htm
n°10508985
atreju214
Posté le 16-01-2019 à 23:15:43  profilanswer
 

wuger91 a écrit :

Sur  les cartes  Z390, les ports M2 sont branchés sur le PCH (chipset) qui est relié au processeur par un lien DMI 3 équivalent à un PCIe 4x. Tout cela est partagé par le réseau, les ports USB, les ports SATA et la carte son.
 
Donc tu ne perd pas de perfs graphiques car, ta carte est directement connectée sur les 16 lignes PCI du processeur mais, tes SSD M2 seront bridés quand tu feras des opérations sur les 2 en même temps.


 
Ok. Merci :)  

mood
Publicité
Posté le 16-01-2019 à 23:15:43  profilanswer
 

n°10511259
codex666
Posté le 20-01-2019 à 20:58:42  profilanswer
 

Rien à voir ou presque mais avec mes western digital gold 12TB en raid 1 j'arrive  à 250mo/s ce qui est parfait et le max pour un HDD il me semble. Après on est loins des ssd / m2 mais c'est du stockage de luxe car je ne dois pas perdre ces données la.


Message édité par codex666 le 20-01-2019 à 20:59:44

---------------
Mon setup https://forum.hardware.fr/forum2.ph [...] w=0&nojs=0
n°10516109
fils_de_la​_lumiere
Posté le 28-01-2019 à 19:47:39  profilanswer
 

Bonjour,
 
J'ai deux questions :  
 
J'ai un SSD M2 EVO 970 1To sur une carte mère MSI MGP Z390 Pro Carbon (bios à jour) et j'aimerais savoir ce que vous pensez des débits avec Magician (ça m'a l'air pas mal mais est-ce optimal ? ) :
 
https://reho.st/self/7ca1432d3101fe75319021931fbd30669344f8d9.png
 
J'ai beaucoup lu qu'il fallait désactiver le AHPI dans le bios pour passer en NVME mais je n'ai rien trouvé à ce sujet. Peut-être que ça date et que la bascule se fait toute seule sur les bios récents, vous me confirmez ?
 
 :jap:

Message cité 1 fois
Message édité par fils_de_la_lumiere le 28-01-2019 à 19:50:09

---------------
"Pour chaque problème complexe, il existe une solution simple, directe et fausse" Henri Louis Mencken
n°10521239
Mobilis In​ Mobile
Posté le 06-02-2019 à 11:55:20  profilanswer
 

Comment peut on expliquer une différence de température de plus de 10°C pour un SSD au repos, entre 2 OS ?
 
Sur W10 mon Crucial de 250 Go est à 36°C, et avec Ubuntu Mate 25°C...
 
Remarque : les mesures de température semblent correspondre entre les 2 systèmes : je quitte Windows ( je suis à 36°C ) je redémarre sur Ubuntu je suis toujours à 36°C, et ensuite la température baisse lentement vers 25°C en quelques minutes.
 
https://reho.st/self/45a2ed0848a8bc856787ddd08d818c0111fd841c.png

n°10521357
chinois02
Posté le 06-02-2019 à 14:57:31  profilanswer
 

Mobilis In Mobile a écrit :

Comment peut on expliquer une différence de température de plus de 10°C pour un SSD au repos, entre 2 OS ?

 

Sur W10 mon Crucial de 250 Go est à 36°C, et avec Ubuntu Mate 25°C...

 

Remarque : les mesures de température semblent correspondre entre les 2 systèmes : je quitte Windows ( je suis à 36°C ) je redémarre sur Ubuntu je suis toujours à 36°C, et ensuite la température baisse lentement vers 25°C en quelques minutes.

 

https://reho.st/self/45a2ed0848a8bc [...] fd841c.png


Que déduire? Windows fait plus travailler vos SSD...donc les use plus vite :D

Message cité 1 fois
Message édité par chinois02 le 06-02-2019 à 14:58:27

---------------
N'importe qui peut voir ce que tu semble être; quelques rares seulement peuvent tâter ce que tu est. Et ces derniers n'osent contredire l'opinion du grand nombre, renforcé par toute la majesté de l'État. Machiavel-Le Prince.
n°10521374
Space
Profil: Maux des rateurs
Posté le 06-02-2019 à 15:15:13  profilanswer
 

il faudrait faire aussi un comparatif de température W10 vs W7 :D


---------------
Ma cinémathèque
n°10521384
Mobilis In​ Mobile
Posté le 06-02-2019 à 15:32:36  profilanswer
 

chinois02 a écrit :


Que déduire? Windows fait plus travailler vos SSD...donc les use plus vite :D


 
La partition dédiée à Ubuntu est toute petite : 23.29 Go
 
https://reho.st/self/c1ae648de48204801b21423afdb4932f6902b7d1.png
 
Est ce que cela pourrait expliquer cette différence ?

n°10521512
chinois02
Posté le 06-02-2019 à 17:51:14  profilanswer
 

Mobilis In Mobile a écrit :


 
La partition dédiée à Ubuntu est toute petite : 23.29 Go
 
https://reho.st/self/c1ae648de48204 [...] 02b7d1.png
 
Est ce que cela pourrait expliquer cette différence ?


non, je pense que le système windows avec son hibernation/démarrage rapide réécrit beaucoup sur les disques durs, mais je ne suis pas assez calé pour le mettre en évidence (et le dernier Windows 10 chez moi a défuncté par un gel profond :o )


---------------
N'importe qui peut voir ce que tu semble être; quelques rares seulement peuvent tâter ce que tu est. Et ces derniers n'osent contredire l'opinion du grand nombre, renforcé par toute la majesté de l'État. Machiavel-Le Prince.
n°10521556
Space
Profil: Maux des rateurs
Posté le 06-02-2019 à 18:59:20  profilanswer
 

vi W10 doit avoir besoin d'écrire/lire plus de données en arrière plan, il faut voir aussi du coté des antivirus ou autres :D


---------------
Ma cinémathèque
n°10521594
Mobilis In​ Mobile
Posté le 06-02-2019 à 19:46:28  profilanswer
 

Ce qui étonnant c'est que ce n'est pas la première fois que je fais du dual boot sur un SSD
J'avais déjà fait par le passé du W10/Ubuntu sur un Samsung de 120 Go et je ne me souviens pas d'une telle différence de température ( ce n'était pas dans le même PC )

n°10522300
Mobilis In​ Mobile
Posté le 07-02-2019 à 20:50:34  profilanswer
 

Le cache en écriture peut être ?
 
Par défaut il était désactivé sous Ubuntu, je l'ai activé pour améliorer les performances.
 
https://reho.st/self/2fbd11472dc5ae5ad130265a32c4824c278d6da2.png
 
J'ai aussi réglé la gestion avancée de l'énergie sur " A donf "  :o  
 
https://reho.st/self/d866fb83c25598bc5f44e3923ad4ef0e8f5156d7.png
 
Bon pour l'instant, il reste à 25°C... des avis sur mes réglages ?

n°10522353
Mobilis In​ Mobile
Posté le 07-02-2019 à 22:43:58  profilanswer
 

Au final j'ai bien l'impression que cela ne change rien, ni pour la température ni pour les performances  :D

n°10522367
Winpoks
Posté le 07-02-2019 à 23:03:41  profilanswer
 

Peut-être que la gestion de la ram différente, fait que les accès disques sont moins fréquents ?

n°10522879
AmigaOnly
Posté le 08-02-2019 à 17:29:06  profilanswer
 

fils_de_la_lumiere a écrit :

Bonjour,

 

J'ai deux questions :

 

J'ai un SSD M2 EVO 970 1To sur une carte mère MSI MGP Z390 Pro Carbon (bios à jour) et j'aimerais savoir ce que vous pensez des débits avec Magician (ça m'a l'air pas mal mais est-ce optimal ? ) :

 

:jap:

 

A comparer avec un SSD Samsung 850 Pro de 512  en sata sur une config qui date de 2011 (merci le cache :-)

 

https://nsa40.casimages.com/img/2019/02/08/190208053301906420.png

Message cité 1 fois
Message édité par AmigaOnly le 08-02-2019 à 17:31:23

---------------
Only Amiga is... Heu.. was possible :-)
n°10524051
lopengl
Posté le 10-02-2019 à 16:01:17  profilanswer
 

Bonjour,
 
une petite question technique, j'ai un ssd samsung 970 evo que j'aimerai mettre dans un boitier externe.
 
quand je branche le ssd directement sur le CM de mon ordinateur, il est reconnu et je peux transférer des fichier dessus.
 
Une fois dans le boitier externe, je le branche, l'icone apparait dans la poste de travail mais impossible de rentrer dedans. il me dit insérer un disque dans le lecteur.
 
Une idée d’où vient le problème ?
 
 


---------------
mon feedback ---> http://forum.hardware.fr/hfr/Achat [...] #t13225812 :)
n°10524065
codex666
Posté le 10-02-2019 à 16:06:43  profilanswer
 

le boitier externe a son propre controler, je dirai voir déjà si il est bien reconnu, ensuite formatage du ssd.


---------------
Mon setup https://forum.hardware.fr/forum2.ph [...] w=0&nojs=0
n°10524084
lopengl
Posté le 10-02-2019 à 16:15:43  profilanswer
 

Le Boîtier est reconnu. Mais une fois le Sdd dedans, je ne peux pas rentrer dedans.

 

J'utilise Windows pour formater mais une fois le boîtier dedans il me le reconnaît dans l'utilitaire en temps que boîtier amovible et je n'ai pas l'option de formater le Sdd.


---------------
mon feedback ---> http://forum.hardware.fr/hfr/Achat [...] #t13225812 :)
n°10524085
Space
Profil: Maux des rateurs
Posté le 10-02-2019 à 16:15:52  profilanswer
 

ou soit le boitier est défectueux


---------------
Ma cinémathèque
n°10524091
lopengl
Posté le 10-02-2019 à 16:24:34  profilanswer
 

Possible. Mais il est neuf et quand je branche le boîtier, il est bien reconnu dans le Gestionnaire.


---------------
mon feedback ---> http://forum.hardware.fr/hfr/Achat [...] #t13225812 :)
n°10524096
Space
Profil: Maux des rateurs
Posté le 10-02-2019 à 16:28:44  profilanswer
 

tu peux recevoir un DOA cela arrive quelque soit le type de matos [:spamafote]
 
Tu peux détailler la marque/modèle du boitier ?


---------------
Ma cinémathèque
n°10524098
fils_de_la​_lumiere
Posté le 10-02-2019 à 16:29:01  profilanswer
 

AmigaOnly a écrit :


 
A comparer avec un SSD Samsung 850 Pro de 512  en sata sur une config qui date de 2011 (merci le cache :-)
 
https://nsa40.casimages.com/img/201 [...] 906420.png


Merci pour la comparaison, mais du coup c'est normal pour une config de 2019 ?
 
La vitesse d'écriture est encore plus faible sur ma config neuve ?  :??:


---------------
"Pour chaque problème complexe, il existe une solution simple, directe et fausse" Henri Louis Mencken
n°10524126
codex666
Posté le 10-02-2019 à 16:59:05  profilanswer
 

fils_de_la_lumiere a écrit :


Merci pour la comparaison, mais du coup c'est normal pour une config de 2019 ?

 

La vitesse d'écriture est encore plus faible sur ma config neuve ?  :??:

 

J'obitens les mêmes résultats donc c'est normal.

 

De toute manière à l'usage tu ne fera pas la différencre entre 1 ou 3 tb/s

 

SSD 860 EVO 1TB avec et sans mode rapid
https://i.postimg.cc/R0wV7wrr/Capture1.png
https://i.postimg.cc/zBjzM5X0/Capture2.png

 

SSD 970 EVO M2 NVME 512GB
https://i.postimg.cc/1X3m1T8P/Capture3.png


Message édité par codex666 le 10-02-2019 à 16:59:39

---------------
Mon setup https://forum.hardware.fr/forum2.ph [...] w=0&nojs=0
n°10524129
fils_de_la​_lumiere
Posté le 10-02-2019 à 17:04:27  profilanswer
 

Merci pour ta réponse, ça me rassure. Même si effectivement la différence est peu perceptible au vu des perf j'ai du mal à comprendre comment le 860 peut être plus rapide que le 970 ?


---------------
"Pour chaque problème complexe, il existe une solution simple, directe et fausse" Henri Louis Mencken
n°10524131
Space
Profil: Maux des rateurs
Posté le 10-02-2019 à 17:08:33  profilanswer
 

Ils sont fiables les benchs de Samsung Magician [:zaipetruredfadeiping]  
 
J'ai tendance à me méfier de cette application... en dehors de la maj firmware...


---------------
Ma cinémathèque
n°10524134
codex666
Posté le 10-02-2019 à 17:09:39  profilanswer
 

Je suis de ton avis, dans d'autres benchs j'ai beaucoup mieux aussi.
 
Au moins j'ai mis à jour le firmware du 860 :-)


---------------
Mon setup https://forum.hardware.fr/forum2.ph [...] w=0&nojs=0
n°10524137
fils_de_la​_lumiere
Posté le 10-02-2019 à 17:10:26  profilanswer
 

vous recommandez quoi comme appli de référence ?


---------------
"Pour chaque problème complexe, il existe une solution simple, directe et fausse" Henri Louis Mencken
n°10524165
codex666
Posté le 10-02-2019 à 17:37:48  profilanswer
 

J'ai testé avec user bench, pour moi c'est en ordre aucun problème de perf.
 
Après entre la théorie et la pratique voilà
 
https://i.postimg.cc/htxCcGW4/Capture.png
https://i.postimg.cc/8CSZ5VNR/Capture1.png


---------------
Mon setup https://forum.hardware.fr/forum2.ph [...] w=0&nojs=0
n°10524312
HJ
Posté le 10-02-2019 à 20:29:11  profilanswer
 

lopengl a écrit :

Bonjour,
 
une petite question technique, j'ai un ssd samsung 970 evo que j'aimerai mettre dans un boitier externe.


Le 970 evo est un SSD M.2 PCI-E NVME.
Ton boitier externe accepte-il ce format/mode ? (la plupart des boitiers externes que j'ai vu n’acceptent que que les M.2 en mode SATA)

n°10524722
lopengl
Posté le 11-02-2019 à 15:15:58  profilanswer
 

C'est ce modèle

 


Transcend TS-CM80S Boîter USB pour SSD M.2 SATA 2280 https://www.amazon.fr/dp/B01N4EUXCU [...] yCbWJHYVX6

 

C'est marqué ne prend pas le NVMe...

 

Le boulet :fou:

Message cité 2 fois
Message édité par lopengl le 11-02-2019 à 15:16:27

---------------
mon feedback ---> http://forum.hardware.fr/hfr/Achat [...] #t13225812 :)
n°10525029
Winpoks
Posté le 11-02-2019 à 23:04:14  profilanswer
 

 

Ouais.  :o

 

https://www.amazon.fr/NVMe-PCIe-Bo% [...] BBHGG3TVAD

 

Sinon sur Ali :
Premier modèle
Premier modèle
Premier modèle
Quatrième modèle
:o

 

https://www.aliexpress.com/wholesal [...] xt=usb+m.2 (peut y avoir des M.2 SATA dans le lot)


Message édité par Winpoks le 11-02-2019 à 23:05:45
n°10525035
kaxxymo
Posté le 11-02-2019 à 23:07:03  profilanswer
 

La photo avec la fumée c'est fait pour rassurer qui ? Bon en tout cas, au moins j'ai appris que ce type de boitier existait.


Message édité par kaxxymo le 11-02-2019 à 23:07:33
n°10525131
Space
Profil: Maux des rateurs
Posté le 12-02-2019 à 03:48:59  profilanswer
 

lopengl a écrit :

C'est ce modèle
 
 
Transcend TS-CM80S Boîter USB pour SSD M.2 SATA 2280 https://www.amazon.fr/dp/B01N4EUXCU [...] yCbWJHYVX6
 
C'est marqué ne prend pas le NVMe...
 
Le boulet :fou:

[:toto le hros]  


---------------
Ma cinémathèque
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  1274  1275  1276  1277  1278  1279
Page Suivante

Aller à :
Ajouter une réponse
 

Sujets relatifs
problèmes lors de l'éjection de périphérique de stockage de masse USBInfos A8N-Sli Premium : XP SP2 + raid 0
montage pc ne demarre pas ! J'ai regardé les autres topic ![Topic Unique] Amd Phenom.
Blocage page de démarrage sur pc portable Hp pavillon dv 4000[Songage et topic] Les Cartes Graphiques DX10
[Topic unique express] Help, le -5V de mon alim ne fonctionne pas ??[Topic informatif] Votre CM à vous c'est une quoi ?
Plus de sujets relatifs à : [Topic Unique] SSD : la Révolution du stockage (infos en page 1)


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR