Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1565 connectés 

 



 Mot :   Pseudo :  
 
 Page :   1  2
Page Suivante
Auteur Sujet :

Problème avec l'installation d'un SSD Nvme

n°10628169
youness95
Posté le 06-09-2019 à 23:37:40  profilanswer
 

Reprise du message précédent :
Bref j'ai installer Windows sur le ssd, une fois fait redémarrage avec chargement infini donc j'éteins et rallume et une fois dans le bios le ssd n'est plus dans la liste de boot... J'abandonne

mood
Publicité
Posté le 06-09-2019 à 23:37:40  profilanswer
 

n°10628177
guig2000
Posté le 06-09-2019 à 23:53:33  profilanswer
 

A moins que tu ais un problème lié au paramétrage du bios (ceci dit habituellement dans les portable, il n'y a pas grand chose à changer dans le bios, mais je n'ai pas trouvé de manuel du bios de ton PC pour confirmer), tu as certainement un problème matériel.
 
NB: peut être une mise à jour du bios?
Attention, il semble y avoir deux modèles différents:  un Legion Y530-15ICH et un Legion Y530-15ICH 1060. Il ne faut pas se tromper, pour ne pas transformer le PC en brique inutile!
https://pcsupport.lenovo.com/fr/fr/ [...] ?name=BIOS
https://pcsupport.lenovo.com/fr/fr/ [...] ?name=BIOS


Message édité par guig2000 le 06-09-2019 à 23:59:54

---------------
Guig Esprit du Sage -Guide stéréo 3D: convergence et séparation- -Comprendre la Stéréo3D: La chaine stéréoscopique
n°10628380
youness95
Posté le 07-09-2019 à 16:36:20  profilanswer
 

Le problème de chargement c'est décalé à mon HDD suite au retrait du SSD après le message précédant.. J'étais sur le point de craquer et de renvoyer l'ordi le ssd et tout ce qui va avec quand j'ai vu sur mon pc (ma tour) un windows media creation tool different que celui que j'avais utiliser pour la clé usb, j'avais utiliser "mediacrationtoolx64" depuis le debut et j'ai test avec ce nouveau que je venais de voir "mediacreztiontool1903" c'est à dire la dernière version de Windows. Résultat: windows s'est installé sur mon HDD, windows s'est installé sur mon SSD. C'était tout bête et malgré 3 jours passer dessus je suis content que ce soit résolu.
 
Merci à vous

n°10628388
disabled 9​3
Posté le 07-09-2019 à 16:57:32  profilanswer
 

:D


---------------
Corsair 500D/Seasonic 850W Focus Platinum/Asrock Z370 Taichi/I7 8700K/Thermalright Le Grand Macho RT/G.Skill 4x8Go 1600Mhz DDR4/EVGA RTX2080 XC Ultra/SSD 970 EVO 500Go/SSD 840 EVO 120GB/SSD BX100 500Go/SSD M500 1To/Acer Predator 32"-4K
n°10628449
youness95
Posté le 07-09-2019 à 19:19:10  profilanswer
 

J

n°10628555
Pachparla
ou par ici.
Posté le 08-09-2019 à 07:55:35  profilanswer
 

guig2000 a écrit :

D'autant plus que windows, sauf étourderie de ta part, quand tu l'installe ne met pas des bouts sur un disque et d'autres sur un autre.


Donc les dizaines de cas récurent sur le forum se retrouvant avec la partition de boot sur un autre support que celui visé est dû à des étourderies  :D

n°10628592
remcol
Posté le 08-09-2019 à 11:01:15  profilanswer
 

Bonjour, tu es gentils en disant des dizaines, pour ma part je chiffrerais à plusieurs centaines, voir plus, quand ça lui arrivera il changera peut être d'avis (pas sûr), il a plein de gens comme ça, tant que ça ne leur est pas arrivé, non seulement il n'y croit pas, mais prennent pour des cons ceux à qui c'est arrivé ;-)), il y en a un paquet sur le forum!

n°10632505
guig2000
Posté le 17-09-2019 à 07:02:25  profilanswer
 

Je n'ai été désobligeant envers personne contrairement à vous.
 
Concernant le problème rencontré par youness, il l'a résolu tout seul, ni vous ni moi n'ayant trouvé la solution, il n'y a donc pas de quoi pavaner.
 Mais je constate qu'on lui disait d'enlever et remettre son disque sur son portable , ce qui n'a servi à rien et ce qui peut être une opération risquée (cela dépends des portable, je le concède), surtout pour un néophite.


---------------
Guig Esprit du Sage -Guide stéréo 3D: convergence et séparation- -Comprendre la Stéréo3D: La chaine stéréoscopique
n°10632667
Pachparla
ou par ici.
Posté le 17-09-2019 à 15:31:35  profilanswer
 

guig2000 a écrit :

Je n'ai été désobligeant envers personne contrairement à vous.
 
Concernant le problème rencontré par youness, il l'a résolu tout seul, ni vous ni moi n'ayant trouvé la solution, il n'y a donc pas de quoi pavaner.
 Mais je constate qu'on lui disait d'enlever et remettre son disque sur son portable , ce qui n'a servi à rien et ce qui peut être une opération risquée (cela dépends des portable, je le concède), surtout pour un néophite.


Il aurait fallu être drôlement fortiche pour trouvé qu'il n'utilisé pas la bonne version du média création tool (boule de cristal ?), pour le reste je n'en rajouterais pas :)

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2
Page Suivante

Aller à :
Ajouter une réponse
 

Sujets relatifs
[Résolu] Bridage NVMe ?probleme tv
Problème Carte Graphique Vega 56Asus TUF Mark 2 & Thunderbolt 3 problème
[Résolu] Problème utilisation RAMSSD à 71% d'état de Santé sur CrystalDiskinfo, grave?
Problème résolution d'écran[Résolu] Problème boot MSI MPG Gaming Edge AC
Problème de son (Windows 10)SSD 960 PRO M.2 PCIe NVMe problème installation
Plus de sujets relatifs à : Problème avec l'installation d'un SSD Nvme


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR