Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
898 connectés 

  FORUM HardWare.fr
  Hardware
  Carte graphique

  Problème Carte Graphique Vega 56

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème Carte Graphique Vega 56

n°10626548
mrsachou
Posté le 03-09-2019 à 12:29:05  profilanswer
 

Bonjour,
je viens vers vous car je viens de monter un PC avec cette config :
 
I9-9900K
Gigabyte Z390M Gaming
Sapphire RX VEGA 56
Corsair 275R case
Corsair TX650M power supply
 
Le problème est que la carte graphique Vega 56 n'est pas détecté, aucun signal sur l'écran ni dans la gestion de périphérique.
 
Je l'ai mis sur le PCI Express x16 : ne fonctionne pas
PCI Express x4 : fonctionne uniquement lorsqu'elle n'est pas bien enclanché et après un reset bios (photo ci dessous)
 
https://image.noelshack.com/fichiers/2019/36/2/1567506514-snapchat-302947477.jpg
https://image.noelshack.com/fichiers/2019/36/2/1567506510-snapchat-892042133.jpg
 
je ne peux donc pas la fixer et quand je bouge trop le pc cela ne fonctionne plus... j'ai essayé de remplacer la Vega 56 le problème ne viens pas de la..
 
Merci de votre aide !

mood
Publicité
Posté le 03-09-2019 à 12:29:05  profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte graphique

  Problème Carte Graphique Vega 56

 

Sujets relatifs
Asus TUF Mark 2 & Thunderbolt 3 problème[Résolu] Problème utilisation RAM
Conseils pour achat carte graphique[résolu merci !] Compatibilité CM avec vieux AMD Phenom II X4 955 BE
Problème résolution d'écran[Résolu] Problème boot MSI MPG Gaming Edge AC
Problème de son (Windows 10)carte wifi
Aide Problème de Freeze PC RTX 2070 
Plus de sujets relatifs à : Problème Carte Graphique Vega 56


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR