Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
531 connectés 

  FORUM HardWare.fr
  Hardware
  Disque SSD

  Crucial V4 128 Mb lent / Freeze

 



 Mot :   Pseudo :  
 
 Page :   1  2  3  4
Page Précédente
Auteur Sujet :

Crucial V4 128 Mb lent / Freeze

n°8480170
jesusdebet​hune
Salut ! ca farte ?
Posté le 16-10-2012 à 23:28:55  profilanswer
 

Bonjour,
 
Je rencontre de grande lenteurs et des freezes avec un SSD Crucial V4 128 GB tout neuf.
 
L'installation de Windows est neuve sur le SSD.
Tous les pilotes sont à jour (téléchargé via maconfig.com)
 
J'ai essayé de réparer en lisant des forums où des personnes avaient le même problème.(notamment en jouant avec LPM). J'ai pu avoir des améliorations, mais les tests restent KO.
 
AHCI => Activé
TRIM => Activé
Indexation du disque => Désactivé
 
 
Voici le résultat des tests CrystalDiskMark :
-----------------------------------------------------------------------
CrystalDiskMark 3.0.1 x64 (C) 2007-2010 hiyohiyo
Crystal Dew World : http://crystalmark.info/
-----------------------------------------------------------------------
* MB/s = 1,000,000 byte/s [SATA/300 = 300,000,000 byte/s]
 
Sequential Read : 240.527 MB/s
Sequential Write : 148.062 MB/s
Random Read 512KB : 112.918 MB/s
Random Write 512KB : 5.309 MB/s
Random Read 4KB (QD=1) : 13.042 MB/s [ 3184.1 IOPS]
Random Write 4KB (QD=1) : 5.860 MB/s [ 1430.6 IOPS]
Random Read 4KB (QD=32) : 56.582 MB/s [ 13813.9 IOPS]
Random Write 4KB (QD=32) : 5.462 MB/s [ 1333.6 IOPS]
 
Test : 1000 MB [C: 16.2% (19.3/119.2 GB)] (x1)
Date : 2012/10/15 20:40:58
OS : Windows 7 Ultimate Edition SP1 [6.1 Build 7601] (x64)
-----------------------------------------------------------------------
 
Ma config :
Système d'exploitation : Windows 7 Edition Intégrale ‎(X64)‎ Service Pack 1
Processeur : Intel Core i7 920 Cadencé à 2.67 GHz
Carte mère : ASUSTeK Computer INC. P6T Rev 1.xx
Chipset : Intel X58 et Intel 82801JR (ICH10R)
Mémoire : Corsair 6 Go de mémoire totale de type DDR3 à 534.56 MHz
Carte Graphique : NVIDIA GeForce GTX 460
 
Je n'ai pas trouvé de mise à jour de firmware ou de patch correctif.
 
Pourriez vous m'aider ? Le SSD aurait il un problème ?
 
D'avance merci !

mood
Publicité
Posté le 16-10-2012 à 23:28:55  profilanswer
 

n°8480176
jesusdebet​hune
Salut ! ca farte ?
Posté le 16-10-2012 à 23:38:53  profilanswer
 

Pour info,
 
J'ai déjà suivi les recommandations de ce topic mais sans succès :
 
http://forum.crucial.com/t5/Solid- [...] d-p/105744

n°8483492
jesusdebet​hune
Salut ! ca farte ?
Posté le 20-10-2012 à 14:17:20  profilanswer
 

Bon j'ai changé le cable SATA et le port utilisé pour le mettre sur le SATA 0.
 
 
 
Les tests sont mieux :)
 
 
 
-----------------------------------------------------------------------
CrystalDiskMark 3.0.1 x64 (C) 2007-2010 hiyohiyo
                           Crystal Dew World : http://crystalmark.info/
-----------------------------------------------------------------------
* MB/s = 1,000,000 byte/s [SATA/300 = 300,000,000 byte/s]
 
Sequential Read :   205.161 MB/s
Sequential Write :   146.388 MB/s
Random Read 512KB :   154.816 MB/s
Random Write 512KB :    91.867 MB/s
Random Read 4KB (QD=1) :    15.708 MB/s [  3834.9 IOPS]
Random Write 4KB (QD=1) :    12.195 MB/s [  2977.4 IOPS]
Random Read 4KB (QD=32) :    57.670 MB/s [ 14079.6 IOPS]
Random Write 4KB (QD=32) :    12.368 MB/s [  3019.6 IOPS]
 
 
 
Test : 1000 MB [C: 18.5% (22.1/119.2 GB)] (x1)
Date : 2012/10/20 14:14:59
OS : Windows 7 Ultimate Edition SP1 [6.1 Build 7601] (x64)
 
 
Reste à voir si ça freezera toujours ou si ça restera stable !
 
 
 
@ suivre

n°8507169
gor123
Posté le 09-11-2012 à 16:59:00  profilanswer
 

j'ai le même soucis sur deux pc avec deux ssd v4 128 different ... c'est lent et cela freeze !
 
thinkpad x60s et dell e4300 (dual core, 4G, windows 7 et windows 8 tout neuf...)
 
c'est quoi ce delire ? avec un m4 à la place au soucis ... et sur le forum crucial il y a le meme genre de message pour des v4, m4 et C300 ?!!


Message édité par gor123 le 09-11-2012 à 17:28:58

---------------
Feed Back
n°8507243
gor123
Posté le 09-11-2012 à 17:55:26  profilanswer
 

je viens d'appeler le support, crucial propose immédiatement un remboursement car le pblm est connu et important et non résolu à ce jour !
 
à quand un nouveau firmware ou autre ?


---------------
Feed Back
n°8508626
gor123
Posté le 10-11-2012 à 21:38:22  profilanswer
 
n°8514858
Xplod74
La volonté ne fait pas tout
Posté le 15-11-2012 à 15:44:14  profilanswer
 

Hello,
 
Moi aussi je viens de passer par la case V4 (version 128Go) car il me fallait un SSD en urgence pour remplacer un pµt@!n d'Agility 3 120Go qui enchainait freezes et BSOD. Parfois je devais même couper mon ordi à la barbare 5 fois par heure malgré les nombreux firmwares qui ont été mis en place.
 
En espérant que tout aille mieux avec ce Crucial, je me suis trompé, la diode HDD n'a presque jamais envie de s'éteindre et je n'ai jamais vu autant de lags sur mon ordinateur portable.
 
Crucial a réussi à vendre un HDD 4200rpm sans moteur, et ça force le respect.
 
J'en suis à une dizaine de machines que je fais en clean install, mais j'avoue que là c'est d'une lenteur incroyable, repasser à 5,9 selon l'éval Windows quand on avait 6,1 en HDD 5400rpm et 6,8 avec le précédent SSD, ça fait vite perdre les pédales.
 
Par habitude je fais sauter le fichier d'échange (jamais moins de 8Go de RAM sur les machines qui passent entre mes mains et se voient greffer des SSD) ainsi que l'hiberfil et l'indexation de C, pour résumer rapidement.
 
En plus de fortement ralentir ma machine, ce disque me produit des lags dans les tâches basiques, que même un méca tout moisi n'arrivait pas à me faire. J'avais eu peur que Windows 8 me couche le dur en mettant tout le temps les tuiles à jour, ou autre, parce que Windows Update avait fini son travail. Mais là, je suis repassé sous Windows 7 + SP1 depuis 7h environ et je suis encore loin d'avoir fini de rétablir les mises à jour et les pilotes.
 
Que faire selon vous, attendre un firmware?
 
Merci, et patience à tous les possesseurs de v4


---------------
KD-55XD8599, RDR-HXD870, DVP-S7700, PS3 Slim SSD M4 64Go, PS4 Pro MX300 525Go, STR-DA5200ES, CDP-X3000ES, MDS-JB980, SS-X90ED (2 paires), SS-CNX70ED, Velodyne SMS-1, SVS SB12-plus, Vaio S1513 3632QM 12Go DDR3 RAID 256Go, Galaxy S8
n°8514881
gor123
Posté le 15-11-2012 à 16:04:39  profilanswer
 

j'en possede 2 test sur 3 laptop different : c'est lent et naze
 
la hotline de crucial propose un rmb immediat ou bien de temporiser une mise à jour de firmware ...
 
bizarre le ssd fonctionne normalement dans un boitier externe ... même chose pour vous ?


---------------
Feed Back
n°8514895
Neji Hyuga
Modérateur
:grut:
Posté le 15-11-2012 à 16:15:19  profilanswer
 

Le V4 possède un contrôleur Phison comme sur le Verbatim Black Edition.
 
Ce contrôleur est connu pour ses problèmes de latences jusqu'au firmware 017.
 
Je pense que tu dois pouvoir le flasher avec le même firmware que celui qui est proposé pour le Verbatim.
 
Après MàJ les problèmes disparaissent à condition de ne pas gaver le SSD à mort. Ses perfs restent largement en deçà des SSD modernes mais il devient utilisable et bien plus véloce qu'un HDD.

n°8514901
Xplod74
La volonté ne fait pas tout
Posté le 15-11-2012 à 16:21:49  profilanswer
 

Sur le boot, il n'est pas mauvais, c'est vraiment en utilisation de la machine que ça met des plombes à réagir et que la HDD LED se transforme en Power LED


---------------
KD-55XD8599, RDR-HXD870, DVP-S7700, PS3 Slim SSD M4 64Go, PS4 Pro MX300 525Go, STR-DA5200ES, CDP-X3000ES, MDS-JB980, SS-X90ED (2 paires), SS-CNX70ED, Velodyne SMS-1, SVS SB12-plus, Vaio S1513 3632QM 12Go DDR3 RAID 256Go, Galaxy S8
mood
Publicité
Posté le 15-11-2012 à 16:21:49  profilanswer
 

n°8514910
Neji Hyuga
Modérateur
:grut:
Posté le 15-11-2012 à 16:26:48  profilanswer
 

Comme je l'ai dit, problème connu sur un autre SSD utilisant exactement le même contrôleur.
 
A voir si il est flashable avec le dernier firmware générique pour contrôleur Phison.
 
Un peu plus d'info ici : http://forum.hardware.fr/hfr/Hardw [...] 1534_1.htm

n°8514921
Xplod74
La volonté ne fait pas tout
Posté le 15-11-2012 à 16:35:15  profilanswer
 

T'inquiète pas, je sais lire :D
 
Je rappelle juste que son comportement est étrange, et que quand on voit la vitesse de boot, on se demande ce qui se passe une fois lancé, à croire qu'il attend que tu sois content pour faire des blagues.
 
En tout cas merci pour le lien, ça me fera de la lecture en attendant que le disque fasse semblant de s'y mettre


---------------
KD-55XD8599, RDR-HXD870, DVP-S7700, PS3 Slim SSD M4 64Go, PS4 Pro MX300 525Go, STR-DA5200ES, CDP-X3000ES, MDS-JB980, SS-X90ED (2 paires), SS-CNX70ED, Velodyne SMS-1, SVS SB12-plus, Vaio S1513 3632QM 12Go DDR3 RAID 256Go, Galaxy S8
n°8514934
gor123
Posté le 15-11-2012 à 16:46:15  profilanswer
 

merci pour les infos
 
mais la lenteur n'est pas celle d'un disque ssd lent mais celle d'un disque ssd hors service (le 5400 rpm d'origine est bien plus rapide ... sauf pour le boot :p)


---------------
Feed Back
n°8514945
Neji Hyuga
Modérateur
:grut:
Posté le 15-11-2012 à 16:55:23  profilanswer
 

gor123 a écrit :

la lenteur n'est pas celle d'un disque ssd lent mais celle d'un disque ssd hors service


 
Justement, c'est bien de ça que je parle.
 
C'est un problème inhérent au contrôleur et au firmware qui l'accompagne.
 
Ce contrôleur est très mauvais dans la gestion des accès simultanés et le problème est en grande partie corrigé avec le dernier firmware du fabricant.
 
J'ai deux Verbatim Black Ed basé sur la même puce, d'origine les symptôme sont exactement les mêmes que pour le V4.
 
Une fois à jour (fimrware 030) le disque devient tout à fait utilisable mais avec des perfs toujours faiblarde pour ce type de disque.

n°8514946
Xplod74
La volonté ne fait pas tout
Posté le 15-11-2012 à 16:55:52  profilanswer
 

Hop, un Crystal tout frais, écriture avoisinant les 3,5Ko/sec sur 4K et QD32 et avoisinant les 50Ko/sec pour le reste :(  mais ce sera toujours mieux que crasher en boucle le "nouvel externe OCZ"


---------------
KD-55XD8599, RDR-HXD870, DVP-S7700, PS3 Slim SSD M4 64Go, PS4 Pro MX300 525Go, STR-DA5200ES, CDP-X3000ES, MDS-JB980, SS-X90ED (2 paires), SS-CNX70ED, Velodyne SMS-1, SVS SB12-plus, Vaio S1513 3632QM 12Go DDR3 RAID 256Go, Galaxy S8
n°8514960
Neji Hyuga
Modérateur
:grut:
Posté le 15-11-2012 à 17:02:57  profilanswer
 

Si vous le pouvez, posez la question au support de Crucial pour la MàJ à partir du firmware mis à disposition par mydigitaldiscount (celui là : http://www.mydigitaldiscount.com/m [...] pdate.html )
 
Je pense que c'est compatible et ça peut les arranger plutôt que de dev un correctif de leur côté...

n°8515002
Xplod74
La volonté ne fait pas tout
Posté le 15-11-2012 à 17:25:31  profilanswer
 

Pas si bête, je verrai si j'ai le temps


---------------
KD-55XD8599, RDR-HXD870, DVP-S7700, PS3 Slim SSD M4 64Go, PS4 Pro MX300 525Go, STR-DA5200ES, CDP-X3000ES, MDS-JB980, SS-X90ED (2 paires), SS-CNX70ED, Velodyne SMS-1, SVS SB12-plus, Vaio S1513 3632QM 12Go DDR3 RAID 256Go, Galaxy S8
n°8515014
gor123
Posté le 15-11-2012 à 17:32:53  profilanswer
 

je viens d'envoyer un mail au support de crucial au sujet du firmware verbatim ... a voir ...


---------------
Feed Back
n°8515046
Xplod74
La volonté ne fait pas tout
Posté le 15-11-2012 à 17:50:53  profilanswer
 

gor123 a écrit :

je viens d'envoyer un mail au support de crucial au sujet du firmware verbatim ... a voir ...


Merci d'avoir pensé à nous, même si ce n'est pas ton intention ;)


---------------
KD-55XD8599, RDR-HXD870, DVP-S7700, PS3 Slim SSD M4 64Go, PS4 Pro MX300 525Go, STR-DA5200ES, CDP-X3000ES, MDS-JB980, SS-X90ED (2 paires), SS-CNX70ED, Velodyne SMS-1, SVS SB12-plus, Vaio S1513 3632QM 12Go DDR3 RAID 256Go, Galaxy S8
n°8515056
florian076
Posté le 15-11-2012 à 17:56:24  profilanswer
 

Bonjour
 
J'ai également des problèmes avec un Crucial V4 très très lent, avec de nombreux freezes. Voici les résultats de Crystal:
 
           Sequential Read :   129.710 MB/s
          Sequential Write :     8.656 MB/s
         Random Read 512KB :    93.902 MB/s
        Random Write 512KB :     1.407 MB/s
    Random Read 4KB (QD=1) :    11.060 MB/s [  2700.2 IOPS]
   Random Write 4KB (QD=1) :     0.071 MB/s [    17.2 IOPS]
   Random Read 4KB (QD=32) :    44.076 MB/s [ 10760.7 IOPS]
  Random Write 4KB (QD=32) :     0.065 MB/s [    15.8 IOPS]
 
  Test : 500 MB [C: 84.4% (48.6/57.6 GB)] (x5)
  Date : 2012/11/14 14:38:37
    OS : Windows XP Home Edition SP3 [5.1 Build 2600] (x86)
 
 
Mon PC est un EeePC 1008HA avec Windows XP.  
 
Je n'ai pas trouvé de solution autre part. Le monde AHCI est visiblement activé dans le Bios.
 
Ces résultats sont bien pire que Jesusdebethune qui se plaint déjà de ralentissements ... Alors imaginez mon cas!
 
Merci
 

n°8515067
Xplod74
La volonté ne fait pas tout
Posté le 15-11-2012 à 18:00:48  profilanswer
 

florian076 a écrit :

Bonjour
 
J'ai également des problèmes avec un Crucial V4 très très lent, avec de nombreux freezes. Voici les résultats de Crystal:
 
           Sequential Read :   129.710 MB/s
          Sequential Write :     8.656 MB/s
         Random Read 512KB :    93.902 MB/s
        Random Write 512KB :     1.407 MB/s
    Random Read 4KB (QD=1) :    11.060 MB/s [  2700.2 IOPS]
   Random Write 4KB (QD=1) :     0.071 MB/s [    17.2 IOPS]
   Random Read 4KB (QD=32) :    44.076 MB/s [ 10760.7 IOPS]
  Random Write 4KB (QD=32) :     0.065 MB/s [    15.8 IOPS]
 
  Test : 500 MB [C: 84.4% (48.6/57.6 GB)] (x5)
  Date : 2012/11/14 14:38:37
    OS : Windows XP Home Edition SP3 [5.1 Build 2600] (x86)
 
 
Mon PC est un EeePC 1008HA avec Windows XP.  
 
Je n'ai pas trouvé de solution autre part. Le monde AHCI est visiblement activé dans le Bios.
 
Ces résultats sont bien pire que Jesusdebethune qui se plaint déjà de ralentissements ... Alors imaginez mon cas!
 
Merci
 


Hum, le CPU et XP ne doivent pas non plus être taillés pour attaquer un SSD en 4k, as-tu senti du mieux que l'origine?


---------------
KD-55XD8599, RDR-HXD870, DVP-S7700, PS3 Slim SSD M4 64Go, PS4 Pro MX300 525Go, STR-DA5200ES, CDP-X3000ES, MDS-JB980, SS-X90ED (2 paires), SS-CNX70ED, Velodyne SMS-1, SVS SB12-plus, Vaio S1513 3632QM 12Go DDR3 RAID 256Go, Galaxy S8
n°8526729
Neji Hyuga
Modérateur
:grut:
Posté le 26-11-2012 à 10:40:48  profilanswer
 

Up ! Vous avez eu une réponse du support ?
 
Normalement j'en récupère deux d'ici peu, j'essayerais peut être d'en flasher un pour tester...

n°8526735
gor123
Posté le 26-11-2012 à 10:45:41  profilanswer
 

aucune news, je rappel dans la journée c'est prévu
 
soit il me donne un url pour dl un firmware soit c'est retour sav


---------------
Feed Back
n°8527187
gor123
Posté le 26-11-2012 à 16:25:21  profilanswer
 

bon pour moi c'est retour pour remboursement du crucial V4
 
crucial ne communique sur aucun firmware pour corriger le problème


---------------
Feed Back
n°8527193
Neji Hyuga
Modérateur
:grut:
Posté le 26-11-2012 à 16:35:19  profilanswer
 

Pas terrible Crucial pour le coup :/
 
Ils ont ignoré la propale du firmware Verbatim ?

n°8531690
bidibulle
houg !
Posté le 30-11-2012 à 11:49:28  profilanswer
 

même prob. j'en ai deux (un pour moi et un pour une autre personne)
j'ai pas compris tout de suite la lenteur de windows. mais j'ai été surpris avec le bench  
http://www.izipik.com/images/201211/30/2tw7cjlsg405p2yhs84h-v4.png
l’écriture de petit fichier est lolesque. tu m’étonnes que c'est lent, même un vieux HD tout pourrite ecrase cette vieille barquette.
en tout cas merci crucial pour ce foutage de gueule et leur mutisme pour le SAV tech.
Bon heureusement ils remboursent.

n°8532387
Xplod74
La volonté ne fait pas tout
Posté le 30-11-2012 à 21:24:10  profilanswer
 

C'est une vraie brouette ce disque, mais tant pis, il va très bien pour remplacer un vieil IDE très bruyant d'une tour


---------------
KD-55XD8599, RDR-HXD870, DVP-S7700, PS3 Slim SSD M4 64Go, PS4 Pro MX300 525Go, STR-DA5200ES, CDP-X3000ES, MDS-JB980, SS-X90ED (2 paires), SS-CNX70ED, Velodyne SMS-1, SVS SB12-plus, Vaio S1513 3632QM 12Go DDR3 RAID 256Go, Galaxy S8
n°8532413
bidibulle
houg !
Posté le 30-11-2012 à 21:44:24  profilanswer
 

Xplod74 a écrit :

C'est une vraie brouette ce disque, mais tant pis, il va très bien pour remplacer un vieil IDE très bruyant d'une tour


hésite pas en te faire rembourser. Fournir un SSD avec de telle performance, c'est honteux...
j'ai actuellement un HD seagate de 160GO de 6ans d'age qui est plus véloce  [:clooney23]
perso je vais les remplacer par un samsung. J’espère pas me tromper encore une fois.


Message édité par bidibulle le 30-11-2012 à 21:44:50
n°8532426
Xplod74
La volonté ne fait pas tout
Posté le 30-11-2012 à 21:51:11  profilanswer
 

Crucial a foutu un contrôleur en mousse taillé pour le marketing, comme tout le reste à l'heure actuelle, les chiffres ça intéresse toujours. Je suis un fou, je vais attendre un firmware, pas envie de faire tout un patacaisse, surtout que c'est pour faire tourner une bécane avec un pauv' monocore, qui fait office de chauff@h en hiver


---------------
KD-55XD8599, RDR-HXD870, DVP-S7700, PS3 Slim SSD M4 64Go, PS4 Pro MX300 525Go, STR-DA5200ES, CDP-X3000ES, MDS-JB980, SS-X90ED (2 paires), SS-CNX70ED, Velodyne SMS-1, SVS SB12-plus, Vaio S1513 3632QM 12Go DDR3 RAID 256Go, Galaxy S8
n°8541080
Ali-Pacha
Posté le 08-12-2012 à 00:56:53  profilanswer
 

Neji Hyuga a écrit :

Comme je l'ai dit, problème connu sur un autre SSD utilisant exactement le même contrôleur.
 
A voir si il est flashable avec le dernier firmware générique pour contrôleur Phison.
 
Un peu plus d'info ici : http://forum.hardware.fr/hfr/Hardw [...] 1534_1.htm


J'ai flashé mon Crucial V4 avec ça.
Et ça fonctionne bien mieux qu'avant, plus de freeze :jap:
 
Ali

n°8541215
Neji Hyuga
Modérateur
:grut:
Posté le 08-12-2012 à 10:40:19  profilanswer
 

Super ! Merci du retour, c'est bon à savoir  :jap:

n°8541257
Ali-Pacha
Posté le 08-12-2012 à 11:33:31  profilanswer
 

Le contrôleur Phison est tout de suite reconnu, et tout se passe comme dans le pdf. Plus de freeze, donc, et des performances en écriture bien meilleures sous CrystalMark, particulièrement sur les petits fichiers.
http://hfr-rehost.net/self/f4633577abccb77e3ec5e11677d9c8ee9688e4ac.png
Dire que je l'avais rangé dans un coin pour le remplacer par un Intel 330 parce que je croyais qu'il n'y avait plus rien à en tirer :D
 
Edit : perfs sous CrystalDiskMark
 
Ali


Message édité par Ali-Pacha le 10-12-2012 à 20:14:56
n°8544785
jesusdebet​hune
Salut ! ca farte ?
Posté le 11-12-2012 à 11:38:50  profilanswer
 

C'est une super news ça !
 
J'essaye cet après midi de flasher mon V4. Je vais faire les tests CrystalDisk avant et après pour vous montrer si ça a changer quelque chose pour moi.
J'avais appris à vivre avec les freezes ... :P
 
Perso j'avais essayé d'installer Windows 8 sur le V4 et les performances étaient meilleurs il me semble. (mais comme le Windows ne l'était pas lui, et bien je suis repassé à Windows 7... Mais c'est un autre débat...)


Message édité par jesusdebethune le 11-12-2012 à 11:40:26
n°8544838
Xplod74
La volonté ne fait pas tout
Posté le 11-12-2012 à 12:10:38  profilanswer
 

Bah tiens, j'avais attendu d'avoir mon V4 128Go pour mettre Windows 8. Suite à l'installation je me demandais pourquoi ça arrêtait jamais de gratter, j'avais mis en faute l'OS, sauf qu'après réinstall de Windows 7 j'ai vite compris que c'était lié au V4 et son interface SATAN II :p

 

Seul problème, le Crucial a été recyclé dans un serveur distant qui réveillait tout le monde avec son super HDD mécanique, hélas cette machine n'a pas de moniteur et la manipulation serait complexe, ils font pas un outil pour le flasher depuis Windows, comme certains SSD?


Message édité par Xplod74 le 11-12-2012 à 12:11:42

---------------
KD-55XD8599, RDR-HXD870, DVP-S7700, PS3 Slim SSD M4 64Go, PS4 Pro MX300 525Go, STR-DA5200ES, CDP-X3000ES, MDS-JB980, SS-X90ED (2 paires), SS-CNX70ED, Velodyne SMS-1, SVS SB12-plus, Vaio S1513 3632QM 12Go DDR3 RAID 256Go, Galaxy S8
n°8545354
jesusdebet​hune
Salut ! ca farte ?
Posté le 11-12-2012 à 19:15:13  profilanswer
 

bon ba non, je met pas à jour ce soir étant donné que l'upgrade firmware sous entent un formatage du disque...
Je ferais ça pendant les fêtes de fin d'années quand j'aurais plus de temps...

n°8545499
Xplod74
La volonté ne fait pas tout
Posté le 11-12-2012 à 20:35:16  profilanswer
 

J'ai souvent entendu dire que les upgrades faisaient tout sauter, mais mes divers SSD n'ont jamais perdu la moindre donnée suite à une mise à jour du firmware


---------------
KD-55XD8599, RDR-HXD870, DVP-S7700, PS3 Slim SSD M4 64Go, PS4 Pro MX300 525Go, STR-DA5200ES, CDP-X3000ES, MDS-JB980, SS-X90ED (2 paires), SS-CNX70ED, Velodyne SMS-1, SVS SB12-plus, Vaio S1513 3632QM 12Go DDR3 RAID 256Go, Galaxy S8
n°8545517
Ali-Pacha
Posté le 11-12-2012 à 20:48:05  profilanswer
 

Oué enfin là, dans la procédure, le soft t'indique qu'il va effacer le SSD :D
 
Ali

n°8545521
Xplod74
La volonté ne fait pas tout
Posté le 11-12-2012 à 20:51:38  profilanswer
 

On me l'avait dit aussi dans le Toolbox pour mon Agility 3, pourtant je n'ai rien perdu, du coup je me méfie


Message édité par Xplod74 le 11-12-2012 à 20:53:21

---------------
KD-55XD8599, RDR-HXD870, DVP-S7700, PS3 Slim SSD M4 64Go, PS4 Pro MX300 525Go, STR-DA5200ES, CDP-X3000ES, MDS-JB980, SS-X90ED (2 paires), SS-CNX70ED, Velodyne SMS-1, SVS SB12-plus, Vaio S1513 3632QM 12Go DDR3 RAID 256Go, Galaxy S8
n°8545570
Neji Hyuga
Modérateur
:grut:
Posté le 11-12-2012 à 21:24:59  profilanswer
 

C'est normal, ça dépend de la version du firmware, pas de la Toolbox.
 
En tout cas je confirme, le flashage en 030 pour les contrôleurs Phison S5 est bel et bien destructif.  

n°8545597
Xplod74
La volonté ne fait pas tout
Posté le 11-12-2012 à 21:40:32  profilanswer
 

Mouai, je vais laisser crever pour le moment, déjà que je meule avec l'ordi en Crunch, si je le coupe je perds le chiffre des dizaines sur mon thermomètre :(

 

EDIT: d'ici que je m'y mette, on aura peut-être encore gagné un firmware


Message édité par Xplod74 le 11-12-2012 à 21:51:57

---------------
KD-55XD8599, RDR-HXD870, DVP-S7700, PS3 Slim SSD M4 64Go, PS4 Pro MX300 525Go, STR-DA5200ES, CDP-X3000ES, MDS-JB980, SS-X90ED (2 paires), SS-CNX70ED, Velodyne SMS-1, SVS SB12-plus, Vaio S1513 3632QM 12Go DDR3 RAID 256Go, Galaxy S8
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4
Page Précédente

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Disque SSD

  Crucial V4 128 Mb lent / Freeze

 

Sujets relatifs
Raid Crucial M4 64go oui ou non ? :xproblème freeze avec reboot obligatoire
pc qui freeze!!!Freeze machine \Device\RaidPort0
Problème Freeze PC lors utilisation Jeux - CG HD 7970mode adrenaline sur un crucial M4 ?
Freeze au lancement de windowsfreeze WIN 7 + probleme divers.
probléme SSD crucial M4Démarrage très lent après défragmentation...
Plus de sujets relatifs à : Crucial V4 128 Mb lent / Freeze


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR