Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
448 connectés 

 



Quel temperature en burn ?




Attention si vous cliquez sur "voir les résultats" vous ne pourrez plus voter

 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  72  73  74  75  76  77
Auteur Sujet :

[UNIQUE] [MAJ] La temperature de vos Core 2 Duo

n°5308580
sbkjo
Posté le 22-01-2007 à 08:32:24  profilanswer
 

Reprise du message précédent :
Version : E6600  
frq_STOCK : 2.4Ghz  
frq_O/C : 3.1Ghz    (1.325v)  
Temp_IDL : 50°c  
Temp_BURN :  70°c  
Ventirad : stock
logi/sonde : Asusprobe
 
Je vais voir avec TAT.  
J'attends un Noctua, je reviendrai après les tests.

mood
Publicité
Posté le 22-01-2007 à 08:32:24  profilanswer
 

n°5308749
fandango_b​dr
Posté le 22-01-2007 à 11:13:24  profilanswer
 

sbkjo a écrit :

Version : E6600  
frq_STOCK : 2.4Ghz  
frq_O/C : 3.1Ghz    (1.325v)  
Temp_IDL : 50°c  
Temp_BURN :  70°c  
Ventirad : stock
logi/sonde : Asusprobe
 
Je vais voir avec TAT.  
J'attends un Noctua, je reviendrai après les tests.


Avec TAT en full, tu devrais taper un bon 80°

n°5308768
DoctorChou​chou
Posté le 22-01-2007 à 11:22:57  profilanswer
 

Version :        E6600 (L630)
frq_STOCK :   2400
frq_O/C :       Non o/c pour le moment... :(  
Temp_IDL :    32°C
Temp_BURN : 46°C (100% Work level sous TAT)
Ventirad :      NH-U12F@1200rpm
logi/sonde :    TAT
 
Température de la pièce : 25°C (Paramêtre important selon moi...)  :ange:

n°5308858
amdmanu
I'm still alive
Posté le 22-01-2007 à 11:47:43  profilanswer
 

sbkjo a écrit :

Version : E6600  
frq_STOCK : 2.4Ghz  
frq_O/C : 3.1Ghz    (1.325v)  
Temp_IDL : 50°c  
Temp_BURN :  70°c  
Ventirad : stock
logi/sonde : Asusprobe
 
Je vais voir avec TAT.  
J'attends un Noctua, je reviendrai après les tests.


 
ASUS PC Probe II me donne ~20°C de moins que CoreTemp et n'affiche qu'une température dont j'ignore tout, sauf que ça n'est probablement pas une des 2 diodes cpu. TAT ne fonctionne pas sur nForce680i :/


---------------
Team HFr ArmA - Aujourd'hui, je sauve une vie ... ou deux !
n°5309182
flav106
Vive la tartiflette !!!
Posté le 22-01-2007 à 14:10:34  profilanswer
 

amdmanu a écrit :

ASUS PC Probe II me donne ~20°C de moins que CoreTemp et n'affiche qu'une température dont j'ignore tout, sauf que ça n'est probablement pas une des 2 diodes cpu. TAT ne fonctionne pas sur nForce680i :/


 
PC Probe te donne 20°c de moins ??
C'est bizarre, chez moi il me donne environ 5-6 °C en plus que TAT, ce qui est très étrange ...
Enfin maintenant je fais mon monitoring avec Everest, qui donne les memes T° que TAT. Je lui fait plus confiance, j'ai vu sur le net que les T° données par PC Probe étaient plus ou moins farfelues ...  :??:


Message édité par flav106 le 22-01-2007 à 14:10:48
n°5309193
fandango_b​dr
Posté le 22-01-2007 à 14:16:25  profilanswer
 

Suffit de repérer la bonne temp, dans le tas yen a toujours une qui correspond à celles de TAT, par ex pour systool, c'est "température 2" et SeedFan c'est "CPU" (pour Asus P5B Deluxe)


Message édité par fandango_bdr le 22-01-2007 à 14:17:14
n°5309462
wistar
ki mange 1 oeuf mange un boeuf
Posté le 22-01-2007 à 16:22:26  profilanswer
 

Version : E6600    
frq_STOCK : 2.4Ghz    
frq_O/C : 3500@1.39V
Temp_IDL : 48°    
Temp_BURN : 68°    
Ventirad : Noctua NH-U12F  
logi/sonde : TAT


---------------
[topic unique] Choisir sa mémoire DDR2 et DDR [guide]
n°5310201
sbkjo
Posté le 22-01-2007 à 20:59:06  profilanswer
 

fandango_bdr a écrit :

Avec TAT en full, tu devrais taper un bon 80°


 
J'ai installé TAT : environ 2 à 3 degrés de moins qu'Asusprobe sur le core le plus chaud, voir plus de différence quand les 2 core sont en full (4-6 degrés).
Par contre mon o/c à 345 FSB (3.1) tient sans problème avec Prime95, qui fait tourner à plein un des core. Dès que je mets le 2ème en charge la température monte à plus de 70 sur Probe et j'ai une erreur.
Donc soit l'erreur est dûe à l'utilisation full des 2 core, soit c'est la température.
Je verrai avec le Noctua (arrive demain).

n°5310645
fandango_b​dr
Posté le 23-01-2007 à 00:01:52  profilanswer
 

sbkjo a écrit :

J'ai installé TAT : environ 2 à 3 degrés de moins qu'Asusprobe sur le core le plus chaud, voir plus de différence quand les 2 core sont en full (4-6 degrés).
Par contre mon o/c à 345 FSB (3.1) tient sans problème avec Prime95, qui fait tourner à plein un des core. Dès que je mets le 2ème en charge la température monte à plus de 70 sur Probe et j'ai une erreur.
Donc soit l'erreur est dûe à l'utilisation full des 2 core, soit c'est la température.
Je verrai avec le Noctua (arrive demain).


 
Je parlais de toatser les deux cores AVEC TAT en workload 100%
Ca tape 10 à 15° de plus que n'importe quel autre programme de bench

n°5310660
Unrealx77
üNReaL
Posté le 23-01-2007 à 00:17:37  profilanswer
 

Version : E6600  
frq_STOCK : 2400MHZ  
frq_O/C : non O/C  
Temp_IDL : 23  
Temp_BURN : 48  
Ventirad : BOX  
logi/sonde : TAT/asus Probe/coreTemp
 
temp ambiante: 22°

Message cité 1 fois
Message édité par Unrealx77 le 23-01-2007 à 00:20:57
mood
Publicité
Posté le 23-01-2007 à 00:17:37  profilanswer
 

n°5310671
dami1stm
Eco-coco φ
Posté le 23-01-2007 à 00:23:40  profilanswer
 

Unrealx77 a écrit :

Version : E6600  
frq_STOCK : 2400MHZ  
frq_O/C : non O/C  
Temp_IDL : 23  
Temp_BURN : 48  
Ventirad : BOX  
logi/sonde : TAT/asus Probe/coreTemp
 
temp ambiante: 22°


 
Ne poste pas ca ici, tu vas affoler des gars, alors que on en a parlé sur le topic des C2D, ce n'est pas possible, tes sondes sont mal calibrés   [:k@nt]


---------------
"La liberté d'expression n'a d'ennemis que ceux qui veulent se réserver le droit de tout faire" - "Seems all have gone insane for gold"
n°5310674
Unrealx77
üNReaL
Posté le 23-01-2007 à 00:24:51  profilanswer
 

:lol:
oK, je suis interdit de post alors... :sweat:  
 :pfff: c'est pas juste :D

n°5310718
fandango_b​dr
Posté le 23-01-2007 à 01:03:40  profilanswer
 

dami1stm a écrit :

Ne poste pas ca ici, tu vas affoler des gars, alors que on en a parlé sur le topic des C2D, ce n'est pas possible, tes sondes sont mal calibrés   [:k@nt]


 
Ya pas un topic "Paranormal" ?
Les gars, les temps qu'on est censé indiquer ce sont les temps relevées par TAT après disons une quinzaine de minutes en worklaod 100%, c'est-à-dire que vous devez cliquer sur "Start" pour les deux cores.
Par exemple moi avec le rad box à donf et un E6600 non o/c je monte à 65/66°, pour 46/48° en IDL, 23° dans la pièce
Alors qu'avec le CPU à 100% sous BOINC par exemple je monte à 56° "seulement", températures relevées par TAT.
TAT est un toaster hors pair, et c'est le même pour tous, il n'y a qu'en l'utilisant qu'n peut établir des comparaisons intéressantes.  

n°5310748
pholie
Posté le 23-01-2007 à 02:05:07  profilanswer
 

Bonjour :)
 
Version : E6300  
frq_STOCK : 1862MHZ  
frq_O/C : non O/C  
Temp_IDL : 46°  
Temp_BURN : 71°  
Ventirad : BOX  
logi/sonde : TAT
 
Edit : 71 en burn, pas 81
dsl pour le sondage


Message édité par pholie le 23-01-2007 à 02:13:26
n°5310755
Thedarkhan​d
Posté le 23-01-2007 à 02:31:16  profilanswer
 

Salut

 

Version : E6300  
frq_STOCK : 1.8Ghz  
frq_O/C : non o/c
Temp_IDL : 30°C  http://img412.imageshack.us/img412/2990/tat33nw.png
Temp_BURN : 48°C  http://img264.imageshack.us/img264/6648/tat1ju.png
Ventirad : d'origine
Score cpu 3DMark 06: 1648
logi/sonde : TAT

 

Message cité 1 fois
Message édité par Thedarkhand le 23-01-2007 à 02:44:46
n°5310760
dami1stm
Eco-coco φ
Posté le 23-01-2007 à 02:40:24  profilanswer
 

Thedarkhand a écrit :

Salut
 
Version : E6300  
frq_STOCK : 1.8Ghz  
frq_O/C : non o/c  
Temp_IDL : 29°C  
Temp_BURN : 47°C  
Ventirad : d'origine  
Score cpu 3DMark 06: 1648
logi/sonde : TAT


 
Température ambiante?
Température un peu basse pour être réel, ut semble touché par le syndrôme de sondes C2D mal calibrés  :p  
 
CE1 ou Speedtrep d'activé?  :whistle:


---------------
"La liberté d'expression n'a d'ennemis que ceux qui veulent se réserver le droit de tout faire" - "Seems all have gone insane for gold"
n°5310763
Thedarkhan​d
Posté le 23-01-2007 à 02:48:41  profilanswer
 

J'ai modifié dsl. Tour posée sur un parquet très froid. 22° dans la piece.

n°5310765
fandango_b​dr
Posté le 23-01-2007 à 02:50:39  profilanswer
 

Sur, là ya un gros gros pb de sondes.

n°5310766
Thedarkhan​d
Posté le 23-01-2007 à 02:52:06  profilanswer
 

Quand est-ce qu'il est en full. J'ai attendu 10 minutes c'est pas assez?

n°5310767
fandango_b​dr
Posté le 23-01-2007 à 02:53:59  profilanswer
 

Si, c'est assez, tu devrais être au moins à 10/12° de plus avec le rad box.

n°5310768
dami1stm
Eco-coco φ
Posté le 23-01-2007 à 02:55:51  profilanswer
 

fandango_bdr a écrit :

Si, c'est assez, tu devrais être au moins à 10/12° de plus avec le rad box.


 
Oui et encore tu es gentil  :)


---------------
"La liberté d'expression n'a d'ennemis que ceux qui veulent se réserver le droit de tout faire" - "Seems all have gone insane for gold"
n°5310769
Thedarkhan​d
Posté le 23-01-2007 à 02:57:12  profilanswer
 

Je tiens a présiser que je monte a 54 en full quand il fait chaud dehors (25°) Donc sa me parait normal.

n°5310770
dami1stm
Eco-coco φ
Posté le 23-01-2007 à 02:58:58  profilanswer
 

Thedarkhand a écrit :

Je tiens a présiser que je monte a 54 en full quand il fait chaud dehors (25°) Donc sa me parait normal.


 
Non ce n'est pas normal, regarde deux secondes, juste au dessu de ton premiers post, tu as un autre gar avec le même proc que toi, tu vois la difference?  :whistle:
 
Je pense que rajouter 15° ne serait pas superflu  :D  
Je sais, ca ne fait pas plaisir, mais c'est plus juste  ;)


Message édité par dami1stm le 23-01-2007 à 02:59:54

---------------
"La liberté d'expression n'a d'ennemis que ceux qui veulent se réserver le droit de tout faire" - "Seems all have gone insane for gold"
n°5310771
Thedarkhan​d
Posté le 23-01-2007 à 03:00:49  profilanswer
 

Comment je peut vérifier autrement? (me demander pas de le demonter)
Y a t'il un site ou ils parlent des températures des c2d?

 


y'a plus personne?

Message cité 1 fois
Message édité par Thedarkhand le 23-01-2007 à 03:10:46
n°5310772
dami1stm
Eco-coco φ
Posté le 23-01-2007 à 03:08:23  profilanswer
 

Thedarkhand a écrit :

Comment je peut vérifier autrement? (me demander pas de le demonter)  
Y a t'il un site ou ils parlent des températures des c2d?


 
Non il n'ya pas de "site", mais d'aprés ce que j'ai pu voir, certains ont des températures avec leur aircooling proche d'un watercooling, alors que ce n'est physiquement pas possible...
 
Il y en a de plus en plus...
(certains osent pensser qu'un aircooling peut être aussi perf qu'un water [:darcktom] ceux là je les laisse cramer leur C2D en les laissant pensser que ils ont des bonnes températures si ca leur fait plaisir [:dawa])
 
Il n'y a pas de secret, avoir un C2D  avec un ISH normal (bien plat), RADBOX normal, l'Idle varie entre 45° et un peu + de 50° et le burn entre 65 et 75° selon la vitesse du ventilo, la température ambiante et l'aération de la tour) et evidement je parle de TAT et du worlaod avec lui même.
 
PS: Je pense faire un Topic sérieu parlant de ce problème  :)

Message cité 1 fois
Message édité par dami1stm le 23-01-2007 à 03:11:57

---------------
"La liberté d'expression n'a d'ennemis que ceux qui veulent se réserver le droit de tout faire" - "Seems all have gone insane for gold"
n°5310773
Thedarkhan​d
Posté le 23-01-2007 à 03:20:22  profilanswer
 

C'est bon a savoir car j'envisage d'o/c. D'ailleur j'arrive pas a entrer dans mon bios. Un message est ecrit a l'allumage de l'ordi c'est ecrit: press tab to display bios (pas sur de l'exactitude de ce que j'ai lu). Bref j'appui sur tab un message apparait et des lignes s'écrivent mais au bout de 1 a 2 seconde le lancement de xp revient.
 
Bref je comprend pas trop se qui se passe. Si vous avez une idée pour m'aider.
 
Merci

n°5310775
fandango_b​dr
Posté le 23-01-2007 à 03:21:25  profilanswer
 

dami1stm a écrit :

Il n'y a pas de secret, avoir un C2D  avec un ISH normal (bien plat), ....


Je sais pas si le mien est bien plat, mais ce qui m'a choqué c'est qu'il est "marqué", il y a une trace vers le milieu, comme si il avait été utilisé, ce qui n'est pas le cas, la boîte était bien scellée.
Et le pire c'est que le rad box, qui a une base circulaire qui ne couvre pas la totalité de l'ISH, laisse des traces qui ne s'en vont pas non plus, parceque quoi qu'ils en disent il est quasi impossible de réussir à enclencher les poussoirs en diagonale en même temps comme ils le préconisent.
Ce qui fait que ça marque aussi la surface du CPU.

n°5310776
dami1stm
Eco-coco φ
Posté le 23-01-2007 à 03:21:36  profilanswer
 

Thedarkhand a écrit :

C'est bon a savoir car j'envisage d'o/c. D'ailleur j'arrive pas a entrer dans mon bios. Un message est ecrit a l'allumage de l'ordi c'est ecrit: press tab to display bios (pas sur de l'exactitude de ce que j'ai lu). Bref j'appui sur tab un message apparait et des lignes s'écrivent mais au bout de 1 a 2 seconde le lancement de xp revient.
 
Bref je comprend pas trop se qui se passe. Si vous avez une idée pour m'aider.
 
Merci


 
Il faut appuyer sur la touche "suppr"  :)


---------------
"La liberté d'expression n'a d'ennemis que ceux qui veulent se réserver le droit de tout faire" - "Seems all have gone insane for gold"
n°5310777
fandango_b​dr
Posté le 23-01-2007 à 03:22:14  profilanswer
 

Thedarkhand a écrit :

C'est bon a savoir car j'envisage d'o/c. D'ailleur j'arrive pas a entrer dans mon bios. Un message est ecrit a l'allumage de l'ordi c'est ecrit: press tab to display bios (pas sur de l'exactitude de ce que j'ai lu). Bref j'appui sur tab un message apparait et des lignes s'écrivent mais au bout de 1 a 2 seconde le lancement de xp revient.
 
Bref je comprend pas trop se qui se passe. Si vous avez une idée pour m'aider.
 
Merci


 
T'es sûr que c'est pas sur Suppr qu'on te demande d'appuyer ?
 
Edit: grilled !


Message édité par fandango_bdr le 23-01-2007 à 03:22:39
n°5310779
dami1stm
Eco-coco φ
Posté le 23-01-2007 à 03:25:47  profilanswer
 

fandango_bdr a écrit :

Je sais pas si le mien est bien plat, mais ce qui m'a choqué c'est qu'il est "marqué", il y a une trace vers le milieu, comme si il avait été utilisé, ce qui n'est pas le cas, la boîte était bien scellée.
Et le pire c'est que le rad box, qui a une base circulaire qui ne couvre pas la totalité de l'ISH, laisse des traces qui ne s'en vont pas non plus, parceque quoi qu'ils en disent il est quasi impossible de réussir à enclencher les poussoirs en diagonale en même temps comme ils le préconisent.
Ce qui fait que ça marque aussi la surface du CPU.


 
Je te l'accorde, c'est pas super facil d'installer le RADBOX pour la premiere fois et même aprés aussi  :whistle:  
Ce qui est important c'est si tu retires le RAD, tu regardes si il y a bien de la pâte thermie sur tout le CPU et de facon uniforme, sinon ca veu dire que l'IHS n'est pas plat et qu'il n'est pas en parfait contact avec le RAD...  :)  
 
Il faut aussi regarder avec le RAD  ;)  
 
D'une facon général, il y a bcp de problèmes de sondes mal calibrés et aussi bcp d'IHS o ude RAD avec une base non plate, heureseument qu'ils sont trés perf parceque sinon on ne leur pardonerais pas  :o


Message édité par dami1stm le 23-01-2007 à 03:26:42

---------------
"La liberté d'expression n'a d'ennemis que ceux qui veulent se réserver le droit de tout faire" - "Seems all have gone insane for gold"
n°5310781
Thedarkhan​d
Posté le 23-01-2007 à 03:29:01  profilanswer
 

mdr oui c'est sup. c'est ou pour changer le fsb?
 
Merci encore

n°5310782
dami1stm
Eco-coco φ
Posté le 23-01-2007 à 03:31:38  profilanswer
 

Thedarkhand a écrit :

mdr oui c'est sup. c'est ou pour changer le fsb?
 
Merci encore


 
Tu es sur de ne pas avoir besoin d'un tutorial?  :whistle:  
 
Sur Asus, c'est "JumperFree"   :whistle:


---------------
"La liberté d'expression n'a d'ennemis que ceux qui veulent se réserver le droit de tout faire" - "Seems all have gone insane for gold"
n°5310783
Thedarkhan​d
Posté le 23-01-2007 à 03:36:44  profilanswer
 

Si, t'en a un bon hyper détaillé? svp

Message cité 1 fois
Message édité par Thedarkhand le 23-01-2007 à 03:41:56
n°5310786
dami1stm
Eco-coco φ
Posté le 23-01-2007 à 03:42:42  profilanswer
 

Thedarkhand a écrit :

Si, t'en a un bon hyper détaillé? svp


 
Il y en a un dans la section du forum, mais je ne retrouve plus le lien, je le cherche si je le trouve j'EDIT et je le post  :D


---------------
"La liberté d'expression n'a d'ennemis que ceux qui veulent se réserver le droit de tout faire" - "Seems all have gone insane for gold"
n°5310787
Thedarkhan​d
Posté le 23-01-2007 à 03:43:14  profilanswer
 

ok. merci
je fuine dans la section o/c de mon coter.

Message cité 1 fois
Message édité par Thedarkhand le 23-01-2007 à 03:43:47
n°5310788
dami1stm
Eco-coco φ
Posté le 23-01-2007 à 03:44:47  profilanswer
 

Thedarkhand a écrit :

ok. merci
je fuine dans la section o/c de mon coter.


 
Enjoy: http://forum.hardware.fr/hfr/Overc [...] 7982_1.htm
 
Tu pourras poser tes questions sur l'OC sur ce topic  :jap:


---------------
"La liberté d'expression n'a d'ennemis que ceux qui veulent se réserver le droit de tout faire" - "Seems all have gone insane for gold"
n°5310789
Thedarkhan​d
Posté le 23-01-2007 à 03:45:55  profilanswer
 

Super, merci beaucoup.
 
A+

n°5310790
dami1stm
Eco-coco φ
Posté le 23-01-2007 à 03:48:32  profilanswer
 

Thedarkhand a écrit :

Super, merci beaucoup.
 
A+


 
De rien  :)


---------------
"La liberté d'expression n'a d'ennemis que ceux qui veulent se réserver le droit de tout faire" - "Seems all have gone insane for gold"
n°5311302
Unrealx77
üNReaL
Posté le 23-01-2007 à 13:02:15  profilanswer
 

fandango_bdr a écrit :

Ya pas un topic "Paranormal" ?
Les gars, les temps qu'on est censé indiquer ce sont les temps relevées par TAT après disons une quinzaine de minutes en worklaod 100%, c'est-à-dire que vous devez cliquer sur "Start" pour les deux cores.
Par exemple moi avec le rad box à donf et un E6600 non o/c je monte à 65/66°, pour 46/48° en IDL, 23° dans la pièce
Alors qu'avec le CPU à 100% sous BOINC par exemple je monte à 56° "seulement", températures relevées par TAT.
TAT est un toaster hors pair, et c'est le même pour tous, il n'y a qu'en l'utilisant qu'n peut établir des comparaisons intéressantes.


Mes temp sont bien relevé sous tat, avec le toaster de tat apres 45mn , seulement j'ai ces temperature, et je peux rien y faire, j'avais bien compris hein !!!
Et dami1stm en est temoin :D

Message cité 1 fois
Message édité par Unrealx77 le 23-01-2007 à 13:03:52
n°5311390
Marcan31
Posté le 23-01-2007 à 13:38:03  profilanswer
 

Version : E6300 (L631A739)
frq_STOCK : 1.86Ghz
frq_O/C : 3.3Ghz @ 1.35V  
Temp_IDL : 40°C  
Temp_BURN : 60°C  
Ventirad : 9500LED
logi/sonde : TAT


Message édité par Marcan31 le 24-01-2007 à 11:23:54
n°5311394
dami1stm
Eco-coco φ
Posté le 23-01-2007 à 13:39:42  profilanswer
 

Unrealx77 a écrit :

Mes temp sont bien relevé sous tat, avec le toaster de tat apres 45mn , seulement j'ai ces temperature, et je peux rien y faire, j'avais bien compris hein !!!
Et dami1stm en est temoin :D


 
Ouais, tu es élu, celui qui a les sondes C2D interne les plus pourrites de l'année [:dawa]


---------------
"La liberté d'expression n'a d'ennemis que ceux qui veulent se réserver le droit de tout faire" - "Seems all have gone insane for gold"
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  72  73  74  75  76  77

Aller à :
Ajouter une réponse
 

Sujets relatifs
Temperature E6400 sans o/cProbleme intel core duo et carte mere msi p65 neo f
AMD Turion MK-36 vs Intel Core Solo T1350Choix carte mère C2 Duo
Config traitement graphique core 2 duodifficulté a installer dual core sur p5n-e sli
Intel Core Duo Et Intel Core 2 Duo ?????Température MAX pour GPU 6600gt avant que ça grille ?
MAJ de ma config 
Plus de sujets relatifs à : [UNIQUE] [MAJ] La temperature de vos Core 2 Duo


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR