Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1585 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  Temperature E6400 sans o/c

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Temperature E6400 sans o/c

n°5303681
LeBigBoss4
Et pourtant elle tourne
Posté le 19-01-2007 à 21:15:49  profilanswer
 

Bonsoir,
 
Voici ma question : avec un E6400 / Ventirad Intel d'origine /Pâte Arctic silver / Cooler Master Mystique 631, au démarrage, j'ai 46-48° C en idle sous TAT/PC Probe II.
 
Lorsque je fais tourner une session de 3D Mark 2006, j'ai 68° C sous TAT/PC Probe II.
 
Je sais qu'Intel préconise une temp < 80° C pour le E6400, mais ces valeurs me semblent élevées, qaund je lis ça et là des 28-32° C en idle (sans doute avec un meilleur ventirad) ?
 
Et hier soir, par curiosité j'ai ouvert TAT  :fou: > 80° C, fréquence des processeurs à 960 Hz ! J'espère que c'était un défaut du programme/capteur.
 
Merci d'avance de vos commentaires


---------------
E6400/2Go PC6400 OCZ/P5B DeLuxe/S12_500_W/Plextor 760SA/8800 GTS 640 Mo/Seagate 320Go/WD Caviar SE 16 500 Go/Plextor760SA/Belinea102035W
mood
Publicité
Posté le 19-01-2007 à 21:15:49  profilanswer
 

n°5303735
ganryu22
Posté le 19-01-2007 à 21:40:34  profilanswer
 

Non c'est pas vraiment normal, donc les questions habituelles reviennnet: le ventilo est-il bien fixé? pas trop de pâte thermique?
Si tes 2 coeurs sont à 960Hz ca veut sans doute dire qu'ils se sont mis en protection à cause de la chaleur. Mon prescott est un modèle réputé pour être une centrale nucléaire et je dépasse jamais les 50, donc vérifie ton ventilo.


---------------
Aidez la recherche!! http://www.worldcommunitygrid.org/index.jsp
n°5306093
LeBigBoss4
Et pourtant elle tourne
Posté le 20-01-2007 à 23:04:42  profilanswer
 

Bonsoir, ganryu (et les autres)
 
J'ai une question peut-être bête, mais y a-t-il un sens de montage pour le Ventirad d'Intel ? Il me semble que la base est carrée, donc on a 4 possibilités. Peut-être n'ai-je pas pris la bonne ? 1 chance sur 4, c'est plus que le loto, mais bon ...


---------------
E6400/2Go PC6400 OCZ/P5B DeLuxe/S12_500_W/Plextor 760SA/8800 GTS 640 Mo/Seagate 320Go/WD Caviar SE 16 500 Go/Plextor760SA/Belinea102035W
n°5306657
campi
V8 FTW
Posté le 21-01-2007 à 11:57:33  profilanswer
 

il faut que tu démonte et remonte car le contact entre le proco et le ventirad doit être très mauvais s'il chauffe autant et qu'il baisse sa fréquence! tu a même de la chance qu'il démarre encore!

n°5308286
LeBigBoss4
Et pourtant elle tourne
Posté le 21-01-2007 à 23:27:56  profilanswer
 

Bonsoir,
 
Bon, j'ai démonté/remonté le ventirad + ajout d'Artic silver.
Sous TAT, en idle : 42° C, en full : 62° C
 
Ca m'a l'air bien mieux. En fait, il a falluq ue je force beaucoup pour arriver a enfoncer le Ventirad d'Intel. Je n'avais sans doute pas assez forcé la premiere fois (peur de plier la CM).
 
Pour l'intsant, ca tient !
Merci


---------------
E6400/2Go PC6400 OCZ/P5B DeLuxe/S12_500_W/Plextor 760SA/8800 GTS 640 Mo/Seagate 320Go/WD Caviar SE 16 500 Go/Plextor760SA/Belinea102035W
n°5312196
ganryu22
Posté le 23-01-2007 à 18:59:02  profilanswer
 

C'est déjà mieux!


---------------
Aidez la recherche!! http://www.worldcommunitygrid.org/index.jsp

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  Temperature E6400 sans o/c

 

Sujets relatifs
P5N-SLI temperature normal ?Temperature anormale ?
temperature cpu et cg normales??température élevée sur carte mère core duo
Problème température P5W deluxeQuel logiciel utiliser pour gerer ventilo, temperature de tt son ordi
[pb] temperature de mon celeronfreeze de l'ecran, prob sur sonde temperature carte mere??
X1900 XT et probleme de températureTemperature du E6400 non o/c ?
Plus de sujets relatifs à : Temperature E6400 sans o/c


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR