Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
992 connectés 

 



Quel temperature en burn ?




Attention si vous cliquez sur "voir les résultats" vous ne pourrez plus voter

 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  72  73  74  75  76  77
Auteur Sujet :

[UNIQUE] [MAJ] La temperature de vos Core 2 Duo

n°6111921
Turin
Posté le 26-12-2007 à 23:12:34  profilanswer
 

Reprise du message précédent :
E6850 3.0 GHz avec ventirad Scythe Ninja+ Rev. B
Cores entre 43 et 46° en burn
GeForce 8800 GT 80° en burn
Disque dur 30°
 
Boîtier Sonata III avec trois ventilos : Antec 120mm livré (extraction), SWiF 120mm (aspiration), et Antec Super Cyclone Blower (extraction).

mood
Publicité
Posté le 26-12-2007 à 23:12:34  profilanswer
 

n°6112978
arker37
Chiiiiiii ch'est bo
Posté le 27-12-2007 à 15:09:08  profilanswer
 

http://forum.hardware.fr/hfr/Hardw [...] 0583_1.htm


---------------
L.O.L : Sylche || W.O.T : Sylche || MH3U : Sylche
n°6113714
Turin
Posté le 27-12-2007 à 20:06:44  profilanswer
 

Intéressant ! Je fais des tests dès que possible.

n°6114734
arker37
Chiiiiiii ch'est bo
Posté le 28-12-2007 à 11:30:17  profilanswer
 

Turin a écrit :

Intéressant ! Je fais des tests dès que possible.


 
Merci à toi


---------------
L.O.L : Sylche || W.O.T : Sylche || MH3U : Sylche
n°6116523
tropnous
Posté le 28-12-2007 à 23:37:14  profilanswer
 

Version: E6600
Frq_STOCK: 2400Mhz  
Frq_O/C: 2600Mhz  
Temp_IDL: 25°  
Temp_BURN: 43 °  
Ventirad : GeminII + boitier CS-El Diablo
Logi/sonde: TAT
Temp ambiante ~20 °

n°6117267
le_cerealk​iller
Posté le 29-12-2007 à 13:10:50  profilanswer
 

Version: E6850  
Frq_STOCK: 3000Mhz    
Frq_O/C: 3600mhz    
Temp_IDL: 30°    
Temp_BURN: 51 °
Ventirad : Thermalright Ultra 120 extreme + 2 coolermaster en 5v  
Logi/sonde: CoreTemp 0.95.4
Temp ambiante: ~22 °


---------------
Qui fait l'malin, tombe dans l'ravin...
n°6134456
LhOrLoGeR
Welcome to Mario Kart wii
Posté le 06-01-2008 à 01:24:49  profilanswer
 

version:C2Q Q6600 G0  
Fréq stock: 2.4Ghz  
Fréq o/c:    3Ghz
Vcore: 1.325v
Temp idle:  40° core max/35° core min
Temp burn: 60° core max/56° core min
Core temp 0.95
Ventirad Zalman 9700led + artic silver 5
Temp ambiante: ~23°


Message édité par LhOrLoGeR le 06-01-2008 à 09:38:47
n°6134538
Turin
Posté le 06-01-2008 à 02:34:04  profilanswer
 

Ecrans bleus avec toutes les versions de CoreTemp, pour ma part...

n°6136568
jesaipacki
Posté le 06-01-2008 à 21:02:25  profilanswer
 

Turin a écrit :

Ecrans bleus avec toutes les versions de CoreTemp, pour ma part...


 
Je ne sais plus quelle version de Coretemp m'avait fait planté aussi depuis je n'utilises plus, je préfère TAT.

n°6138101
Turin
Posté le 07-01-2008 à 15:59:54  profilanswer
 

Turin a écrit :

E6850 3.0 GHz avec ventirad Scythe Ninja+ Rev. B
Cores entre 43 et 46° en burn
GeForce 8800 GT 80° en burn
Disque dur 30°
 
Boîtier Sonata III avec trois ventilos : Antec 120mm livré (extraction), SWiF 120mm (aspiration), et Antec Super Cyclone Blower (extraction).


 
Je viens de tester le "burn" de TAT, et les chiffres ne sont plus du tout les mêmes !
 
Cores entre 61 et 63° en burn (selon que le ventilo d'extraction est au max ou au mini).
 
Ce n'est pas un peu beaucoup, sachant que c'est un bon ventirad, et que j'ai mis de la Arctic Silver 5 ?  :??:  

mood
Publicité
Posté le 07-01-2008 à 15:59:54  profilanswer
 

n°6138129
le_cerealk​iller
Posté le 07-01-2008 à 16:14:56  profilanswer
 

si c'est un peu haut, c'est ce que je fais avec 1.67v de vcore...
 
vérifies ton montage  :o


---------------
Qui fait l'malin, tombe dans l'ravin...
n°6138153
dedouille2​9
ex intermendiant du spectacle
Posté le 07-01-2008 à 16:22:57  profilanswer
 

Turin a écrit :

 

Je viens de tester le "burn" de TAT, et les chiffres ne sont plus du tout les mêmes !

 

Cores entre 61 et 63° en burn (selon que le ventilo d'extraction est au max ou au mini).

 

Ce n'est pas un peu beaucoup, sachant que c'est un bon ventirad, et que j'ai mis de la Arctic Silver 5 ?  :??:

 

effectivement,tes temperatures sont trop elevées(pour un 6850 a 3ghz)le miens a les memes temperatures mais o/c @3.8ghz

 

http://img518.imageshack.us/img518 [...] re1gw5.jpg

 

grilled,+1 pour le montage a verifier

Message cité 1 fois
Message édité par dedouille29 le 07-01-2008 à 16:24:34

---------------
les leches cul je les trouves suce pet.  MON FEEDBACK http://forum.hardware.fr/hfr/Achat [...] 9413_1.htm
n°6138157
flashotman
Posté le 07-01-2008 à 16:26:19  profilanswer
 

dedouille29 a écrit :


 
effectivement,tes temperatures sont trop elevées(pour un 6850 a 3ghz)le miens a les memes temperatures mais o/c @3.8ghz
 
http://img518.imageshack.us/img518 [...] re1gw5.jpg
 
grilled,+1 pour le montage a verifier


 
les T° ne m'étonnent pas, ca peut chauffer quand meme pas mal... A quel vcore es tu?

Message cité 1 fois
Message édité par flashotman le 07-01-2008 à 16:28:01
n°6138250
Turin
Posté le 07-01-2008 à 16:55:06  profilanswer
 

OK, je vais revoir le montage... Merci.
J'ai un vcore de 1.016V en idle avec CPU-Z, et 2x2 GHz (6x333 au lieu de 9x333), c'est normal que le processeur s'underclocke automatiquement en idle ?
Quand je lance le burn de TAT, je vois que ça passe automatiquement à 9x333 dans CPU-Z...

 


EDIT : je devrais avoir quelle température avec ma config, au fait ?

 

EDIT 2 : Pour comparer ce qui est comparable, j'ai lancé le burn de OCCT, qui semble faire moins chauffer les cores que TAT :

 

http://img514.imageshack.us/img514 [...] pu1wg8.png
http://img407.imageshack.us/img407 [...] pu2yn0.png

 

Première moitié du test : avec boîtier ouvert. On voit clairement le moment où je l'ai refermé : +5°C.

 

C'est mieux que les 63° que me donnait TAT, mais est-ce suffisamment bas ? Faut-il tout de même que je démonte le ventirad et vérifie tout ? (c'est sacrément long...). Qu'en pensez-vous ?

 

Pour info, ce sont les températures d'Everest Ultimate. TAT me donne les mêmes températures - 15°.

Message cité 1 fois
Message édité par Turin le 07-01-2008 à 18:40:07
n°6138287
dedouille2​9
ex intermendiant du spectacle
Posté le 07-01-2008 à 17:13:07  profilanswer
 

flashotman a écrit :


 
les T° ne m'étonnent pas, ca peut chauffer quand meme pas mal... A quel vcore es tu?


 
je suis a 1.49 v réel


---------------
les leches cul je les trouves suce pet.  MON FEEDBACK http://forum.hardware.fr/hfr/Achat [...] 9413_1.htm
n°6155870
worm'skill​er
Le roi de la petit côte
Posté le 15-01-2008 à 11:14:16  profilanswer
 

E6750 @3.6 GHz @1.44v (1.5v bios)
Ventirad : Thermalright ultra 120 extrem + ventillateur PWM
burn seti : 44 degres
Burn OCCT : 48 degres max.
 
Boitier Antec P180


---------------
"le prix passe, la qualité reste"
n°6157145
jujudebriv​e
uyoiyoi
Posté le 15-01-2008 à 21:36:31  profilanswer
 

Turin a écrit :


 
Je viens de tester le "burn" de TAT, et les chiffres ne sont plus du tout les mêmes !
 
Cores entre 61 et 63° en burn (selon que le ventilo d'extraction est au max ou au mini).
 
Ce n'est pas un peu beaucoup, sachant que c'est un bon ventirad, et que j'ai mis de la Arctic Silver 5 ?  :??:  


 
 
 :lol:   Essaye de lancer coretemp 0.96 pendant que tu stress le cpu avec tat !  combien te donne coretemp 0.96 ?

n°6157560
standby
Posté le 16-01-2008 à 04:03:10  profilanswer
 

worm'skiller a écrit :

E6750 @3.6 GHz @1.44v (1.5v bios)
Ventirad : Thermalright ultra 120 extrem + ventillateur PWM
burn seti : 44 degres
Burn OCCT : 48 degres max.
 
Boitier Antec P180


Rajoute 15°C.

n°6157582
rOm'31
Posté le 16-01-2008 à 07:21:40  profilanswer
 

  1. Version : E6750
   2. frq_STOCK : 2.66GHz
   3. frq_O/C : 3.2GHz
   4. Ambiant : 19°
   5. Temp_IDL : 26°
   6. Temp_BURN : 39°
   7. Ventirad : Zalman 9700 Led
   8. logi/sonde : Everest 4.10 ( Il reconnait la bonne temperature tjunction 100°)


---------------
Asus P5E Deluxe - C2Q Q9550 @ 3.4GHz - Zalman CPNS 9700 Led - 4Go Crucial Ballistix Tracer PC8500 - Crossfire Gainward HD4870 GSE - Microsoft Windows 7 32Bits
n°6157587
dedouille2​9
ex intermendiant du spectacle
Posté le 16-01-2008 à 07:43:54  profilanswer
 

rOm'31 a écrit :

  1. Version : E6750
   2. frq_STOCK : 2.66GHz
   3. frq_O/C : 3.2GHz
   4. Ambiant : 19°
   5. Temp_IDL : 26°
   6. Temp_BURN : 39°
   7. Ventirad : Zalman 9700 Led
   8. logi/sonde : Everest 4.10 ( Il reconnait la bonne temperature tjunction 100°)


 
et bien non,pour avoir les bonnes temps avec everest il te faut la version 4.20,ou rajouter 15°.


---------------
les leches cul je les trouves suce pet.  MON FEEDBACK http://forum.hardware.fr/hfr/Achat [...] 9413_1.htm
n°6161380
Turin
Posté le 17-01-2008 à 20:55:45  profilanswer
 

Turin a écrit :


Pour comparer ce qui est comparable, j'ai lancé le burn de OCCT, qui semble faire moins chauffer les cores que TAT :
 
http://img514.imageshack.us/img514 [...] pu1wg8.png
http://img407.imageshack.us/img407 [...] pu2yn0.png
 
Première moitié du test : avec boîtier ouvert. On voit clairement le moment où je l'ai refermé : +5°C.
 
C'est mieux que les 63° que me donnait TAT, mais est-ce suffisamment bas ? Faut-il tout de même que je démonte le ventirad et vérifie tout ? (c'est sacrément long...). Qu'en pensez-vous ?
 
Pour info, ce sont les températures d'Everest Ultimate. TAT me donne les mêmes températures - 15°.


 
Je n'ai toujours pas eu le temps de revoir le montage : il faut tout démonter, y compris la carte mère, pour le faire, ce qui va me prendre au bas mot une demi-journée avec le remontage.
 
Je devais sentir ce problème venir, car j'avais fait quelques photos :
 
Premier essai avec de la pâte thermique Arctic Silver 5 (j'avais lu qu'il fallait mettre un petit peu de pâte dans ce sens très précisément) :
http://img171.imageshack.us/img171/3243/img5637ql4.jpg
 
Après application du ventirad, ça ne couvre pas :
http://img171.imageshack.us/img171/9973/img5638cc9.jpg
 
Donc je me dis qu'il vaut mieux l'étaler à la main, surtout qu'elle est extrêmement épaisse et collante (j'en rajoute un tout petit peu, car je n'arrive pas à couvrir tout le die, mais j'essaie de faire la couche la plus fine possible) :
http://img246.imageshack.us/img246/680/img5641gg9.jpg
 
Et tant qu'à faire, je fais pareil sur le ventirad (Scythe Ninja + Rev.B) :
http://img171.imageshack.us/img171/7233/img5639gf7.jpg
 
En ai-je trop mis ? Cele peut-il être la raison de mes températures trop élevées ? (55° en full avec OCCT, aux fréquences d'origine)
 
 
 

n°6161527
thx538
Posté le 17-01-2008 à 22:15:43  profilanswer
 

Turin a écrit :


En ai-je trop mis ?

Oui

n°6161893
rOm'31
Posté le 18-01-2008 à 07:19:33  profilanswer
 

dedouille29 a écrit :


 
et bien non,pour avoir les bonnes temps avec everest il te faut la version 4.20,ou rajouter 15°.


 
Non car la version que j'ai me donne les meme temp que Core Temp 0.95.4.
 
 
http://img211.imageshack.us/img211/5104/tempku1.jpg


---------------
Asus P5E Deluxe - C2Q Q9550 @ 3.4GHz - Zalman CPNS 9700 Led - 4Go Crucial Ballistix Tracer PC8500 - Crossfire Gainward HD4870 GSE - Microsoft Windows 7 32Bits
n°6161920
dedouille2​9
ex intermendiant du spectacle
Posté le 18-01-2008 à 08:26:04  profilanswer
 

rOm'31 a écrit :


 
Non car la version que j'ai me donne les meme temp que Core Temp 0.95.4.
 
 
http://img211.imageshack.us/img211/5104/tempku1.jpg


 
oui mais sur ton post tu indique 26°en idle et 39°en burn,alors que sur ton screen c'est 32 en idle(et j'aimerais voir les temps en full occt mais ça ne serais surement pas 39° à 3.2ghz)


---------------
les leches cul je les trouves suce pet.  MON FEEDBACK http://forum.hardware.fr/hfr/Achat [...] 9413_1.htm
n°6162053
maxou72
Posté le 18-01-2008 à 10:14:29  profilanswer
 

dedouille29 a écrit :


 
oui mais sur ton post tu indique 26°en idle et 39°en burn,alors que sur ton screen c'est 32 en idle(et j'aimerais voir les temps en full occt mais ça ne serais surement pas 39° à 3.2ghz)


 
petite question j'ai un C2D6750 rev GO, oc@3.2 vrad d'origine, et je suis autour de 40° en iddle (sous coretemp 0.96) et sous OCCT en max à 66°, normal ?  bien ? ou inquietant ?!!
 
merci !
 
nb : je me "tate" pour un noctua "P" !


---------------
C2D 6750 / 8800GT ZOTAC / P5E ASUS / 2GO GSKILL PK 6400  / Alim Enermax 500W
n°6162468
scorbutic
Posté le 18-01-2008 à 13:23:54  profilanswer
 

Avant hier j'ai ouvert la tour...bonjour la poussière qui s'est accumulée en 6 mois !
 
Mais ça va, en soufflant un peu fort sur le GeminII, tout est à nouveau propre ! et j'ai perdu 4°, pas mal non ?
 
PS:
Par contre, bonjour l'allergie aussi après :D

n°6162482
Asufeld_in​s
Tamron Addict
Posté le 18-01-2008 à 13:31:04  profilanswer
 

:D :D :D :D :D :D


Message édité par Asufeld_ins le 18-01-2008 à 13:31:26

---------------
[Topic Unique]Helios/Гелиос 40-2/40 85mm f/1.5 [M42/39] New: Cyclop
n°6162918
Profil sup​primé
Posté le 18-01-2008 à 17:00:55  answer
 

  1. Version : E 4500
   2. frq_STOCK : 2200
   3. frq_O/C : 2750
   4. Ambiant : 21
   5. Temp_IDL : 29
   6. Temp_BURN : 51
   7. Ventirad : Scythe ninja revision B
   8. logi/sonde : TAT

n°6163388
rOm'31
Posté le 18-01-2008 à 20:30:08  profilanswer
 

Voila je l'ai fait le jour ou j'ai installer le zalman.
 
Il n'y a que la temperature processeur car pour les autres sondes j'ai mis la temp de mes hdd :s
 
http://img406.imageshack.us/img406 [...] ossql9.png
 
Si tu en veut d'autres pas de soucis en sachant que pour la tmep des core rajoute 4/5° par rapport a la temp processeur.


---------------
Asus P5E Deluxe - C2Q Q9550 @ 3.4GHz - Zalman CPNS 9700 Led - 4Go Crucial Ballistix Tracer PC8500 - Crossfire Gainward HD4870 GSE - Microsoft Windows 7 32Bits
n°6163916
wongounay
Posté le 19-01-2008 à 00:30:15  profilanswer
 

version:C2D E6300  
Fréq stock: 1.8Ghz  
Fréq o/c:    3.4Ghz
Vcore: 1.4v
Temp idle:  45°
Temp burn: 62°
Ventirad Noctua NH-U12F + artic silver 5
Temp ambiante: ~24°
logi/sonde: TAT


Message édité par wongounay le 19-01-2008 à 00:40:38
n°6164528
nymphust
Posté le 19-01-2008 à 13:40:10  profilanswer
 

Version : e6600
frq_STOCK : 2400 mhz
frq_O/C : 3600 mhz
Ambiant : 20°
Temp_IDL : 25°
Temp_BURN : 51°
Ventirad : Swiftech apogée
logi/sonde : abit Uguru

n°6164856
matpclsm
Posté le 19-01-2008 à 16:00:48  profilanswer
 

lu,
 
ca vous parait normal que sur un E6750 en passant de 8*333 à 7*400 (soit un léger O/C), la temp CPU grimpe de 10° (en idle et en full) ???
Ventirad d'origine, @stock idle = 30, burn = 53.

n°6164865
matpclsm
Posté le 19-01-2008 à 16:04:02  profilanswer
 

maxou72 a écrit :


 
petite question j'ai un C2D6750 rev GO, oc@3.2 vrad d'origine, et je suis autour de 40° en iddle (sous coretemp 0.96) et sous OCCT en max à 66°, normal ?  bien ? ou inquietant ?!!
 
merci !
 
nb : je me "tate" pour un noctua "P" !


 
a mon avis 66° c'est trop, la temp maxi est de 72°, ca laisse pas bc de marge, dès que l'été va arriver...

n°6164872
dami1stm
Eco-coco φ
Posté le 19-01-2008 à 16:05:57  profilanswer
 

matpclsm a écrit :

lu,
 
ca vous parait normal que sur un E6750 en passant de 8*333 à 7*400 (soit un léger O/C), la temp CPU grimpe de 10° (en idle et en full) ???
Ventirad d'origine, @stock idle = 30, burn = 53.


 
vCore auto sans doute.


---------------
"La liberté d'expression n'a d'ennemis que ceux qui veulent se réserver le droit de tout faire" - "Seems all have gone insane for gold"
n°6164920
siro'd'13
le nouveau, le gentil le 2.0
Posté le 19-01-2008 à 16:26:43  profilanswer
 

  1. Version :E4500
   2. frq_STOCK :2.2GHz
   3. frq_O/C :3.3Ghz@1.36v
   4. Ambiant :20
   5. Temp_IDL :34
   6. Temp_BURN :56
   7. Ventirad :WC
   8. logi/sonde :TAT


---------------
16/06/18 métamorphose en siro 2.0, une crème, un agneau!!
n°6164975
matpclsm
Posté le 19-01-2008 à 16:43:30  profilanswer
 

dami1stm a écrit :


 
vCore auto sans doute.


 
 
ah yessss !
 
la je suis en 8*375 = 3000 et j'ai augmenté d'a peine 3°. Reste à voir si c'est stable en laissant le vcore d'origine :)

n°6169309
CourgetteH​xC
HxC
Posté le 21-01-2008 à 15:27:28  profilanswer
 

Bien,alors question tres bete désolé,mais quand vous dites température en burn sous TAT,c'est la temp de la MOYENNE des 2 cores ou des 2 cores ADDITIONES?
Parce que en idle chui a 22° sur CHAQUE core et en testant un peu en burn pendant 2minutes ca monte a 40° sur chaque et ca m'inquiete un peu >.>

Message cité 1 fois
Message édité par CourgetteHxC le 21-01-2008 à 15:28:09
n°6169605
intouch
www.jmax-hardware.com
Posté le 21-01-2008 à 17:39:32  profilanswer
 

CourgetteHxC a écrit :

Bien,alors question tres bete désolé,mais quand vous dites température en burn sous TAT,c'est la temp de la MOYENNE des 2 cores ou des 2 cores ADDITIONES?
Parce que en idle chui a 22° sur CHAQUE core et en testant un peu en burn pendant 2minutes ca monte a 40° sur chaque et ca m'inquiete un peu >.>


 
Tu as quoi comme cpu pour être inquiet de la sorte  :??:


---------------
I7 2600K, Asus MIVE, Trident, GTX560Ti, Cooler Master M850W. >> Mes Ventes <<
n°6169610
CourgetteH​xC
HxC
Posté le 21-01-2008 à 17:41:23  profilanswer
 

E6850 d'origine.
En fait je vois que normalement ca tourne entre 55 et 70° chez les gens en burn,mais je veux juste savoir si c'est la temp des cores cumulée ou non :P


Message édité par CourgetteHxC le 21-01-2008 à 17:41:46
n°6169618
intouch
www.jmax-hardware.com
Posté le 21-01-2008 à 17:46:49  profilanswer
 

Ben, non, chaque core peut monter à 100°C.
Par contre, les températures avec TAT sont éronées, il faut ajouter + 15°C ou utiliser coretemp version > 0.95.4 ou everest 4.20...
 
++


---------------
I7 2600K, Asus MIVE, Trident, GTX560Ti, Cooler Master M850W. >> Mes Ventes <<
n°6169620
wuger91
Posté le 21-01-2008 à 17:48:09  profilanswer
 

Ou la derniere beata de speedfan

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  72  73  74  75  76  77

Aller à :
Ajouter une réponse
 

Sujets relatifs
Temperature E6400 sans o/cProbleme intel core duo et carte mere msi p65 neo f
AMD Turion MK-36 vs Intel Core Solo T1350Choix carte mère C2 Duo
Config traitement graphique core 2 duodifficulté a installer dual core sur p5n-e sli
Intel Core Duo Et Intel Core 2 Duo ?????Température MAX pour GPU 6600gt avant que ça grille ?
MAJ de ma config 
Plus de sujets relatifs à : [UNIQUE] [MAJ] La temperature de vos Core 2 Duo


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR